kurzweilige Überhitzung

Diskutiere kurzweilige Überhitzung im Skoda Superb III Forum Forum im Bereich Skoda Forum; Hallo Gemeinde. ich hatte gestern auf meinem täglichen Heimweg folgendes Phänomen. Es waren etwa 22°C Außentemperatur und ich fuhr in der Arbeit...

  1. #1 Frank3v, 16.07.2019
    Frank3v

    Frank3v

    Dabei seit:
    18.08.2016
    Beiträge:
    470
    Zustimmungen:
    257
    Ort:
    Wasserburg am Inn
    Fahrzeug:
    Skoda Superb 3v Limo, 226PS Tdi, DSG L&K
    Werkstatt/Händler:
    Skoda Huber in Wasserburg am Inn
    Kilometerstand:
    >66666
    Hallo Gemeinde.

    ich hatte gestern auf meinem täglichen Heimweg folgendes Phänomen.

    Es waren etwa 22°C Außentemperatur und ich fuhr in der Arbeit vom Hof.
    Nach etwa 10km normaler Fahrt auf bayrischen Landstraßen muss ich einen kleinen Berg mit, glaub um die 10% Steigung auf etwa 700m Fahrtstrecke, hoch fahren. Da ich zuvor an einer Kreuzung abbiege, fahre ich hier nur mit etwa 60km/h (max. 80km/h) hoch.
    Auf der anschließenden ebene Straße/Fläche stieg die Temperatur des Kühlwassers schlagartig auf 130°C an und der Bordcomputer/CheckControll schrie mich an ich solle sofort anhalten 8|.
    Nach etwa 1km ruhiger Fahrt konnte ich dann stehen bleiben. Auf diesem kurzen Weg fiel aber die Temperatur wieder auf Normaltemperatur von 90°C ab.
    Ich hielt trotzdem an (Motor machte ich nicht aus) und schaute nach dem Stand des Kühlwassers und ob die Lüfter liefen - Alles in Ordnung?(. Klima lief auch problemlos.
    Auf der restlichen Heimstrecke (etwa 20km) lief Alles weiter ohne Probleme.

    Ich hatte vor etwa 2 Monaten bei ca. 35°C Außentemperatur an gleicher Stelle schonmal ein ähnliches Problem (Kühlwassertemperatur kurzzeitig auf etwa 120°C), da habe ich dem Ganzen aber wenig Beachtung geschenkt - aber jetzt ist es schon zum zweite Mal passiert.

    Was könnte das sein?
    Hatte jemand schon mal ein ähnliches Problem?
    Wenn ich zur Werkstatt fahre und dort ist die Kühlwassertemperatur im Normalbereich bringt das ja nichts, weil kein Fehler anliegt.
    Vielleicht hängt ein Sensor?
    Oder das Thermostat öffnet zu spät?

    Danke und Grüße
     
  2. #2 Spooner, 16.07.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.424
    Zustimmungen:
    423
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Wird deine Wasserpumpe sein. Suche mal hier im Forum danach. Ich hatte auch schon Bilder eingestellt, die das Problem zeigen.
    Die Wasserpumpe ist geregelt, sprich um den Motor schneller zu erwärmen kann sie "abgeschaltet" werden. Klemmt diese Regelung wälzt die Pumpe das Kühlmittel nicht mehr um, Motor wird zu heiß.
     
  3. #3 metalgod, 16.07.2019
    metalgod

    metalgod

    Dabei seit:
    28.08.2015
    Beiträge:
    150
    Zustimmungen:
    126
    Ort:
    Basel
    Fahrzeug:
    Superb III L&K Limo (06.2019), 2.0 TSI 200kW, 4x4, DSG, KW DDC
    Werkstatt/Händler:
    Römergarage, Frick
    Kilometerstand:
    4'000
  4. #4 goetzuwe, 16.07.2019
    goetzuwe

    goetzuwe

    Dabei seit:
    21.02.2014
    Beiträge:
    793
    Zustimmungen:
    368
    Ort:
    W
    Fahrzeug:
    Superb III Limo FL 140KW TDI DSG L&K,...
    Vorab erst einmal die Feststellung das mein S3 noch nie einen Anstieg der Kühlwassertemperatur auf 100°C hatte,
    auch nicht im letzten Supersommer bei >30°C und > 30 Minuten Vollgas.

    Was nach längeren Vollgas Phasen ansteigt, ist die Öltemperatur, aber über 125° habe ich nie beobachtet.
    Weiss aber, dass spätestens ab 135 ° der Motor sehr leidet und der Verschleiß stark ansteigt.

    zum Problem
    Beim Wasserkreislauf sehe ich nur 3 Komponenten wo etwas nicht stimmen kann.
    1. Schaltet das Thermostat richtig zwischen innerem und äußerem Kreislauf um ? (ist meines wissen leicht zu wechseln)
    2. Läuft die Wasserpumpe ? ( hängt meines Wissens an dem Zahnriemen und ist nur aufwendig zu wechseln)
    3. ist genug Wasser(Kühlflüssigkeit) im System.

    Punkt 3 ist sicher kontrolliert
    Würde dann Thermostat wechseln
    wenn dann noch das Problem besteht: Wasserpumpe wechseln.

    Jedenfalls bei Wassertemperatur von 120° würde ich nicht (schnell) fahren,
    da ist ein baldiger Motorschaden zu wahrscheinlich
    ( Öl ist dann sicher noch 20° wärmer).
     
  5. #5 4tz3nainer, 16.07.2019
    4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    6.952
    Zustimmungen:
    2.538
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >80000
    So einfach ist das heute leider alles nicht mehr. Auch der TDI wird nicht nur eine Wasserpumpe haben.
    Als Beispiel, bei meinem TSI kostet die Thermostateinheitet knapp 400€. Mit Einbau ist man dann bei knapp 600€.
     
  6. #6 deliberabundus, 16.07.2019
    Zuletzt bearbeitet: 16.07.2019
    deliberabundus

    deliberabundus

    Dabei seit:
    14.10.2016
    Beiträge:
    819
    Zustimmungen:
    436
    Fahrzeug:
    Skoda SuperB Combi Sportline 2.0 TDI 140kw 4x4 EZ 04/2017
    Kilometerstand:
    110.000 (09/2019)
    Das tritt scheinbar bei sehr vielen VAG-Fahrzeugen auf - mich hatte es vor nicht allzu langer Zeit auch getroffen und auch in den Foren ließt man es immer wieder:

    Bei Last anstieg der Kühlwassertemperatur und sofortiger Abfall selbiger, wenn der Motor entlastet wird. Dabei beobachte ich in den Erzählungen, dass das Phänomen unterschiedlich stark auftritt.

    In meinem Fall war es so, dass die Kühlwassertemperatur ebenfalls am Berg, nicht lange nach dem Kaltstart sprunghaft anstieg (trotz in dem Moment sehr sparsamer Fahrweise und wenig Last - habe es zufällig bemerkt bei ca. 115°C). Bin dann am Berg mit Warnblinker auf den Standstreifen (weil ich zu langsam war ist das sicherer), Fahrstufe "E", Heizung voll hochgedreht. Bei Gefälle sackte die Temperatur sofort in den Normbereich, am nächsten Berg wieder sofortiger Anstieg. Habe mich dann mit leicht erhöhter Temperatur auf den nächsten Rastplatz gerettet (vom FIS wurde noch keine Überhitzung signalisiert, Anzeige war bei max 115°C).

    Habe dann getestet und auch im Stand stieg die Temperatur sehr langsam aber stetig. Habe per VCDS ausgelesen und gesehen, dass ab realen 107°C Kühlwassertemperatur die Anzeige im Bordcomputer und FIS begann sehr schnell anzusteigen (hängt mit dem abgeflachten Plateau der Anzeige zusammen und erklärt auch, warum die Temperaturanzeige so sprunghaft an- und absteigt).

    Habe dann die Rückführung des Kühlmittels vom Ausgleichsbehälter abgenommen und die Drehzahl erhöht. Kam nichts - Diagnose Wasserpumpe - bestätigte auch der ADAC. Laut Werkstatt sei sie festgegangen. Wenn ich es richtig verstanden habe, wird zumindest beim TDI die WaPu auch nicht mehr mechanisch angetrieben, sondern elektrisch.

    Bei anderen habe ich jedoch gelesen, dass das Phänomen wirklich nur unter starker Last und sehr selten auftritt, dennoch stellt die Werkstatt die Diagnose WaPu - vermutlich hat sie einfach zu wenig gefördert, weil schwergängig (?)


    Auch in Deinem Fall bin ich mir also ziemlich sicher: WaPu! Deine Beschreibung passt genau zu den Erfahrungen vieler anderer User (Klar kann es auch das Thermostat, zuwenig Kühlmittelzusatz im Kühlwasser (Stichwort Siedepunkt), zuwenig Kühlwasser oder das Thermostat sein, aber bei der Beschreibung IMHO eher unwahrscheinlich)
     
  7. #7 Robert78, 16.07.2019
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    9.832
    Zustimmungen:
    2.703
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 TDI + Seat Ibiza V FR 1,0 TSI 85kW
    Werkstatt/Händler:
    "ein Guter"
    Kilometerstand:
    51000
    Nein. Es gibt nach wie vor noch eine mechanisch (über den Zahnriemen) angetriebene Wasserpumpe die lediglich elektronisch geregelt werden kann.
    Zudem gibt es aber noch rein elektrische Zusatzpumpe(n). Letztere werden über die fahrzeugeigene Diagnose überwacht und es würde einen Eintrag im Fehlerspeicher geben.

    Die "anfällige" ist aber die mechanische. So wird es sehr wahrscheinlich auch beim TE sein.
     
    fredolf und deliberabundus gefällt das.
  8. #8 Spooner, 16.07.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.424
    Zustimmungen:
    423
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Also das mit dem Thermostatwechsel ist Nonsens. Ein Griff an die Schläuche zum Kühler stellt die Arbeit des Thermostates sofort klar. Zweitens ist ein nicht arbeitendes Thermostat eigentlich nicht reversibel. Sprich funktioniert das Thermostat nicht, bleibt das so. Ich habe noch nie erlebt das ein Thermostat mal geht und mal nicht.
    Einziger Punkt der den Thermostatwechsel rechtfertigen würde, wenn es durch die Überhitzung kaputt gegangen ist.
     
  9. PaYnE

    PaYnE

    Dabei seit:
    11.03.2019
    Beiträge:
    206
    Zustimmungen:
    50
    Ort:
    Rostock/Prisannewitz
    Fahrzeug:
    S3 Combi Sportline Mj18 190 PS TDi 7-DSG Stahlgrau
    Kilometerstand:
    < 15.000 km
    Wurde die Wasserpumpe im Laufe der Zeit verbessert (Revisions-Update) oder immer noch die, die zur Anfangszeit verbaut wurde ?
    Wäre ja schön wenn VAG/bzw. der Hersteller festgestellt hat was genau an der WaPu zum Defekt geführt hat um hier Besserung herbeizuführen :D
     
  10. #10 Frank3v, 16.07.2019
    Frank3v

    Frank3v

    Dabei seit:
    18.08.2016
    Beiträge:
    470
    Zustimmungen:
    257
    Ort:
    Wasserburg am Inn
    Fahrzeug:
    Skoda Superb 3v Limo, 226PS Tdi, DSG L&K
    Werkstatt/Händler:
    Skoda Huber in Wasserburg am Inn
    Kilometerstand:
    >66666
    Vielen Dank über die zahlreichen konstruktiven Antworten.
    Mein Vermutung zeigte auch eher auf WaPu als auf das Thermostat, da ja die Temperatur schnell wieder abfiel.
    Kann man die Ansteuerung der WaPu wie VCDS oder ähnliches checken?
     
  11. #11 fredolf, 16.07.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.564
    Zustimmungen:
    992
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Es gibt beim EA288 ja nicht nur eine WaPu.
    Für den sogenannten Mikrokreislauf, inkl. Innenraumwärmetauscher und AGR-Kühler, der sich im Zylinderkopfkühlkreis befindet, existiert eine elektr. Pumpe. Der Temperatursensor (G62), der u.a. auch für die Kühlwassertemperaturanzeige verantwortlich ist, befindet sich im Zylinderkopf-Kreislauf.

    Für den Motorblockkreislauf ist die über Zahnriemen angetrieben Pumpe zuständig. Diese ist schaltbar und die dazu gehörige Blende, die jeglichen Kühlwassertransport unterbinden kann (und während der Aufheizphase auch soll), wird durch ein Kühlmittelventil bewegt, welches vom Motorsteuergerät angesteuert wird.
     
  12. #12 Spooner, 16.07.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.424
    Zustimmungen:
    423
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Ich wüsste nicht das es Änderungen gab. Ich hatte letzte Woche einen Golf, der hat mit der ersten Pumpe 250tkm gemeistert. Dann kam der Zahnriemen nach überzogenem Intervall und die Pumpe gleich mit raus. Sonst hätte sie es wohl auch länger getan. Ist also kein durchgängiges Problem mit der Pumpe, aber dennoch sehr häufig.
     
  13. Buelli

    Buelli

    Dabei seit:
    19.06.2015
    Beiträge:
    11
    Zustimmungen:
    3
    Fahrzeug:
    SIII 4x4 140KW Diesel L&K schwarz
    Werkstatt/Händler:
    Skoda Regensburg
    Hatte ich letzte vorletzte Woche auch. Jeweils am Morgen nach ca 5 km. Danach war Ruhe. Einmal musste ich auf den Standstreifen. Motor aus und Zündung an. Ging gleich wieder auf Normaltemperatur. Achja 190PS Diesel und 108000 km. Bin dann am Montag letzte Woche zum Freundlichen.

    Rechnung war 339 Euro (ging aber alles auf Garantie).
    Kühlmitelpumpe aus/eingebaut
    GFS/Geführte Funktion
    Kühlsystem geprüft
    Pumpe
    Schraube
    Kühlzusatz
    Schraube

    waren die Posten auf der Rechnung.
     
    Frank3v gefällt das.
  14. #14 metalgod, 16.07.2019
    metalgod

    metalgod

    Dabei seit:
    28.08.2015
    Beiträge:
    150
    Zustimmungen:
    126
    Ort:
    Basel
    Fahrzeug:
    Superb III L&K Limo (06.2019), 2.0 TSI 200kW, 4x4, DSG, KW DDC
    Werkstatt/Händler:
    Römergarage, Frick
    Kilometerstand:
    4'000
    In "meinem" Thread dessen Link ich Dir gepostet habe bekommst Du fast alle Details. Spooner hat da freundlicherweise auch Bilder reingesetzt.
    Die Pumpe ist mechanisch angetrieben. Zum Wechsel muss der Zahnriemen raus. Angesteuert wird die immer, nur macht der "Schieber" halt nicht mehr was er soll. Das siehst Du so viel ich weiss im VCDS nicht und ein Fehler wird auch nicht gelogged.
    Fahr zum Freundlichen. Meiner hat gleich verständnisvoll genickt als ich ihm die Situation erklärte. "Da bist Du nicht der Erste" wurde mir tröstend mitgeteilt.
     
    Frank3v und Spooner gefällt das.
  15. #15 Spooner, 16.07.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.424
    Zustimmungen:
    423
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Richtig, die Pumpe hat nur 2 Kabel für den Stromkreis. Eine Signalleitung zur Rückmeldung gibt es nicht. So sieht man nur was das Motorsteuergerät vorgibt, aber nicht was das Stellglied letztendlich tut.
    Ich nehme mal an, das lediglich der Stromkreis ansich überwacht ist, ist der intakt gibt es von außen keine weitere Diagnosemöglichkeit, denke ich mal.
     
    lachjo gefällt das.
  16. #16 fredolf, 17.07.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.564
    Zustimmungen:
    992
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Eine direkte Überwachung gibt es m.E. nicht.
    Lediglich durch den Wert des Sensors G62 erfährt das Motorsteuergerät indirekt von der Wirkung, der von ihm, über das Ventil betätigten Blende an der Pumpe.
     
  17. #17 Frank3v, 17.07.2019
    Frank3v

    Frank3v

    Dabei seit:
    18.08.2016
    Beiträge:
    470
    Zustimmungen:
    257
    Ort:
    Wasserburg am Inn
    Fahrzeug:
    Skoda Superb 3v Limo, 226PS Tdi, DSG L&K
    Werkstatt/Händler:
    Skoda Huber in Wasserburg am Inn
    Kilometerstand:
    >66666
    Danke dir.
    Ich habe deinen Thread gestern Abend auch noch komplett durchgelesen.
    Habe meine Werkstatt kontaktier und das Problem geschildert.
    Jetzt warte ich mal ab. Gestern Nachmittag an gleicher Stelle Alles ohne Auffälligkeiten.
     
  18. O2005

    O2005

    Dabei seit:
    19.04.2015
    Beiträge:
    297
    Zustimmungen:
    214
    Positiv scheint ja zumindest zu sein, dass die Überhitzung keine Langeweile hervorruft.
     
    Auroratic, Tuba, Beme und 4 anderen gefällt das.
  19. xs650

    xs650

    Dabei seit:
    27.09.2015
    Beiträge:
    767
    Zustimmungen:
    345
    Fahrzeug:
    S3 Style Kombi 140KW Handschalter schwarz
    Kilometerstand:
    100Tkm
    Wie alt ist dein Fahrzeug und welche Laufleistung hat der Wagen runter?
     
  20. #20 Frank3v, 18.07.2019
    Frank3v

    Frank3v

    Dabei seit:
    18.08.2016
    Beiträge:
    470
    Zustimmungen:
    257
    Ort:
    Wasserburg am Inn
    Fahrzeug:
    Skoda Superb 3v Limo, 226PS Tdi, DSG L&K
    Werkstatt/Händler:
    Skoda Huber in Wasserburg am Inn
    Kilometerstand:
    >66666
    Einer der Ersten 3v ... BJ 2015 und hat jetzt 62700km gelaufen.
     
Thema:

kurzweilige Überhitzung

Die Seite wird geladen...

kurzweilige Überhitzung - Ähnliche Themen

  1. Überhitzung Rapid NH 1.4 TDI

    Überhitzung Rapid NH 1.4 TDI: Hallo zusammen, der Rapid meiner Schwester überhitzt sporadisch. Er war schon eine Woche in der Werkstatt, getauscht wurde dann das Thermostat....
  2. Kurzzeitige Überhitzung Kühlwasser

    Kurzzeitige Überhitzung Kühlwasser: Bei meinem octaOct scoSc TDI mit 184 PS Bj. 2015 tritt seit 2 Tagen eine kurzfristige Überhitzung auf. Morgens wenn ist kühl ist, ist alles okay....
  3. Motor-Überhitzung / Geräte an Zigaretten-Anzünder

    Motor-Überhitzung / Geräte an Zigaretten-Anzünder: Liebes Forum, ich habe mit meinem Octavia 3 Diesel seit einiger Zeit das Problem, dass auf der Autobahn mehrfach Motor-Überhitzung angezeigt...
  4. Überhitzung Kühlsystem, Probleme Zündsystem

    Überhitzung Kühlsystem, Probleme Zündsystem: ok. ich schau mal. aber ist noch viel schlimmer. Ein Radbremszylinder ist wohl mal abgerissen worden und muss ersetzt werden. Wird wieder eine...
  5. Überhitzung durch Autogas

    Überhitzung durch Autogas: Nach 2,5 Jahren und fast 90.000 km mit Autogas hat es mir bei meinem Fabia (1.4 16V 74kw) die Ventilsitze weggebrannt. :( Angefangen hat es mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden