Kurzstrecke, Kaelte und die Motorlampe

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von leo, 13.02.2003.

  1. leo

    leo Guest

    Nachdem ich die Beitraege so gelesen habe scheint es mit dem Octavia mit einem 2.0 Benzinmotor ja so einige Probleme zu geben. Dass er Oel frisst, damit hab ich mich ja inzwischen abgefunden, aber mich juckt ein anderes Problem, dass scheinbar vor allem bei dem kalten Wetter (wir haben hier mal wieder -8 Grad (und ich bin schon in die warmen Gefilde gezogen, letztes Jahr und alte Wohung waren es meist -10 bis -15) auftritt.

    Ich fahre auf einer relativ kurzen Strecke (25km hin und abends zurueck) zur Arbeit. Naja und regelmaessig leuchtet dann die Motorkontrolleuchte auf und die Diagnose in der Werkstatt sagt: Abgassystem zu fett. Einmal wurde ein Entlueftungsventil gewechselt und als es wieder passierte meinte deren Diagnosegeraet ich fahre Kurzstrecke und das wuerde die Lambdasonde verdrecken. Naja, auf deren Geheiss einmal um Berlin rum (im uebertragegenen Sinne :-) und weg war die Lampe.

    Schoen und Gut, aber ich kann doch nicht jedesmal um Berlin zumheizen nur um den Motor zu beruhigen. Hat das eventuell mit den generellen Problemen, die VW derzeit bei den kleinen 1.0 und 1.4 Motoren behebt zu tun? Irgendwelche Tipps? Vielleicht doch die Lambda Sonde wechseln lassen?

    Ich finde es schlimm, dass man nicht mal den Fehlerstatus selber auslesen kann. Man muss also jedesmal loszischen wenn diese Lampe losgeht.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Zimmtstern, 13.02.2003
    Zimmtstern

    Zimmtstern Guest

    hi!!
    das gleiche problem habe ich auch gehabt!!
    habe ebenfalls den octavia mit 2.0er maschine!!
    dann wurde irgendetwas gewechselt und seitdem habe ich ruhe!!*toitoitoi*und ich fahre im moment auch nur kurzstrecke!!der fehler trat bei uns nicht in dieser zeit auf, sondern als meine dame damit jeden tag ~ 70 km abgerissen hat-und das auf der autobahn!!also hat das meiner meinung nach nichts mit kurzstrecke zu tun!!
    ich glaube es war die sonde-ging auf kulanz!!
    aber meiner frisst überhaupt kein öl!!
    er hat jetzt 46.000 runter und nur die erforderlichen inspektionen bekommen-ohne beanstandung!!
     
  4. #3 Power Feli, 13.02.2003
    Power Feli

    Power Feli Guest

    hi

    die Lambdasonden ist beim Octavia 1.6 bj 98 ein Bekanntes Problem.bei mein vater seine wurde vor 2 jahren die Lambda gewechelt. gestern ließ ich mal dem Fehlerspeicher auslesen und siehe da "Lambdaregelung signal zu klein" grund dafür das die Lambdasonde nicht so lange häld is das die Lambda mittig im Vorderen Auspuffrohr sitzt und da nicht die Optimal Arbeitstemp. 500-600 Grad erreicht (trotz Heizung).es wurde angeordnet Januar 2000 die Lambda auf kulanz zu tauschen da aber die Lambda na kurzer zeit wieder ausetzen könne wurde im April 2000 angeordnet zusätzlich das vordere Auspuffrohr zu wecheln.ab 2001 wurden andere Auspuffanlagen verbaut ( Lambda im Kat).

    gruß power feli
     
  5. #4 Rennsemmel, 21.02.2003
    Rennsemmel

    Rennsemmel Guest

    Hi @all,

    mein Vater fährt auch einen 2.0 Octi. Auch er hatte Probleme mit der Motorkontrolle. Da er Rentner ist fährt er auch nicht mehr regelmäßig die langen Streken. Aber wenn er die fährt wird es auch gleich richtig lag (min 400 km je Tour).
    Als das Problem bei dem Octi begann hat die Werkstat ersteinmal versucht den Fehler zu finden. Nach diversen Rückstellungen und einem tausch des Steuergerätes hat der Meister sich ersteinmal an SAD gewand und auf weitere Hilfen und Erklärungen gewartet. Der Fehlerspeicher zeigte immert ein falsches Gemisch an. Die Aussage das die Anzeige sich bei einer längeren Fahrt selbst zurücksetzen kann wurde auch gegeben. Das ist auch einmal geschehen. Aber normalerweise blieb die Lampe einfach an. Nach einiger Zeit hat SAD auch reagiert. Bei eineigen bestimmten kombis von Motor ( immer 2.0 ) - Lamdasonde - und Steuergeräten kann es zu überkritischen messungen kommen und als Störung ausgewertet werden. Die Werkstatt tauschte daraufhin die Sonde und das Steuergerät. Ferner wurden noch alle Kontakte überprüft und gereineigt.
    Das war vor einem Jahr. Seit dem ist ruhe mit der Lampe.
    Wurde übrigens kostenlos von Werkstatt ausgeführt.
    :umfall:
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Kurzstrecke, Kaelte und die Motorlampe
Besucher kamen mit folgenden Suchen
  1. superb 2.0 tdi motorkontrollleuchte kurzstrecken

    ,
  2. motorlampe leuchtet nach kurzer strecke

    ,
  3. motorkontrollleuchte bei kälte skoda fabia

    ,
  4. motorkontrollleuchte kälte,
  5. skoda diesel motorkontrolleuchte kälte,
  6. motorkontrollleuchte an wegen kälte ?,
  7. motorkontrollleuchte leuchtet bei kälte,
  8. motorkontrollleuchte geht bei kurzstrecken an bei Langstrecke wieder aus,
  9. motorkontrollleuchte kurzstrecke
Die Seite wird geladen...

Kurzstrecke, Kaelte und die Motorlampe - Ähnliche Themen

  1. Skoda octavia 2 Lüfter startet obwohl kalt

    Skoda octavia 2 Lüfter startet obwohl kalt: Wollte heute meinen skoda starten nach dem er einen Tag gestanden hat, ging aber nicht da Batterie anscheinend leer ist. Musste in dann anlaufen...
  2. Skoda octavia 1z rs tdi ruckelt wenn er kalt ist

    Skoda octavia 1z rs tdi ruckelt wenn er kalt ist: Hallo Hab folgendes Problem mit meinen skoda octavia 1z rs tdi 2.0tdi cega. Motor ruckelt stark wenn er kalt ist schlechte gasanahme. Bei warmen...
  3. 1,4 TSI 90kw Motor ruckelt kalt die ersten Minuten

    1,4 TSI 90kw Motor ruckelt kalt die ersten Minuten: Hallo, unser 90KW 1.4 TSI Facelift (BJ 04/2010) ruckelt die ersten Minuten. Nur im Kaltstart. Zudem hat er bei kaltem Motor (>24 Stunden kalt) und...
  4. Leichtes "Rasseln" bei kaltem Motor

    Leichtes "Rasseln" bei kaltem Motor: 140 PS TDI - mit aktuell 70 tkm - hat seit einigen Wochen nach dem Kaltstart, wenn's gleich bergauf geht, für einige Minuten metallisches...
  5. 1.0 Fabia nimmt nicht richtig Gas wenn er kalt ist

    1.0 Fabia nimmt nicht richtig Gas wenn er kalt ist: Hat jemand auch die Erfahrung gemacht, das der Fabia wenn er kalt ist (gerade am Berg) nicht richtig Gas nimmt und fast "verreckt"? Sobald man...