Kurzes Schleifgeräusch beim kalten Anfahren

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von christoph3007, 22.11.2012.

  1. #1 christoph3007, 22.11.2012
    christoph3007

    christoph3007

    Dabei seit:
    11.11.2009
    Beiträge:
    579
    Zustimmungen:
    1
    Ort:
    Ruhland
    Fahrzeug:
    Skoda Fabia, 1,4l 75PS
    Kilometerstand:
    100000
    Wenn mein Fabia über Nacht steht und somit ausgekühlt ist. Dann schleift es vorne irgendwo beim ersten Anfahren, manchmal auch noch beim 2. Anfahren und dann ist es weg.

    Was könnte es sein?
    Meine Bremsen wurden bei 70tkm neu gemacht (Scheibe + Beläge) jetzt habe ich 97tkm.
    Mein Flexrohr ist nicht mehr 100%ig i.O. aber dann sollte das Geräusch öfter aufträten.
    Motorlager glaube ich nicht, da sich der Motor auch im Stand beim Gas geben bewegt und das Geräusch wirklich nur beim Anfahren ist.

    Jemand eine Idee?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thomas64, 22.11.2012
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    könnte mir vorstellen, das das ausrücklager das geräusch verursacht. tritt eher in der kalten jahreszeit auf , immer während des einkuppelns, oder?
     
  4. #3 christoph3007, 22.11.2012
    christoph3007

    christoph3007

    Dabei seit:
    11.11.2009
    Beiträge:
    579
    Zustimmungen:
    1
    Ort:
    Ruhland
    Fahrzeug:
    Skoda Fabia, 1,4l 75PS
    Kilometerstand:
    100000
    Einen eindeutigen Zusammenhang zwischen Kupplung und dem Geräusch habe ich ehr nicht bemerkt.
    Heute früh war es leider nicht richtig kalt.
    Wenn es morgen früh kälter ist, dann werde ich mehrmals die Bremse betätigen und hoffentlich evtl. straffe Teile lockern können.
    Wenn es dann beim Anfahren nicht Quietscht oder deutlich weniger ist, dann sollte ja ein Zusammhang mit der Bremse da sein.
     
  5. #4 thomas64, 23.11.2012
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    also es besteht kein zusammenhang zum kuppeln, ok.

    dann könnte es sein das über nacht die bremse aufgrund der luftfeuchtigkeit eine kleine rostschicht bildet, die dann erst abgebremst werden muss. das verursacht beim ersten, zweiten bremsen ein leichtes rauschen. ist aber normal, ist auch bei nagelneuen fahrzeugen so , die draussen stehn. kann auch beim rollen auftreten, also auch wenn nicht gebremst wird, da die beläge immer leichten kontakt haben.
     
  6. #5 christoph3007, 23.11.2012
    christoph3007

    christoph3007

    Dabei seit:
    11.11.2009
    Beiträge:
    579
    Zustimmungen:
    1
    Ort:
    Ruhland
    Fahrzeug:
    Skoda Fabia, 1,4l 75PS
    Kilometerstand:
    100000
    Gerade heute früh wo es kalt war, war kein Geräusch.
    Wollte es nämlich mal aufnehmen...quasi vorführeffekt.

    Übrigens ist es geringer oder garnicht, wenn man ganz langsam anfährt.
     
  7. #6 christoph3007, 08.12.2012
    christoph3007

    christoph3007

    Dabei seit:
    11.11.2009
    Beiträge:
    579
    Zustimmungen:
    1
    Ort:
    Ruhland
    Fahrzeug:
    Skoda Fabia, 1,4l 75PS
    Kilometerstand:
    100000
    Habe doch die Vermutung, dass es mit dem Ausrücklager zu tun hat? Gibt es noch mehr Lager in Verbindung mit Kupplung und Getriebe?
    Kann man das lager selber wechseln?
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Kurzes Schleifgeräusch beim kalten Anfahren
Besucher kamen mit folgenden Suchen
  1. esp schleifgeräusch beim anfahren

    ,
  2. quietschen anfahren kalter motor

Die Seite wird geladen...

Kurzes Schleifgeräusch beim kalten Anfahren - Ähnliche Themen

  1. Keine Kontaktbilder beim Bolero

    Keine Kontaktbilder beim Bolero: Moin. Habe folgendes Problem. Seit einer Woche habe ich ein Oneplus 3T Smartphone (Android 6.0.1 über OxygenOS 3.5.3) und es funktioniert...
  2. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  3. kleiner Reflektor über der Birne beim Vorface

    kleiner Reflektor über der Birne beim Vorface: Hallo, habe mir "neue" Scheinwerfer geholt. Vom Glas her weit besser als meine aktuellen. Habe Sie noch nicht verbaut, weil Sie ein Problem...
  4. Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant

    Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant: Hallo zusammen, ich habe seit ein paar Wochen einen Superb 3, welcher ein massives Problem mit der Klimaautomatik hat. Ich bin bisher ca. 3.500...
  5. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....