Kurzer Leistungsabfall beim Beschleunigen nach Kaltstart - 1.8 TSI DSG

Diskutiere Kurzer Leistungsabfall beim Beschleunigen nach Kaltstart - 1.8 TSI DSG im Skoda Superb II Forum Forum im Bereich Skoda Forum; Hallo Zusammen Mir ist in letzter Zeit aufgefallen, dass nach dem Kaltstart zwischen 1500 und 2000U/min dem Motor kurz die Puste fehlt. Zuerst...

  1. #1 Buckker, 09.01.2013
    Buckker

    Buckker

    Dabei seit:
    01.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Zusammen

    Mir ist in letzter Zeit aufgefallen, dass nach dem Kaltstart zwischen 1500 und 2000U/min dem Motor kurz die Puste fehlt. Zuerst habe ich mir gedacht, dass das Problem beim DSG liegt (Kupplung, die rutscht oder sowas ähnliches). Wenn ich aber manuell den 1. Gang wähle und den Motor sanft auf ca. 2500 U/min hochdrehe, tritt zwischen 1500 und 2000U/min kurz ein Ruckeln und Stocken auf, danach dreht der Motor aber sauber weiter. Halte ich nach 200m und fahre nochmals an, funktioniert alles normal. Kollegen haben zudem schon bemerkt, dass nach dem Kaltstart sehr starker Benzingeruch sowie Rauch (ist aber vielleicht normal während der kalten Jahreszeit) wahrnehmbar ist.

    An die 1.8 TSI Fahrer. Habt ihr auch schon Ähnliches beobachtet?

    Gruss Buckker
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 PhiL_91, 10.01.2013
    PhiL_91

    PhiL_91

    Dabei seit:
    29.03.2011
    Beiträge:
    273
    Zustimmungen:
    1
    Ort:
    Österreich, Brunn am Gebirge
    Fahrzeug:
    Monte Carlo TSI, Fabia I Luca (Combi)
    Werkstatt/Händler:
    Porsche Wien Liesing Skoda
    Kilometerstand:
    75000
    Bin zwar kein 1.8TSI fahrer, aber immerhin auch TSI..

    Dieses ruckeln (Aussetzer) kommt bei mir ebenfalls bei ruhiger Fahrweise (Fahren ca. zwischen 1250 und 2250 Umdrehungen) immer nach dem Kaltstart vor. Einmal ist mir das sehr extrem aufgefallen, als ich direkt nach dem Starten das Auto auf der Kreuzung (aus der Parklücke raus) wendete und dann 100m weiter die Ampel grün war. Wollte der Ampel entgegensprinten - der Motor wollte aber nicht :P
     
  4. #3 Buckker, 10.01.2013
    Buckker

    Buckker

    Dabei seit:
    01.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hast du dieses Verhalten im Sommer sowie im Winter? Sobald es kälter wird tritt das Phänomen bei mir stärker auf ?(
     
  5. #4 guggnich, 10.01.2013
    guggnich

    guggnich

    Dabei seit:
    02.09.2009
    Beiträge:
    563
    Zustimmungen:
    1
    Ort:
    Main-Taunus-Kreis
    Fahrzeug:
    Oci II Facelift Combi
    Kilometerstand:
    102000
    was sagt denn die Werkstatt? schonmal mit einem Mechaniker gefahren?

    ich habe den 1,8 tsi im O2 Facelift. mir fällt auf das er wenn es kalt ist etwas ruckliger im allgemeinen läuft... ist schwer zu beschreiben, aber sowas ist immer recht subjektiv... Habe übrigens kein DSG. Wie viel Km hast du runter? ich bin um die 60tkm, ob es die Kerzen sind die das begünstigen weiß ich nicht (kommen laut Service erst mit bei der nächsten Insp.). Oder kann es auch sein das es was mit der Lambdasonde zu tun hat, also korrosion oder so - meine mal davon was gelesen zu haben, finde es aber gerade nicht...

    Tritt das bei dir nur beim ersten start auf?

    J
     
  6. #5 PhiL_91, 11.01.2013
    PhiL_91

    PhiL_91

    Dabei seit:
    29.03.2011
    Beiträge:
    273
    Zustimmungen:
    1
    Ort:
    Österreich, Brunn am Gebirge
    Fahrzeug:
    Monte Carlo TSI, Fabia I Luca (Combi)
    Werkstatt/Händler:
    Porsche Wien Liesing Skoda
    Kilometerstand:
    75000
    @Bucker:
    Mir kommt auch vor, dass es im Winter stärker ist.

    @guggnich:
    Dann müsste ich zur Werkstätte fahren und den Wagen KOMPLETT auskühlen lassen.. also nö.. hab ich noch nicht gemacht ^^
    Vor allem sagen die dann "Das ist normal, dass nach einem Kaltstart der Motor erst warmgefahren werden muss.."
    Und somit beantwortet sich deine letzte Frage.. Ja, nur bei Kaltstart.
     
  7. #6 Buckker, 12.01.2013
    Buckker

    Buckker

    Dabei seit:
    01.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo

    Mein Wagen hat knapp 10'000 km. Bis jetzt bin ich noch nicht in der Werkstatt gewesen. Das Problem mit dem Ruckeln habe ich immer nur beim ersten Start, sobald der Motor warm ist, ist alles ok. Über einen Defekt der Lambdasonde habe ich auch schon nachgedacht. Jedoch müsste der Wagen bei einem Defekt überdurchschnittlich viel Sprit vernichten, oder nicht?
     
  8. #7 mrelement, 12.01.2013
    mrelement

    mrelement

    Dabei seit:
    11.12.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ein Bekannter hatte mit seinem Scirocco (1.4 TSI) die selben Symptome und nach ewigem hin und her beim :) wurde ein Haarriss im 1. Zylinder entdeckt. Hat der 1.8er vielleicht die selben Probleme, denn beim 1.4er scheint das Problem bekannt zu sein?
     
  9. #8 Buckker, 12.01.2013
    Buckker

    Buckker

    Dabei seit:
    01.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Danke dir für den Tipp.

    Vorhin habe ich kurz den Wagen umparkieren müssen. Dabei fiel mir auf, dass der Motor im Leerlauf deutlich geschüttelt hat.... Ist mir noch nie aufgefallen. Langsam frage ich mich...
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 ByteVRS, 13.01.2013
    ByteVRS

    ByteVRS

    Dabei seit:
    25.01.2010
    Beiträge:
    1.056
    Zustimmungen:
    16
    Fahrzeug:
    Fabia I Combi 1.2 12V HTP / Citigo Style 75PS
    Kilometerstand:
    F1:196000 Citi 130
    Warum ich noch nicht in der Werkstatt war ;)

    Mfg
     
  12. #10 PhiL_91, 14.01.2013
    PhiL_91

    PhiL_91

    Dabei seit:
    29.03.2011
    Beiträge:
    273
    Zustimmungen:
    1
    Ort:
    Österreich, Brunn am Gebirge
    Fahrzeug:
    Monte Carlo TSI, Fabia I Luca (Combi)
    Werkstatt/Händler:
    Porsche Wien Liesing Skoda
    Kilometerstand:
    75000
    Kommt auch hin und wieder vor.. gestern wieder passiert:
    War auf der Automesse - Auto war am Dach des Parkhauses geparkt!
    Temperatur ca. um die -2 bis +2°C. Den Motor nach 4 Stündigem Messebesuch gestartet und dann folgendes:
    --> Ruckeln des Motors im Leerlauf - da es Dunkel war sah man auch das Abblendlicht flackern.

    Bin einmal kurz aufs Gas gestiegen und dann war das Problem weg.

    Das kommt auch hin und wieder vor :P
     
Thema: Kurzer Leistungsabfall beim Beschleunigen nach Kaltstart - 1.8 TSI DSG
Die Seite wird geladen...

Kurzer Leistungsabfall beim Beschleunigen nach Kaltstart - 1.8 TSI DSG - Ähnliche Themen

  1. Ladedrucksensor - 1.8 TSI - Orientierungshilfe

    Ladedrucksensor - 1.8 TSI - Orientierungshilfe: Hi, ich bin bei meinem Superb Combi (1.8 TSI, Baujahr 2010) auf der Suche nach dem Ladedrucksensor. Kann mir jemand weiterhelfen? Gruß Tribbiani
  2. Geräusche beim Anfahren und beschleunigen

    Geräusche beim Anfahren und beschleunigen: Hallo Leute, ich habe seit zwei Wochen ein kleines Problem. Beim Anfahren und beim beschleunigen ist ein metallisches klirrendes Geräusch zu...
  3. 1.2 TSI-Motor

    1.2 TSI-Motor: Hallo, des öfteren wird berichtet, das man seit Anfang April den 1.2TSI Motor nicht mehr bestellen kann. Im Skoda-Konfigurator kann man den 1.2TSI...
  4. Beim Gas geben rattert es

    Beim Gas geben rattert es: Hallo zusammen, ich habe mal wieder eine Frage an euch. Wenn mein Fahrzug kalt ist und ich normal beschleunige, hört es sich an als würde es im...
  5. Superb 1.8 TSI Ölverlust am Turbolader

    Superb 1.8 TSI Ölverlust am Turbolader: Hallo Zusammen, seit ca. einer Woche verliert mein Superb Motoröl und hinterlässt natürlich unschöne Flecken hier und überall. Also ab zur...