kurze Aussetzer bei ca. 130km/h

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von petomei, 14.04.2008.

  1. #1 petomei, 14.04.2008
    petomei

    petomei

    Dabei seit:
    03.07.2007
    Beiträge:
    75
    Zustimmungen:
    1
    Ort:
    09599
    Fahrzeug:
    Roomster Scout 1.2TSI Bj. 2012
    Kilometerstand:
    30000
    Ich hatte bei längeren Autobahnfahrten schon öfter folgendes Phänomen:
    Bei ca. 130 km/h (3/4-Gas im Fünften) hatte ich ganz kurze Aussetzer des Vortriebs (also Kraft weg), also ein Rucken, bei dem man das Gefühl hat, im Sitz eine kurze Bewegung nach vorn zu machen, so als würde man ganz kurz bremsen. Vergleichbar ist es vielleicht auch mit dem Gefühl, auf sonst trockener Strecke über ein kurzes Stück Eis zu fahren und die Räder verlieren für eine Viertel Umdrehung die Haftung. Die Aussetzer waren immer ganz kurz (ca. 1/2 Sek.) und danch gings meist mehrere 100 km ohne Probleme weiter.
    Ich hoffe, ich habe mich einigermaßen verständlich ausgedrückt; das Problem ist, wie gesagt, sehr schwierig zu beschreiben. Könnte das evtl. eine Fehlfuktion des ESP sein?
    Ich war damit noch nicht in der Werkstatt, wollte mich erstmal hier umhören, was ihr dazu sagt...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rattle

    rattle

    Dabei seit:
    28.07.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia Bj 2002 1,9 TDI 100 PS
    Hallo Petomei,

    ich hatte ein ähnliches Problem, nur bei mir dauerte das an und war nicht nach 1-2 Sekunden wieder vorbei.

    Lies sich nur durch den Neustart des Motors beseitigen.

    Schuld war bei mir ein durchgefressener Schlauch vom Luftfilter zur Unterdruckdose (!?).

    Vielleicht ist das bei Dir ja eine ähnliche Ursache, also billig zu beheben.
     
  4. #3 petomei, 17.04.2008
    petomei

    petomei

    Dabei seit:
    03.07.2007
    Beiträge:
    75
    Zustimmungen:
    1
    Ort:
    09599
    Fahrzeug:
    Roomster Scout 1.2TSI Bj. 2012
    Kilometerstand:
    30000
    Also angefressene Kabel konnte ich keine finden...

    Kann noch jemand ähnliches berichten?
     
  5. amoog

    amoog

    Dabei seit:
    31.01.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Hi! Habe leider gestern während einer längeren Autobahnfahrt zweimal genau dasselbe Problem gehabt, und zwar bei ca. 140 km.

    Genau wie von dir beschrieben, ein heftiger aussetzer, ein Ruck oder wie eine Blockade, hab ldabei sogar leichte panik gekriegt, 140 km/h mit einem Roomster fühlt sich ja auch schon recht schnell an...

    Hast Du unzwischen eine Lösung des Problems erreicht?!? Über eine Nachricht von Dir oder generelle Antworten von "Leidensgenossen" freue ich mich...

    Grüsse

    amoog
     
  6. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    sowas ähnliches hab ich mal im TV gesehen - nur wars dort schon nachvollziehbar. ein Sensor (mit schleifkontakt) hatte an einer stelle kontaktprobleme, was das auto dazu veranlasste die Schubabschaltung zu aktivieren, weil es meinte, man sei vom gas gegangen.
    Welcher Sensor das war, weiß ich nicht mehr genau - aber auch wenns ein bericht über einen golf war, muß ja nicht alles gleich sein.
    jedenfalls würd ich auf einen Sensorfehler tippen. man müßte in der werkstatt mal einen sensor nach dem andern anschauen, ob er saubere signale liefert, aber wenns nur sporadisch auftritt, dann ist beim :) sicher alles OK.
     
  7. sushi

    sushi

    Dabei seit:
    06.02.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    LU 67067
    Fahrzeug:
    Skoda Roomster 1.9 TDI
    Kilometerstand:
    72000
    Hi!



    Hatte so etwas auch schon. War ein Gummischlauch der den Unterdruck nicht mehr dicht war (Marderbiss). Irgendwo bei der Unterdruckdose war der. Einfach mal von Hand abfahren dir Schläuche. So ein Problem wird übrigens auch in diesem Beitrag hier besprochen: Kompletter Leistungsverlust auf der Autobahn
     
  8. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Nur das Problem hierbei ist, dass er keinen Diesel hat. Also wird das Problem eher bei der Zündung zu suchen sein.
    Wenn er einen Verbrennungsaussetzer hat, dann kann es durchaus kurz zu einem "Ruckeln" kommen. Entweder einfach mal in einer Fachwerkstatt den Fehlerspeicher auslesen lassen, ob evtl. einer abgelegt ist. Könnte ein beginnender Defekt einer Stabzündspule sein, oder sogar ein Einspritzventil (was ich eher vermute).
    Jetzt werden sich einige fragen: "Warum brennt dann nicht die Motorchecklampe?" --> ganz einfach, weil er erst eine bestimmte Anzahl von Zünd-/Verbrennungsaussetzern haben muss, bis die Motorchecklampe leuchtet. Da Aussetzer immer mal auftreten können und es manchmal halt eben nur halb so wild ist, meckert das Steuergerät nicht gleich rum. :D


    MfG Patty.
     
  9. #8 Doedeljun, 11.03.2009
    Doedeljun

    Doedeljun

    Dabei seit:
    04.03.2008
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Potsdam 14478 Deutschland
    Fahrzeug:
    Skoda Roomster Style 1.4L verkauft
    Werkstatt/Händler:
    Biering & Beyer Potsdam
    Kilometerstand:
    35200
    Glaube das war bei VOX Auto Mobil und da bei den Autodoktoren.Weiß nicht genau wie das hieß Luftmengen oder Luftmassenmesser. :rolleyes:
     
  10. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Heutzutage gibt es nur noch Luftmassenmesser in der VW-Gruppe. Die Luftmengenmesser wurden früher in sogenannten KE- und L-Jetronic's verbaut. Bei der Zentraleinspritzung wurde ebenfalls eine Luftmenge, dort jedoch über die Drosselklappe, berechnet.


    MfG Patty.
     
  11. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    Treffer :thumbsup:

    in dem fall glaub ich nicht an den luftmassensensor, denn der ist heutzutage (sofern ich richtig informiert bin) ein kontaktloses Element (im wesentlichen ein heizelement, daß durch den Luftstrom mehr oder weniger gekühlt wird, und daher entsprechend unterschiedlich strom zieht oder weniger. keine Schleifkontakte etc. mehr, die ""rumpeln" könnten".
     
  12. sushi

    sushi

    Dabei seit:
    06.02.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    LU 67067
    Fahrzeug:
    Skoda Roomster 1.9 TDI
    Kilometerstand:
    72000
    Tja, nur das Problem ist, dass der hier --> Kompletter Leistungsverlust auf der Autobahn <-- auch keinen Diesel hat!

    Hat er also n Benziner. Kann man ihn fragen ob er sein Problem behoben hat und wenn ja, wie.

    Heißen tut er pbuehler im Forum und er hat n 1.6 16V.

    Mehr weiß ich jetzt auch nit.



    Have fun! :D
     
  13. Vossi

    Vossi

    Dabei seit:
    11.06.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Flensburg 24941 Jarplund-Weding Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.6
    Werkstatt/Händler:
    ASF Flensburg
    Kilometerstand:
    143
    Moinsen.

    Langsam langt mir das, mit den Problemen mit dem Roomster.

    Ich hatte Probs mit der Öl leute. Die meldetet sich in starken rechts Kurven. Öl-Sieb war wohl nicht in der richtigen position. Der PDC läuft schon seit einen Monat nicht mehr. Ständiges Pipen. Skoda hat ein reparatur stop verhängt. (Soll wohl ein Update kommen ), is aber schon 4 Wochen her. Dann sind mir die Tür Gummies raus gesprungen. Und jetzt habe ich auch diese aussetzer. Dazu muss ich sagen das dass Auto 6 Monate alt is.

    Schöner NEU Wagen.

    Wat kommt den noch ??????????????

    Vossi
     
  14. amoog

    amoog

    Dabei seit:
    31.01.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Hi! Kurze Rückmeldung... Fahrzeug wurde Mitte vergangener Woche beim Händler aufgrund von Fehleranzeigen mit neuer Software upgedatet...

    Heute werde ich die Testfahrt bei 140 kmh machen... Berichte Euch dann...

    Das Fahrzeug ist ein Benziner ;-)
     
  15. amoog

    amoog

    Dabei seit:
    31.01.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Testfahrt bestanden... Ich hoffe mal sehr, dass dies so bleibt!!! :S Greetz
     
  16. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    ich wünsch es dir, aber eine software kann kaum aussetzer verursacht haben - sonst wär das Forum voll davon. Möglich, daß die neue SW die Probleme kaschiert, weils weniger empfindlich auf Sensoraussetzer reagiert - aber Ursache wurde wohl nicht behoben.
    Ist meines Erachtens immer ein Armutszeugnis des :) , weil er nicht weiß woran es liegt. Meinem Schrott-Dance, habens zur Empfangsverbesserung auch die SW upgedatet. Rat mal mit welchem Ergebnis... :pinch:
     
  17. #16 Bernie0705, 28.04.2009
    Bernie0705

    Bernie0705

    Dabei seit:
    22.01.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Roomster Style Plus TipTronic
    Werkstatt/Händler:
    Autotreff Falkensee
    Hallo !!

    Also ich fahre Roomster seit März 2009 und nun ist es soweit ... mein erster Mangel trat auf ... zwischen 130-140 kurzer Aussetzer der Leistung für zirka eine Sekunde ... es war nur eine kurze Fahrt über die Autobahn ... aber da trat der Fehler 4mal auf ... man bekommt einen ganz schönen Schreck ... mal sehen, was die Werkstatt dazu sagt ...
     
  18. Markus

    Markus

    Dabei seit:
    13.03.2009
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    Bernau Schwanebecker Chaussee 46 16321 Bundesrepub
    Fahrzeug:
    Skoda Roomster Plus Edition 1.4 TDi
    Werkstatt/Händler:
    Autohaus Grenzenkowski, Berlin-Französisch Buchholz
    Kilometerstand:
    33000
    Warum denn nicht ???

    Also bei WISO haben sie einen Polo mit einem Ahnlichen problem gezeigt. Nur das bei dem die Zündaussetzer so heftig waren das das Fahrzeug jedesmal liegenblieb.
    Lösung des Problems war ein Softwareupdate. Ursache war eine fehlerhaft synchronisierte Drosselklappe und als folge eine Fehlstellung Dieser.
     
  19. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    bitte den Satz im ganzen Kontext lesen. "... weil sonst das Forum voll wäre".
    d.h. die Software wäre ja bei allen drinnen und würde bei allen gleich (falsch) reagieren, und damit sollte es zu mehr als einem Beitrag führen.
    bei einem Einzelfall ist daher weniger von einem SW-Problem auszugehen. Aber SW-Update ist etwas was gern gemacht wird, damit was geamcht wird - vor allem, wenn man keine Ahnung hat, was es sein kann. Der miese Empfang meines Dance wurde auch mit SW-Update behandelt. Aber das schwache Eingangssignal der Antenne wurde dadurch (welch Überraschung) nicht besser. Dafür ist mir schon mehrfach die Anzeige des Radios in der MFA verschwunden - sowas ist Software (downgrade!)
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Markus

    Markus

    Dabei seit:
    13.03.2009
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    Bernau Schwanebecker Chaussee 46 16321 Bundesrepub
    Fahrzeug:
    Skoda Roomster Plus Edition 1.4 TDi
    Werkstatt/Händler:
    Autohaus Grenzenkowski, Berlin-Französisch Buchholz
    Kilometerstand:
    33000
    Nun das es bei einem Radio in der Regel wenig sinn macht bei Empfangsproblemen die Software zu Aktualisieren da stimm ich zu. (Bei Handyfunkmasten sähe das anders aus, das ist aber ein anderes Thema.) Aber das beschriebene Problem könnte durchaus eine Fehlerhaft syncronisierte Drosselklappe sein. (D.h. der Steuercomputer denkt Sie ist zu dabei steht Sie noch einen spalt weit offen.) Was durchaus ein Softwareproblem ist und durch eine neu Syncronisierung (eben ein Firmwareupdate) behoben wird.

    Im übrigen wäre ein Firmwareupdate welches erfolglos bleibt mir lieber als der Tausch des Drosselklappensteuergeräts um anschließend festzustellen, dass das Problem wo anders liegt.
     
  22. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    prinzipiell ja, aber dann wäre die Software bei allen falsch. Wenn die software also nur bei einem "denkt" daß die Klappe zu weit offen ist, dannwürd ich auf den Drosselklappensenor tippen, denn der ist zuständig für das, was die Software denkt ;-)
    wenn ich schlecht sehe, dann wäre es möglich a) im Gehirn anders zu denken oder b) eine Brille zu kaufen bzw. den "sensor" - Auge zu "reparieren.

    Software, die alle haben, aber nur bei einem nicht funktioniert ist (bei standardisierter Umgebung - komm mir nicht mit windoof-Müll) seeehr unwahrscheinlich. Aber weils schnell und einfach geht, einen update raufzuspielen - machens die Werkstätten halt mal. Ist wie bei den Ärzten: wenn die nicht wisen, was du hast, kriegst du schon mal Antibiotika - auch schon mal gegen einen viralen Infekt..... :cursing:
     
Thema: kurze Aussetzer bei ca. 130km/h
Besucher kamen mit folgenden Suchen
  1. leistungsverlust bei 130kmh opel

    ,
  2. tank indicator bleibt einige zeit in verschiedene positionen

Die Seite wird geladen...

kurze Aussetzer bei ca. 130km/h - Ähnliche Themen

  1. 1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video

    1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video: Servus, Fahrzeug: Octavia 5E, 1.8TSI, Baujahr 12/2015, 7000km ich habe seit ein paar Tagen nach dem Kaltstart zwei kurze quicker. Ich weis nicht...
  2. Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg

    Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg: Hallo zusammen, Habe netzt einen "neuen" Superb Bj 2012. Beim Abholen auf dem Heimweg ist mir das erst garnicht aufgefallen, da ich dachte ich...
  3. Pfeifen beim O3 ab ca 130km/h

    Pfeifen beim O3 ab ca 130km/h: Hallo Leute, Vorweg > die suche habe ich verwendet :-) und leider nix gefunden.?( Ich habe einen O3 2.0TDI von 2013 und dieser hat mittlerweile...
  4. Kurze Frage - schnelle Antwort

    Kurze Frage - schnelle Antwort: Hallo zusammen, ich habe mich gerade auf die Suche nach einem solchen Thread gemacht, in dem man ne ganz kurze Frage loswerden kann, die sich mit...
  5. kurze Vorstellung - seit heut Besitzer Sportline

    kurze Vorstellung - seit heut Besitzer Sportline: Hallo allerseits, heut konnte ich endlich meinen neuen Superb Sportline abholen. Fahre schon seit vielen Jahren Skoda, Fabia, Octavia, seit März...