Kupplungsproblem?

Diskutiere Kupplungsproblem? im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, ich habe einen Octavia TDI 110PS aus der Modellreihe 2000. Und ich habe ein Problem seit dem letzten Werkstattbesuch: Gebe ich im 4...

sven

Guest
Hallo,

ich habe einen Octavia TDI 110PS aus der Modellreihe 2000. Und ich habe ein Problem seit dem letzten Werkstattbesuch:

Gebe ich im 4. oder 5. (teilweise auch im 3.Gang, dort jedoch nicht so deutlich) Vollgas, so steigt ab etwa 2500 Umdrehungen (variabel) die Geschwindigkeit nicht mehr an. Irgendwann bei ueber 3000 Umdrehungen greift (was auch immer, wahrscheinlich die Kupplung) es wieder und die Drehzahl sinkt wieder und der Wagen beschleunigt weiter.
Dieser Zustand ist exakt seit den letzten Arbeiten meiner Werkstatt gegeben, dort wurde jedoch ausschliesslich am Ölkreislauf des Fahrzeuges gebaut. (Der Ölstand ist nun jedoch etwa 1mm über maximal!)

Irgendwelche Ideen ?(

Was mich verwundert, das dieses "Freilaufen" nicht im Drehmomentmaximum passiert.

MfG Sven
 
#
schau mal hier: Kupplungsproblem?. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Benni

Dabei seit
08.11.2001
Beiträge
1.487
Zustimmungen
0
Ort
Deutschland; Braunschweig
So was ähnliches ist mir bei unserem VW t4 150PS TDi aufgefallen, und zwar im 2ten gang da hatte ich das gefühl das die kupplung rutscht, und sich ab einer bestimmten geschwindigkeit wieder eifängt, aber der Wagen beschleunigte trotzdem wehement weiter!
Meinem Vater ist das aber nocht nicht aufgefallen!
Weiß jetzt nicht ob das weiter hilft, wollte es nur gesagt haben. :rolleyes:
 

nautic

Guest
Hallo Sven,
was genau wurde bei Deinem Wagen am Ölkreislauf gemacht?
Übrigens ist der Ölstand über max gar nicht gut! Gefahr von Katalysatorschäden!!

Grüße
nautic
 

Daniel

Guest
Soetwas ähnliches ist mir erst vor kurzem Aufgefallen, als ich dienstlich mit einem T4 unterwegs war.
Die Motorisierung kenn ich jetz nicht so genau (war ein TDI mit 75kw/101 PS) obs ein PD war oder ein alter TDI.

Auf jedenfall ist mir schon beim Rückwärtsrangieren aufgefallen, das es sehr ruckartig voranging. Anfangs dacht ich, ich hätte die Kupplung nicht richtig getreten, aber dann ist mir auch das genannte Problem aufgefallen.

Beim vollen beschleunigen aus dem 2. oder 3. Gang bei etwa 2.500 U/Min stieg die Drehzahl plötzlich an und die Geschwindkeit eben nicht. Erst nachdem ich etwas Gas wegnahm griff die Kupplung wieder. (übrignes ist das ein nicht zu unterschätzendes Sicherheitsrisiko, wenn beim abbiegen plötzl. kein Vortrieb mehr da is!!!)

Das Bus war auf jedenfall beim Service, und soweit ich weiß wurde die Kupplung erneuert.
 

sven

Guest
Noch zur Info was am Fahrzeug gemacht wurde:
Es wurde ein Nebenstromfilter installiert, dies duerfte jedoch ursaechlich nichts damit zu tun haben. Ich vermute eher, das irgendetwas beim Einbau schief gelaufen ist. Zu einer Werkstatt, die noch es noch nicht einmal schafft die richtige Menge Oel einzufuellen, sage ich ersteinmal nichts. War vielleicht auch ein einmaliger Vorgang, da ich ansonsten mit dem Autohaus bisher zufrieden war (welches Autohaus wuede den sonst freiwillig derartige Bastelarbeiten uebernehmen?).

Kurz vorher wurden alle Arbeiten einer 60000km Inspektion durchgefuehrt.

Mein Verdacht war, das bei zu hohen Oeldruck/-stand Motoroel oder beim Nachfuellen von Getriebeoel vielleicht Oel in die Kupplung gelangen koennte. Dieses Problem hatte ich bei einem Vorgaengerfahrzeug und hatte fast genau die gleichen Auswirkungen.

bis dann vielleicht hat irgendjemand noch eine Idee
Sven
 

nautic

Guest
Hallo Sven,
ich teile Deine Vermutungen mit dem Öl in der Kupplung...

Grüße
nautic
 
Thema:

Kupplungsproblem?

Oben