Kupplung oder Getriebe defekt?

Diskutiere Kupplung oder Getriebe defekt? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Moin, Ich komme nicht weiter (die Karre läuft aber). Folgende Symptome: Der dritte Gang hakelt beim einlegen manchmal (und nur dieser). Drücke...

  1. #1 noideaforaname, 04.03.2016
    noideaforaname

    noideaforaname

    Dabei seit:
    26.07.2015
    Beiträge:
    39
    Zustimmungen:
    3
    Fahrzeug:
    Octavia 2.0 TDI 4x4
    Moin,

    Ich komme nicht weiter (die Karre läuft aber).

    Folgende Symptome:

    Der dritte Gang hakelt beim einlegen manchmal (und nur dieser). Drücke ich dann wieder das Kupplungspedal und lege erneut den Gang ein flutscht er 1a rein.

    Meine Vermutung ist, dass die Kupplung hinüber ist (kommt recht spät). Ein bekannter meinte aber, es könnte auch das Getriebe sein.

    Kupple ich konzentriert und trete das Pedal durch, knarzt es nirgends. Muss es mal schnell gehen hakelt es.

    Ich habe soweit das Problem im Griff und fahre dementsprechend.

    Ein neuer Kupplungssatz ist aber günstiger als ein neues Getriebe.

    Jemand schon ähnliche Erfahrungen gehabt und kann mir die Symptomatik erläutern? (hat die Übersetzung im dritten Gang eventuell damit zu tun und durch eine ausgeleierte Kupplung wird halt nicht vernünftig getrennt?)

    Tritt beim hoch und runter schalten auf (vermehrt beim runterschalten). Irgendwie habe ich das Gefühl, dass das auch Drehzahlabhängig ist, wann es knarzt und wann nicht. Getriebeölwechsel hat nur eine Minderung der Geräuschkulisse gebracht.

    Gruß

    Ralph

    Gesendet von meinem D5803 mit Tapatalk
     
  2. #2 Citigo RS, 04.03.2016
    Citigo RS

    Citigo RS

    Dabei seit:
    03.12.2014
    Beiträge:
    541
    Zustimmungen:
    159
    Könnte die Kupplungsbetätigung sein, tippe aber eher auf verschlissene Synchronringe....wieviel hat das Auto gelaufen?
    Hatte das alte Getriebeöl einen Goldschimmer?
     
  3. #3 noideaforaname, 04.03.2016
    noideaforaname

    noideaforaname

    Dabei seit:
    26.07.2015
    Beiträge:
    39
    Zustimmungen:
    3
    Fahrzeug:
    Octavia 2.0 TDI 4x4
    Knappe 210.000 km. Getriebeöl war unauffällig.

    Gesendet von meinem D5803 mit Tapatalk
     
  4. #4 Bruckner, 08.03.2016
    Bruckner

    Bruckner

    Dabei seit:
    04.10.2005
    Beiträge:
    113
    Zustimmungen:
    0
    Sind es die Synchronringe hilft Zwischengas.
    Runterschalten: auskuppeln - Gang raus - einkuppeln - kurz gasgeben damit die Motordrehzahl mit dem Getriebe synchron läuft - auskuppeln und niedrigeren Gang einlegen
    Raufschalten: auskuppeln - Gang raus - einkuppeln - kein gasgeben damit die Motordrehzahl mit dem Getriebe synchron läuft - auskuppeln und höheren Gang einlegen.

    Klingt komliziert - geht mit der Zeit aber genauso automatisch wie kuppeln. Früher ist man nur so gefahren.
     
  5. #5 Bruckner, 08.03.2016
    Bruckner

    Bruckner

    Dabei seit:
    04.10.2005
    Beiträge:
    113
    Zustimmungen:
    0
    Wenn es mit der Drehzahl nichts zu tun hat, kann es auch die Schaltkulisse sein. Wenn Du den Schalthebel hinuterdrückst bzw beim Schalten hebst, ist ein deutlicher Unterschied in der Leichtgängigkeit das Gangeinlegens zu erkennen. (Da sitzt eine Kunstoffkugel am Schalthebl, die den Hebel in richtiger Position zur Schaltkulisse hält. Die kann beschädigt sein)
     
  6. #6 noideaforaname, 08.03.2016
    noideaforaname

    noideaforaname

    Dabei seit:
    26.07.2015
    Beiträge:
    39
    Zustimmungen:
    3
    Fahrzeug:
    Octavia 2.0 TDI 4x4
    Kupplung 2x treten hilft, zwischengas muss ich nicht geben.

    Danke für die Tipps.

    Gesendet von meinem D5803 mit Tapatalk
     
  7. Plinki

    Plinki

    Dabei seit:
    13.11.2006
    Beiträge:
    271
    Zustimmungen:
    11
    Fahrzeug:
    O2 Combi Eleganz, Xenon, Pegasus usw
    Kilometerstand:
    317168
    @ Bruckner. So wie du das beschreibst mussten wir früher alle LKW schalten, weil die keine Syncronisierung hatten.
    Das das noch einer kennt:thumbsup:

    Und das ist nur im 3. Gang? Könnten schon die Syncronringe sein. Ich denke das Problem wäre sonst in allen Gängen wenn es die Kupplung wäre.
     
  8. #8 noideaforaname, 10.03.2016
    noideaforaname

    noideaforaname

    Dabei seit:
    26.07.2015
    Beiträge:
    39
    Zustimmungen:
    3
    Fahrzeug:
    Octavia 2.0 TDI 4x4
    Meine Vermutung war, dass das eventuell mit der Übersetzung im dritten Gang zu tun hat.



    Gesendet von meinem D5803 mit Tapatalk
     
  9. #9 noideaforaname, 08.08.2016
    noideaforaname

    noideaforaname

    Dabei seit:
    26.07.2015
    Beiträge:
    39
    Zustimmungen:
    3
    Fahrzeug:
    Octavia 2.0 TDI 4x4
    So... Werde jetzt wohl das Getriebe mal überholen lassen. Wird definitv der Synchroring des dritten Ganges sein.

    Die Werkstatt meinte, ich müssten wohl auch das ZMS bei der Laufleistung mitmachen lassen.

    Der Wagen läuft aber ruhig im Leerlauf... Notwendig oder nicht?

    Im gleichen Rutsch auch die Kupplung erneuern und ich hoffe auf die 500.000km

    Gesendet von meinem D5803 mit Tapatalk
     
  10. #10 DFacilla, 08.08.2016
    DFacilla

    DFacilla

    Dabei seit:
    23.03.2016
    Beiträge:
    271
    Zustimmungen:
    69
    Ort:
    Bad Neuenahr
    Fahrzeug:
    Fabia II Combi 1.6 TDI "Family" 77KW MJ2013 5-Gang Schaltgetriebe
    Werkstatt/Händler:
    Autohaus Kempen
    Kilometerstand:
    53000
    Hallo,

    wann war denn die 1. Kupplung durch gewesen?
    Grundsätzlich kann es nicht schaden beim Getriebeausbau die Kupplung mit zu erneuern, ist dann nicht gravierend Mehraufwand nur eben die Teile...
     
  11. #11 mrbabble2004, 08.08.2016
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    3.278
    Zustimmungen:
    621
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    190
    Ich würde die Kupplung gleich mitmachen inklusive ZMS usw...
    Hab ich bei meinem auch gemacht als ich das Getriebe getauscht habe, obwohl die Kupplung noch sehr gut war... Die 500€ machen das Kraut dann auch nicht mehr fett...


    MfG
     
  12. #12 noideaforaname, 08.08.2016
    noideaforaname

    noideaforaname

    Dabei seit:
    26.07.2015
    Beiträge:
    39
    Zustimmungen:
    3
    Fahrzeug:
    Octavia 2.0 TDI 4x4
    Das ist immer noch die erste bei 212.000 km. Kommt halt recht spät.

    Gesendet von meinem D5803 mit Tapatalk
     
  13. #13 DFacilla, 08.08.2016
    DFacilla

    DFacilla

    Dabei seit:
    23.03.2016
    Beiträge:
    271
    Zustimmungen:
    69
    Ort:
    Bad Neuenahr
    Fahrzeug:
    Fabia II Combi 1.6 TDI "Family" 77KW MJ2013 5-Gang Schaltgetriebe
    Werkstatt/Händler:
    Autohaus Kempen
    Kilometerstand:
    53000
    Uuuuiii krasse Laufleistung!
    Na dann auf jeden Fall mitmachen, du ärgerst dich sonst tierisch wenn die Kupplung dann in 3 Monaten oder so den Geist komplett aufgibt und dann muss das Getriebe wieder ab!
     
Thema: Kupplung oder Getriebe defekt?
Besucher kamen mit folgenden Suchen
  1. getriebe defekt symptome

    ,
  2. citigo getriebe defekt erfahrungen

Die Seite wird geladen...

Kupplung oder Getriebe defekt? - Ähnliche Themen

  1. Octavia III RM-Performance Motor und Getriebe Umbau

    RM-Performance Motor und Getriebe Umbau: Gerade gesehen, interessantes Projekt, bin gespannt :thumbup: [ATTACH]
  2. Lambdasonde defekt? Fehlerauslese

    Lambdasonde defekt? Fehlerauslese: Hallo zusammen, ich fahre eine Fabia 2 (EZ 9/2007, jetzt 80.000 km, 1,2L HTP, 44 KW,) ohne weitere Probleme. Jetzt wurde mir im Cockpit ein...
  3. Sitzheizung Fahrersitz defekt

    Sitzheizung Fahrersitz defekt: Schönen guten Tag! Seit gestern dabei und schon die zweite Frage :rolleyes: Bei meinem neuen Gebrauchten ist beim Fahrersitz die Sitzheizung...
  4. Octavia III Skoda octavia rs 3 tdi kupplung

    Skoda octavia rs 3 tdi kupplung: Hallo an alle rs fahrer. Ich bin am überlegen meinen rs Softwareoptimieren zu lassen. Währe dan wsl. so bei ca. 230ps und 440nm. Meine frage ist...
  5. Fehleranzeige Mechatronik defekt

    Fehleranzeige Mechatronik defekt: Ich habe ein Automatic 7 Gang DSG Getriebe.(Octavia 160 PS BJ 2010) Beim Fahren fängt die Ganganzeige an zu blinken. Laut Werkstatt muss die...