Kühlwasserwarnung bei Kaltstart

Diskutiere Kühlwasserwarnung bei Kaltstart im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, bei meinem Octi 1.9tdi (110 PS) geht seit 2 Wochen jedesmal bei einem echten Kalstart (also draußen unter 0 Grad) nach dem Start...

  1. #1 latidor, 28.12.2006
    latidor

    latidor Guest

    Hallo zusammen,

    bei meinem Octi 1.9tdi (110 PS) geht seit 2 Wochen jedesmal bei einem echten Kalstart (also draußen unter 0 Grad) nach dem Start gleich die Warnleuchte für das "Kühlwasser" an. Startet man den Motor dann neu, erscheint die Warnung nicht mehr.

    Kühlmittel ist genügend vorhanden und es scheint auch nicht beim Kaltstart eingefroren zu sein ;-) - Stecker ab und wieder drauf brachte auch keine Verbesserung.

    Kann man das unter das Kapitel "Sensor spinnt" abhaken oder habt ihr Erfahrungen mit ernsteren Ursachen ?

    Danke !
     
  2. #2 TheSmurf, 28.12.2006
    TheSmurf

    TheSmurf

    Dabei seit:
    25.04.2005
    Beiträge:
    1.278
    Zustimmungen:
    363
    Ort:
    Wittingen /NdS
    Moin!

    Hast du schonmal den Kühlmittelbehälter geöffnet und einen Druckausgleich durchgeführt?
    Dann kontroliere nochmal den Kühlmittelstandt!

    Alex
     
  3. #3 latidor, 28.12.2006
    latidor

    latidor Guest

    Hallo,

    danke für die Antwort. Ja, habe den behälter ganz aufgeschraubt (schon um zu sehen ob nun Wasser oder Eis drinnen ist). Ein Druckausgleich ist doch damit automatisch gemacht ?

    Auch danach ist der Stand noch OK in der markierten Zone.
     
  4. #4 TorstenW, 28.12.2006
    TorstenW

    TorstenW Guest

    Moin,

    Bekannte Macke!
    Entweder Kühlflüssigkeit etwas über Max auffüllen, die Sensorstäbe mit einem Pinsel abwischen oder den Sensor tauschen. Du hast freie Auswahl.......

    Grüße
    Torsten
     
  5. rabbit

    rabbit Der mit dem Yeti tanzt
    Moderator

    Dabei seit:
    23.11.2004
    Beiträge:
    5.897
    Zustimmungen:
    406
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    108000
    Ich hatte selbiges Problem gestern morgen beim Kaltstart mit meinem Octi (1.6er), der Kühlwasserstand war unter Minimum :bigeyes: :graus:
    Allerdings muß ich dazu schreiben, daß ich vor Weihnachten einen Termin beim Freundlichen hatte, da das ( oder der?) Thermostat defekt war, es wurde dann wohl nicht genug Kühlflüssigkeit aufgefüllt :fluch: :böse: :nudelholz: :motzen:.... der Werkstattmeister sagte etwas von "Luftblase"... :streit:

    MfG Olaf
     
  6. #6 ChristianE, 30.12.2006
    ChristianE

    ChristianE Guest

    Es reicht vollkommen aus das Kühlmittel auf den maximalen Stand aufzufüllen.

    Der Sensor reagiert im Winter etwas sensibel auf zu kleinen Kühlmittelstand. Auch dann, wenn es laut Anzeige noch im optimalen Bereich wäre.

    Die Werkstätten nutzen den Vorfall oft aus, um einen neuen Sensor zu verbauen und füllen dann das Kühlmittel nur ein bisschen auf!

    Gruß
     
  7. #7 OctaviaTDI, 30.12.2006
    OctaviaTDI

    OctaviaTDI

    Dabei seit:
    21.09.2004
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    Neuhausen a. d. F.
    Hab das Prob. auch immer im Winter! Draußen unter 0 Grad---und die Warnung kommt!

    Was du machen kannst, kauf dir einen neuen Behälter, den kannst du für unter 10€ beim Händler bestellen! :-))

    Bau den ein und die Kontakte sind wieder wie neu!

    Diese kontakte bestehen irgendwie aus nem Material das eben mal irgendwie reagiert und dann brigt der Sensor diese Fehlermeldung!

    Ich hab meinen Behälter eingebaut, und hab keine Probs mehr...

    Kühlwasser solltst irgendwie auffangen oder gleich bisschen was neues reinfüllen.....

    VIEL SPA?!
     
  8. #8 OctaviaTDI, 30.12.2006
    OctaviaTDI

    OctaviaTDI

    Dabei seit:
    21.09.2004
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    Neuhausen a. d. F.
    Das stimmt! Die drehen dir einen neuen Behälter an. + Kühlmittelwechsel+entlüften und und und.......

    Den Sensor brauchst nicht wechseln....wenn dann den Behälter, da stecken die Kontakte (sind in den Bahälter eingefasst) siehst du auch wenn du den stecker abziehst!
     
Thema:

Kühlwasserwarnung bei Kaltstart

Die Seite wird geladen...

Kühlwasserwarnung bei Kaltstart - Ähnliche Themen

  1. Kaltstart schlecht

    Kaltstart schlecht: Seit der letzten Woche gibt es Problem mit dem Kaltstart (morgens). Der Motor start sehr ungerne und arbeitet unregelmässig auf 2 oder 3...
  2. Ruckeln im Kaltstart

    Ruckeln im Kaltstart: Guten Abend zusammen Letztens fällt mir öfters auf, dass wenn ich meinen Superb 1.8 TSI DSG starte, er zu ruckeln beginnt. Das ganze Auto...
  3. Motorrasseln 1.8 TSI Kaltstart mit Video

    Motorrasseln 1.8 TSI Kaltstart mit Video: Hallo, ich habe bei meinem neuen im Kaltstart Anfang ein Rasseln und bin mir nicht sicher, ob dies von der Steuerkettte kommt oder normal ist. Im...
  4. Drehzahlausschlag beim Kaltstart TSI

    Drehzahlausschlag beim Kaltstart TSI: Hallo, möchte Euch gerne fragen, wie es bei Euren TSI's ist. Bin mit meinem TSI mit 110 PS sonst sehr zufrieden, aber ich verstehe manchmal das...
  5. Große Kaltstart Schwierigkeiten

    Große Kaltstart Schwierigkeiten: Hallo Leute, mein Fabi hat nen dickes Kaltstart Problem. Ich hoffe ihr könnt mir etwas weiter helfen. Erstmal nen paar Technische Daten: Skoda...