Kühlwasserverlust

Diskutiere Kühlwasserverlust im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Nabend, Am Sonntag leuchtete die Kühlwasseranzeigt. Bin dann langsam noch ca 3km zur nächsten Tankstelle gefahren und habe den Kühlwasserstand...

  1. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Nabend,

    Am Sonntag leuchtete die Kühlwasseranzeigt. Bin dann langsam noch ca 3km zur nächsten Tankstelle gefahren und habe den Kühlwasserstand überprüft.
    Im Ausgleichsbehälter war kaum/kein Wasser mehr und es war auch kein Druck im System.
    Habe mit Wasser wieder alles aufgefüllt und habe meine Fahrt fortgesetzt.
    Gestern u Heute, nach insgesamt ca. 80-100 km leuchtete die Lampe erneut auf, als ich gerade von einem Parkplatz losgefahren bin. Prompt habe ich auch einen Wasserfleck entdeckt, dort wo mein Auto stand. Der Fleck war ca 40-50cm breit und es scheint als ob es von der rechten Seite herkommt. Es kann auch sein, dass es nur rechts vom Unterbodenschutz heruntergelaufen ist.

    Mit ner Taschenlampe habe ich vorhin nachgeschaut, und es scheint, als ob es irgendwo im unteren Motorbereich herauskommt...
    Das Auto habe eben zum freundlichen gebracht, der wollte sich morgen dann bei mir melden wenn er mehr weiß.
    Da ich letzten Dezember den Zahnriemen u Wasserpumpe habe wechseln lassen, hoffe ich mal nicht, dass es die Wasserpumpe ist.

    Habt ihr einen Rat aus der Ferne, was es sein könnte?

    Danke!
     
  2. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    7.178
    Zustimmungen:
    244
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    493120
    Das kann im Prinzip alles sein. Wenn es eine größere Reparatur nach sich ziehen soll, dann vorher auf jeden Fall mit Kühlerdicht probieren. Gibt darüber wie immer Zweifler, ich selbst hab damit aber schon mehrfach gute Erfahrungen gemacht.
     
  3. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Der freundliche meinte auch, dass er vor ein paar Wochen einen Kunden hatte, wo die Wasserpumpe kaputt war, obwohl die noch relativ neu war.
    Und ich habe wohl vom selben Hersteller eine drin.
    Mal abwarten was es genau ist...
     
  4. #4 Octarius, 08.11.2011
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Vom Kühlerdicht würde ich abraten. Das verklebt das gesamte Kühlsystem.

    Wenn Du so massiv Wasser verlierst ist der Fehler meist schnell und einfach zu finden. Einfach schauen wo es rausläuft.

    Oft ist da einfach nur ein Schlauch angebissen oder eine Verbindung gelöst.
     
  5. #5 mrbabble2004, 08.11.2011
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    3.278
    Zustimmungen:
    621
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    190
    Bei dem Alter deines Wagens könnte auch der Kühler durchgerostet sein... Oder wurde der schon getauscht?

    MfG
     
  6. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    So, des Rätsels Lösung war ein Schlauch, der an einer Stelle etwas durchgescheuert war. Teilenummer (1J0121109C)
     
Thema: Kühlwasserverlust
Besucher kamen mit folgenden Suchen
  1. erneuter Kühlwasserverlust nach Reparatur

Die Seite wird geladen...

Kühlwasserverlust - Ähnliche Themen

  1. Kühlwasserverlust ab 140kmh

    Kühlwasserverlust ab 140kmh: Moin..Mein Superb 2 Kombi mit dem 2.0Tdi Cr 170ps Cbbb hat bei höheren Geschwindigkeiten Kühlwasserverlust. Es wird aus den Ausgleichbehälter...
  2. Kühlwasserverlust

    Kühlwasserverlust: Hallo zusammen Ich fahre ein Fabia II 1,4 Baujahr 2013, habe bemerkt das er Kühlwasser verbraucht. In ca 700 km von maximal aufgefüllt auf...
  3. Kühlwasserverlust ,jetzt auch bei meinem Superb 2 mit 190000km

    Kühlwasserverlust ,jetzt auch bei meinem Superb 2 mit 190000km: Schon viel geschrieben darüber ,jetzt hat es auch meinen erwischt bei ca. 190000km,0,5 l nachgefüllt bin dann 50 km gefahren kein eintrag ins Öl...
  4. Kühlwasserverlust durch Blase im System?

    Kühlwasserverlust durch Blase im System?: Hallo zusammen, dieses WE ging bei meinem Sprotline 190ps TDI die Kühlwasser-Warnleuchte an. Montag stand ich bei meinem Händler. Der...
  5. Kühlwasserverlust

    Kühlwasserverlust: Abend. Vorhin wollte ich mal nachm Ölstand schauen. Leider musste ich feststellen, dass kaum noch Wasser im Ausgleichsbehälter war. Musste nen...