Kühlwasserverlust

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von bierbauch, 08.01.2011.

  1. #1 bierbauch, 08.01.2011
    bierbauch

    bierbauch

    Dabei seit:
    08.01.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Bad Berleburg
    Fahrzeug:
    Octavia 2.0 i 85 kw Bj 2001
    Werkstatt/Händler:
    VW Günther Bad Berleburg
    Kilometerstand:
    142500
    Hallo zusammen!

    Mein Oktavia hat leichten Kühlwasserverlust, heute ging die Warnlampe an.

    Ich habe vor 5000km den Ziemenriemen plus Wasserpumpe und Spannrolle wechsen lassen.

    Ich habe den Wagen erst seit Mai 2010, bis heute bin ich ca 12000 Km gefahren ohne das Kühlwasser fehlte.

    Was kann das sein??
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Westfale, 08.01.2011
    Westfale

    Westfale

    Dabei seit:
    26.10.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Bist du dir sicher das es wirklich Kühlwasserverlust ist.
    Ich hatte bis vor 9 Monaten einen 2001er Octavia und hatte mal das Problem das auch die Anzeige für den Kühlwasserstand im Cockpit leuchtete obwohl im Ausgleichsbehälter noch genügend Kühlwasser vorhanden war.
    Der Händler sagte mir das dies vorkommen könnte weil der eingbaute Fühler Kontaktprobleme haben könnte. Wäre ein bekanntes Problem beim Octavia.
    Entweder man tauscht den ganzen Kühlwasser Ausgleichsbehälter aus (Fühler gibt es nicht einzeln sondern nur komplett mit Behälter) oder aber man schüttet etwas Wasser nach so das der Füllstand ca. 1cm oberhalb der max. Markierung liegt damit der Fühler wieder Kontakt bekommt. Dort hat er noch keine Beläge an den kontakten angesetzt.
    Das habe ich dann auch gemacht und hatte dann 4 Jahre Ruhe. Habe ihn letzten März verkauft. Wahrscheinlich läuft er immer noch ohne Meldung.
    Kontrollier diese Möglichkeit mal bevor dir der Händler den halben Motor auseinandernimmt wegen vermeintlicher defekter Zylinderkopfdichtung.
    Solltest du natürlich dauerhaft Wasserverlust haben und er weiß aus dem Auspuff qualmen dann deutet es natürlich auf eine defekte Kopfdichtung hin oder einen undichten Schlauch.
     
  4. #3 bierbauch, 09.01.2011
    bierbauch

    bierbauch

    Dabei seit:
    08.01.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Bad Berleburg
    Fahrzeug:
    Octavia 2.0 i 85 kw Bj 2001
    Werkstatt/Händler:
    VW Günther Bad Berleburg
    Kilometerstand:
    142500
    Hallo Westfale

    Ich habe Gesten schon 500ml Kühlwssser nachgeschüttet der Ausgleichsbehälter ist es leider nicht.



    Kann beim tauschen der Wasserpumpe eine Undichtigkeit eststehen das ist meine Vermutung.

    Weiße Abgase hab ich noch nicht und auch noch volle Leistung.

    Gruß Bierbauch
     
  5. #4 Kramerkls, 09.01.2011
    Kramerkls

    Kramerkls

    Dabei seit:
    04.03.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    das könnte schon sein das es eine Undichtigkeit gibt, aber versuche es doch erstmal einfach abzuklären zb. benutze einen Bleistift um den stand der Kühlflüssigkeit im Behälter zu makieren bei kalten Motor, dann kannst du am einfachsten und schnellsten sehen ob du wirklich einen Verlust hast oder ob der Fühler defekt ist
     
  6. #5 bierbauch, 09.01.2011
    bierbauch

    bierbauch

    Dabei seit:
    08.01.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Bad Berleburg
    Fahrzeug:
    Octavia 2.0 i 85 kw Bj 2001
    Werkstatt/Händler:
    VW Günther Bad Berleburg
    Kilometerstand:
    142500
    Danke für den Tip.

    Nachdem ich Gesten Kühlwasser aufgefüllt habe (war unter min ) hatte ich keine Meldung mehr, ich denke da Kann ich den Fühler ausschliesen.

    Gruß Bierbauch
     
  7. #6 Westfale, 09.01.2011
    Westfale

    Westfale

    Dabei seit:
    26.10.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo,
    es kann natürlich sein das nach dem wechseln der Kühlwasserpumpe dort eine leichte Undichtigkeit aufgetreten ist.
    Immerhin mussten dort ja die Schläuche neu montiert werden.
    500ml ist natürlich schon eine beachtliche Menge die fehlt.
    Das würde ich mal in der Werkstatt prüfen lassen, allerdings würde ich auch daneben stehen bleiben während der Mechaniker das prüft.
    Sollte es der Fall sein das dort Wasserverlust sichtbar ist müsste es ja noch in die Gewährleistung fallen, da es ja noch nicht so lange her ist wo die Wasserpumpe gewechselt wurde, da du den Wagen ja erst seit letztem Frühjahr hast.
    Ich wünsche Dir auf jeden Fall das es kein größeres Problem ist sondern nur ein undichter Schlauch der noch relativ kostengünstig getauscht werden kann.

    Gruß vom... Westfalen.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.713
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Ich hatte das bei mienem alten auch - neue Wasserpumpe verbaut und die war etwas undicht. Um dem Aufwand eines WaPu-Wechsels aus dem Weg zu gehen, hab ich einfach für 10,- Euro ne Flasche Kühlerdicht gekauft uns ins System gekippt, und ich hatte keinerlei Probleme mehr.

    Je nachdem welchen Bezug du zur Werkstatt hast werden die auch diese Variante als erstes probieren (und du zahlst nichtmal das Dichtmittel).
     
  10. #8 bierbauch, 10.01.2011
    bierbauch

    bierbauch

    Dabei seit:
    08.01.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Bad Berleburg
    Fahrzeug:
    Octavia 2.0 i 85 kw Bj 2001
    Werkstatt/Händler:
    VW Günther Bad Berleburg
    Kilometerstand:
    142500
    Danke Euch für die schnelle Hilfe .

    Mit dem Kühlerdich ist eine gute Idee, werde ich mal ausprobieren schaden kanns ja nicht.

    Gruß Bierbauch
     
Thema: Kühlwasserverlust
Besucher kamen mit folgenden Suchen
  1. 1.5 liter auf 12000 km kühlwasser verbrauch

    ,
  2. kühlwasserverlust skoda octavia

    ,
  3. skoda octavia kühlwasserverlust

Die Seite wird geladen...

Kühlwasserverlust - Ähnliche Themen

  1. Plötzlicher Kühlwasserverlust beim 1.8 TSI

    Plötzlicher Kühlwasserverlust beim 1.8 TSI: Hallo zusammen, ich hab einen 3T BJ 2011 (1.8 TSI mit 160 PS) mit ca 65000 km (gekauft mit etwa 12tkm). Seit etwa 1000 km musste ich drei mal...
  2. Kühlwasserverlust Skoda Octavia RS DSG CR Diesel 170PS

    Kühlwasserverlust Skoda Octavia RS DSG CR Diesel 170PS: Hallo zusammen, ich habe die schon bestehenden Threads im Skoda Octavia II Forum durchsucht und keinen passenden gefunden, darum ein neues Thema....
  3. habt Ihr geringfügige Kühlwasserverluste?

    habt Ihr geringfügige Kühlwasserverluste?: bei meinem 1.6 TDI ging vor kurzem die rote Temp.-warnanzeige , inkl. akkustischem Signal los. Da der Motor noch kalt war, blaue Leuchte war noch...
  4. noch einmal Kühlwasserverlust beim 125kW TDI

    noch einmal Kühlwasserverlust beim 125kW TDI: Hallo, vor gut einem dreiviertel Jahr hatte ich schon mal das Forum bemüht, jedoch leider bis jetzt keine Lösung für mein Problem gefunden. Daher...
  5. Kühlwasserverlust mit unterschiedlichen Abständen und Nachfüllmengen

    Kühlwasserverlust mit unterschiedlichen Abständen und Nachfüllmengen: Hallo, ich habe ein Problem mit meinem Superb Combi 1.8 TSI und möchte mal euren Rat: Die Suche habe ich bemüht, jedoch sind die 2 aktuellen...