Kühlwasserverlust

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von TheDixi, 13.07.2007.

  1. #1 TheDixi, 13.07.2007
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Hallo Leute,

    nach längerer Zeit in der ich nur gelesen habe folgt nun mal wieder ein Beitrag.

    Also erstmal: Mein Autp ist ohne Probleme (bzw. nur mit leichten Mägneln: Scheibenwischerblatt hinten muss neu, Blinkerlämpchen müssen neu und Kennzeichenhalterung muss neu) durch den TÜV und durch die AU gekommen.

    Nun zu meinem Problem:

    Ich verliere Kühlwasser. Das ist mir vor dem TÜV aufgefallen. Das Kühlwasser war deutlich unter der MIN Marke. Ich habe es bis fast zur MAX Marke aufgefüllt.
    Jetzt, 5 Tage später, ist der Stand wieder bei MIN. Ich habe es jetzt bis ganz auf MAX aufgefüllt.

    Was könnte das sein?
    Ein Riss in einem Schlauch oder so? Oder (bitte nicht!) die Zylinderkopfdichtung?
    Gibt es noch andere Zeichen, die auf eine undichte Zylinderkopfdichtung hindeuten? Ich sehe kein Wasser oder so an den Schläuchen, aber vll. ist es ein so kleines Loch, dass das Wasser dadurch einfach verdampft.

    Ich hoffe auf Hilfe..

    Gruß


    Edit: Was ich noch dazu sagen sollte, vor nicht allzu langer Zeit ist der Abgaskrümmer und damit auch das Kühlwasser getauscht worden... Kann sich das noch regulieren?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.584
    Zustimmungen:
    96
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    45282
    Schau mal an dem Sensor für den Kühlerlüfter (von vorn rechts unten am Kühler) Da können Undichtigkeiten auftreten und meist hilft festziehen. Hast du ölige Schlieren im Ausgleichsbehälter ? Oder weissen Dampf aus dem Auspuff ? Das sind Zeichen für Zylinderkopfdichtung. Vielleicht ein Haarriss im Kühler selbst ? Evtl hilft da Kühlerdicht. Drück dir die Daumen, dass es nur ne Kleinigkeit ist.
     
  4. #3 sagitta, 13.07.2007
    sagitta

    sagitta Guest

    ich hatte auch nen kühlwasserverlust über den wärmetauscher für die heizung....also das ding was in dem kasten ist, wo die luft über den motorhaubendurchbruch angesaugt wird....
     
  5. #4 baerlibrumm, 13.07.2007
    baerlibrumm

    baerlibrumm

    Dabei seit:
    19.07.2002
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Dresden
    Hi,

    bei mir war der Marder drin. Mehrmals. Zuerst habe ich auch immer nachgefüllt. Und einen Schlauch getauscht (zum Wärmetauscher der Heizung) Das Wasser ist immer durch die Hitze der Abgasanlage verdampft -deshalb keine Pfütze drunter gewesen. Nach ein bischen Ruhe - das gleiche Spiel von vorn. Hab auch zuerst gedacht die ZKD ist jetzt hin. Schon erstaunlich wieviel Wasser durch so ein kleines Loch verschwinden kann, ohne das man was sieht.
    Nächsten Schlauch getauscht - auch darin hatte der Marder sich verewigt. Bis zum letzten Großangriff bei dem nun fast alle Schläuche betroffen waren. Hab jetzt Plastikummantelingen drumgemacht - auch um die Zündkabel, die bisher verschont wurden.

    Die defekte ZKD erkennst Du, wenn viel Wasser/Dampf - ich meine keine abgasbedingten- aus dem Auspuff kommen, oder es im Ausgleichsbehälter stark "brodelt" oder das Motoröl (am Peilstab z.B.) leicht "milchig" ist, oder durch eine Kompressionsmessung mit 'nem Prüfgerät oder per Druckmessung über den Ausgleichbehälter (macht die Werkstatt). Ansonsten alle Schläuche checken, schauen, ob das Thermostatgehäuse nach dem Krümmeraustausch wieder dicht montiert wurde (muß zwar nicht ab gewesen sein, aber manche Werkstätten nehmens mit runter).

    Das mehrfach nachgefüllt werden muß ist aber eher unwahrscheinlich für den Aspekt, dass nach der Montage das System falsch oder gar nicht entlüftet wurde... Also wenn der Krümmer in der Werkstatt getauscht wurde - sollten die eigentlich wissen, wieviel Kühlwasser ins System gehört und wie entlüftet wird.

    Grüsse+daumendrück
    baerlibrumm
     
  6. #5 fabia12, 13.07.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    Hallo,

    wenn wirklich nichts an den schläuchen zu sehen ist das da war rauskommt und der Kühler vorn auch dicht ist dann wird es wahrscheinlich mitverbrannt. Du kannst ja mal Kompressionsdruck prüfen ob zwischen den einzelnen Zylindern ein unterschied festzustellen ist. Von aussen siehst du natürlich nichts ob die Kopfdichtung einen riß hat kannst du nur den Kopf runter nehmen und schauen ob da was zu sehen ist wie zb. ablagerungen??


    Mfg Fabia12
     
  7. #6 jazzlife, 13.07.2007
    jazzlife

    jazzlife

    Dabei seit:
    11.03.2005
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    Hannover 30451
    Fahrzeug:
    Felicia Combi 1.6 GLX
    Kilometerstand:
    118500
    Hatte auch Kühlwasserverlust, sofort als ich den Wagen gekauft habe. Die Ursache war ganz profan: Der Schraubdeckel vom Behälter war undicht. Zum Glück war es nur das - und warum solltest Du nicht auch Glück haben? :freuhuepf:

    Gruß

    jazzlife
     
  8. #7 fanofskoda, 13.07.2007
    fanofskoda

    fanofskoda

    Dabei seit:
    08.02.2003
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Zurow 23992 Deutschland
    Fahrzeug:
    Octavia Combi 1.9l TDI, S 125L
    Werkstatt/Händler:
    Autohaus Beyer, Bargeshagen
    Kilometerstand:
    211483
    Hallo,

    Thermoschalter für den Lüfter(links unten am Kühler) hat original eine Kunststoffdichtung. Die läßt mit der Zeit an Dichtheit nach. Am Besten durch Aluring ersetzen.

    Warum wird beim Wechsel des Krümmers das Kältemittel mit getauscht? Vielleicht habe ich das auch verkehrt verstanden.

    Bei der Laufleistung mach mal etwas Kühlerdicht in den Kreislauf, hat bei mir auch geholfen. Hatte einige Zeit nur wenig Kühlflüssigkeitsverlust und konnte auch keine Ursache finden!

    Bei den Mengen, die Dein Feli verliert, sollten irgendwelche Symptome auftreten.

    Kopfdichtung sollte es nicht sein, dann hättest Du mehr Bewegung im Ausgleichsbehälter oder evtl. Wasserdampf aus dem Schornstein.

    Viele Grüße
    fanofskoda
     
  9. #8 fabia12, 14.07.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    schau wirklich alles nach ob wirklich nichts undicht ist bevor am Kopf was gemacht wird. Am thermoschalter musst du nichts machen wenn er nicht undicht ist dann kannst du die alte dichtung drunter lassen.



    Mfg Fabia12
     
  10. #9 NewWave, 14.07.2007
    NewWave

    NewWave

    Dabei seit:
    21.12.2006
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Glauchau/Sachsen 08371
    Fahrzeug:
    NEW: Oktavia II Facelift 1,9l TDI DPF Ambiente
    Kilometerstand:
    143000
    hi,

    ich hatte auch das problem mit dem Kühlwasserverlust und leider hat es mich hart getroffen, nicht nur dass das Thermostat am Kühlerdefekt war, nein auch die Zylinderkopfdichtung war defekt. Um die auszuschließen einfachmal den Deckel abnehmen wo du Oil nachfüllen kannst, nach dem du etwas gefahren bist, abnehmen wenn du dort eine Elmusion (gemisch aus wasser und Oil) hast mit blasen wird es wie bei mir die ZKD sein. Aber es müsste da auch um den Ausgleichsbehälter nass sein.
     
  11. #10 Chrisman, 18.07.2007
    Chrisman

    Chrisman Guest

    Wie isses mit Wasserpumpe? Dann wäre wahrscheinlich ne Pfütze zu sehen, aber auszuschließen isses nich.

    MfG
    Christian
     
  12. #11 chrisgf, 18.07.2007
    chrisgf

    chrisgf

    Dabei seit:
    21.05.2003
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Österreich 2231 Strasshof a.d.Nordbahn Österreich
    Hi,
    auch ich habe leichten Verlust besonders bei Stadtverkehr wo die Kühlwassertemp. an die 100° geht. Aber bei mir drückt es das KW immer beim Verschluß des Ausgleichsbehälters raus (ist aber neu).
     
  13. #12 tf11972, 18.07.2007
    tf11972

    tf11972

    Dabei seit:
    01.11.2005
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Bayerischer Wald
    @chrisgf

    Wenn es bei dir das Kühlmittel durch den Ausgleichsbehälter rausdrückt, hast du Überdruck im Kühlsystem. Für mich ein Zeichen defekter ZKD.

    Bei meinem alten Oci hatte ich das dreimal. Wenigstens musste ich es nur einmal bezahlen, da es zweimal auf Gewährleistung gemacht wurde. Die Ursache war allerdings ein gerissener Zylinderkopf.

    Grüße
    Tom
     
  14. #13 chrisgf, 19.07.2007
    chrisgf

    chrisgf

    Dabei seit:
    21.05.2003
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Österreich 2231 Strasshof a.d.Nordbahn Österreich
    @tf11972

    aber müßte da nicht auch Öl in der Kühlflüssigkeit sein? Das Kühlmittel sieht ok aus. Auch habe ich keinerlei Leistungsverluste oder weissen Rauch aus dem Auspuff.
     
  15. #14 chrisgf, 20.07.2007
    chrisgf

    chrisgf

    Dabei seit:
    21.05.2003
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Österreich 2231 Strasshof a.d.Nordbahn Österreich
    habe heute mal durchgeprüft:
    1. kein Öl in der Kühlflüssigkeit
    2. keine Emulsion am Schraubdeckel des Öleinfülldeckels
    3. keine Bläschenbildung im Ausgleichsbehälter bei laufendem Motor -> keine Abgase ins Kühlsystem

    ich ließ den Motor laufen bis sich der Kühlerventilator einschaltete (bei ca. 100°) und es drückte nichts raus :grübel:

    nach Abschalten des Motors öffnete ich vorsichtig den Ausgleichsbehälter -> es zischte kurz Dampf raus, aber das wars.
    Stand im Behälter bei heißem Motor: knapp über Max.-Marke.

    ich glaube nicht das es die ZKD ist.
     
  16. #15 fabia12, 20.07.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    aber wo soll den bitte schön das Kühlmittel hin sein wenn es nicht nach aussen dringt dann kann es doch nur mitverbrannt werden.


    Mfg Fabia12
     
  17. #16 Bump Digger, 20.07.2007
    Bump Digger

    Bump Digger

    Dabei seit:
    24.03.2004
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Wernigerode
    Fahrzeug:
    Skoda Felicia 1,6 GLX
    Werkstatt/Händler:
    Koch, Lutter am Bahrenberge
    Kilometerstand:
    210000
    Er hat doch geschrieben das es zum Verschlussdeckel rausdrückt.
     
  18. 1701d

    1701d

    Dabei seit:
    25.02.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Köln
    ich würde es trotzdem nicht ganz ausschliessen an Deiner Stelle. Mir ist mit meinem Passat vor ein paar Wochen folgendes passiert:

    Kühlwasser unter Minimum. Sofort zum :-) zum checken. (War ein Samstag) Der macht eine Sichtprüfung inkl. des Öls und sagt alles in Ordnung. Könne eine Luftblase gewesen sein, da der Kühlkreislauf bei der letzten Inspektion geöffnet wurde.

    Also Wasser aufgefüllt aber drei Tage später stehts wieder unter Minimum (War jetzt 2 Tage vor Urlaubsantritt) Wieder in die Werkstatt und diesmal wurde eine Druckprüfung gemacht. (Ohne ZKD, dafür müsse der Wagen 2 Tage stehen)

    Ergebnis: Alles Dicht!

    Also habe ich mir zwei 5 Liter Kanister Wasser gekauft und bin losgefahren (Dachte mir, zur Not greift die Mobilitätsgarantie)

    Auf den folgen 3000 KM hat das Auto ca. 5 Liter Wasser gebraucht. Zum Schluss konnte man schön die weißen Wolken aus dem Auspuff sehen... Dann brauchte ich keine Überprüfung mehr. Ich bin in eine freie Werkstatt gefahren (Der :-) konnte mir erst 2 Wochen später einen Termin geben) und hab einfach gesagt, Bitte ZKD tauschen. Seit dem ist Ruhe.

    Gruß

    Klaus
     
  19. #18 TheDixi, 21.07.2007
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Vielen Dank für die vielen Tips.
    Habe das Ganze jetzt ein paar Tage beobachtet.
    Seit dem letzten Nachfüllen musste ich bislang nicht mehr auffüllen.
    Was mich zuerst sturtzig gemacht hat, ich habe einen leichten Schmierfilm im Kühlwasser. Das sieht so aus, wie wenn Öl in einen Pfütze ist. Aber nur ganz wenig. Kühlwasserverlust war aber nach dem zweiten Auffüllen nicht mehr und ich bin schon einiges gefahren.

    Zur Zeit hoffe ich noch, dass die Werkstatt nicht richtig entlüftet hat...

    Schönes Wochenende euch...
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 chrisgf, 23.07.2007
    chrisgf

    chrisgf

    Dabei seit:
    21.05.2003
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Österreich 2231 Strasshof a.d.Nordbahn Österreich
    @1701d

    bei einer defekten ZKD würde es doch die Kühlflüssigkeit auch bei normaler Betriebstemp. rausdrücken. Bei mir tritt das aber immer nur auf, wenn die Kühlmitteltemp. über den Normalbereich raufgeht. Oder liege ich da falsch ?
     
  22. #20 Jochen B., 03.11.2007
    Jochen B.

    Jochen B.

    Dabei seit:
    28.10.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    `95er Felicia I GLXi 1.3 (50kW)
    Werkstatt/Händler:
    Klaus, Schleusenufer 3 (falls ich`s nicht selber mache)
    Kilometerstand:
    120000
    @chrisgf

    Falls Du Dein Problem nicht zwischenzeitlich längst gelöst hast:

    Kann es sein, dass Dein Thermoschalter (Thermostat im Kühler) den Lüfter einfach zu spät einschaltet?

    Ich hab mir gerade einen neuen einbauen müssen und habe mich für 87°/92° entschieden (weil ich keinen niedrigeren bekommen habe). Selbst der schaltet den Lüfter erst ein, wenn im Motor schon fast 100° erreicht sind. In einem anderen Artikel hat sich jemand einen neuen Deckel für den Ausgleichsbehälter besorgt (bzw.die Dichtung) und war damit erfolgreich (offenbar, weil sich durch die wiederhergestellte Druckdichtigkeit der Siedepunkt über 100° verschiebt). Mir persönlich ist das aber nie geheuer gewesen und so habe ich bei all meinen Autos die Temperatur immer unter 100° (und damit Drucklos) gehalten.
     
Thema: Kühlwasserverlust
Besucher kamen mit folgenden Suchen
  1. kuehlmittelverlust wärmetauscher

    ,
  2. skoda fabia kühlmittelverlust wärmetauscher

    ,
  3. ein wenig kühlflüssigkeitsverlust

    ,
  4. kühlwasserverlust durch wärmetauscher skoda fabia,
  5. opel astra diesel Kühlwasserverlust aber nicht sichtbar,
  6. kuhlwasserverlust krummer,
  7. skoda felicia 1.6 kühlwasserverlust schlauch behälter,
  8. wasserdampf aus auspuff wasserverlust
Die Seite wird geladen...

Kühlwasserverlust - Ähnliche Themen

  1. Plötzlicher Kühlwasserverlust beim 1.8 TSI

    Plötzlicher Kühlwasserverlust beim 1.8 TSI: Hallo zusammen, ich hab einen 3T BJ 2011 (1.8 TSI mit 160 PS) mit ca 65000 km (gekauft mit etwa 12tkm). Seit etwa 1000 km musste ich drei mal...
  2. Kühlwasserverlust Skoda Octavia RS DSG CR Diesel 170PS

    Kühlwasserverlust Skoda Octavia RS DSG CR Diesel 170PS: Hallo zusammen, ich habe die schon bestehenden Threads im Skoda Octavia II Forum durchsucht und keinen passenden gefunden, darum ein neues Thema....
  3. habt Ihr geringfügige Kühlwasserverluste?

    habt Ihr geringfügige Kühlwasserverluste?: bei meinem 1.6 TDI ging vor kurzem die rote Temp.-warnanzeige , inkl. akkustischem Signal los. Da der Motor noch kalt war, blaue Leuchte war noch...
  4. noch einmal Kühlwasserverlust beim 125kW TDI

    noch einmal Kühlwasserverlust beim 125kW TDI: Hallo, vor gut einem dreiviertel Jahr hatte ich schon mal das Forum bemüht, jedoch leider bis jetzt keine Lösung für mein Problem gefunden. Daher...
  5. Kühlwasserverlust mit unterschiedlichen Abständen und Nachfüllmengen

    Kühlwasserverlust mit unterschiedlichen Abständen und Nachfüllmengen: Hallo, ich habe ein Problem mit meinem Superb Combi 1.8 TSI und möchte mal euren Rat: Die Suche habe ich bemüht, jedoch sind die 2 aktuellen...