Kühlwasserverlust

Diskutiere Kühlwasserverlust im Skoda Rapid Forum Forum im Bereich Skoda Forum; Nachdem ich zweimal innerhalb kurzer Zeit die Warnung im Kombiinstrument hatte, dass Kühlflüssigkeit fehlt (hatte nach der ersten Meldung erstmal...

  1. #1 RapidWob, 10.01.2020
    RapidWob

    RapidWob

    Dabei seit:
    25.04.2014
    Beiträge:
    177
    Zustimmungen:
    11
    Ort:
    Wolfsburg
    Fahrzeug:
    Rapid Limo Drive TDI (77kW) , Audi S6 Avant
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    75000
    Nachdem ich zweimal innerhalb kurzer Zeit die Warnung im Kombiinstrument hatte, dass Kühlflüssigkeit fehlt (hatte nach der ersten Meldung erstmal wieder aufgefüllt) war ich beim Freundlichen um das kontrollieren zu lassen, da ich an den sichtbaren Schläuchen sowie dem Ausgleichsbehälter nichts "verdächtiges" sehen konnte.

    Das Ergibnis: Kühlmittelreglergehäuse mit Thermostat (03L121111S für: 1,6TDI 77kW) was am Motorblock verschraubt ist war undicht.
    Habe mir das Altteil mitgeben lassen, es scheint als hätte sich zwischen der Gummidichtung und dem Kunststoffgehäuse Kühlflüssigkeit gesammelt welche dann ausgehärtet ist, es hatte sich eine dicke Kruste aus gehärtetem Kühlwasser gebildet, die die Dichtung auch angegriffen und schon leicht zersetzt hatte.
    Evtl. hätte der Tausch der Dichtung gereicht aber das Gehäuse mit Thermostat hat "nur" 60€ gekostet.

    Gesamtkosten: 260€
     
    Gast54203 gefällt das.
  2. indeed

    indeed

    Dabei seit:
    01.11.2016
    Beiträge:
    33
    Zustimmungen:
    4
    Ort:
    Bayern
    Fahrzeug:
    Skoda Rapid Spaceback 1.6 TDI (66kw/90PS)
    Kilometerstand:
    185000
    Hatte auch mal einen sehr geringen Kühlmittelstand, festgestellt auf dem Parkplatz vor der HU. Aufgefüllt mit Aldi-Mineralwasser, HU bestanden, danach Kühlflüssigkeit bei ebay besorgt und aufgefüllt.

    Einige Wochen später war ich bei der freien Werkstatt um mein undichtes (vermutlich beim Ölwechsel überdrehtes) Ölfiltergehäuse tauschen zu lassen, danach ein paar hundert Kilometer gefahren, Warnleuchte - fast kein Kühlmittel mehr drin. Mit der noch vorhandenen Kühlflüssigkeit aufgefüllt, lt. Werkstatt mussten sie einige Schläuche abbauen um ans Ölfiltergehäuse zu kommen und sie haben eine Luftblase vermutet und sich 1000x entschuldigt, dass sie nicht zumindest drauf hingewiesen haben. Danach war erstmal wieder Ruhe und seit nem halben Jahr schwankt der Stand zwar teilweise heftig, insgesamt passts aber.

    Ich versteh es bei mir nicht ob da nun was verloren geht oder nicht, aber danke für den Hinweis, ich behalte es mal im Hinterkopf falls es ernst wird.
     
  3. #3 RapidWob, 18.02.2020
    RapidWob

    RapidWob

    Dabei seit:
    25.04.2014
    Beiträge:
    177
    Zustimmungen:
    11
    Ort:
    Wolfsburg
    Fahrzeug:
    Rapid Limo Drive TDI (77kW) , Audi S6 Avant
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    75000
    heute leider wieder ein "Rückfall" Kühlwasserstand unter Min. und Warnmeldung im KI.. werd die Tage damit zum Freundlichen müssen.
     
  4. #4 Meersau5, 28.02.2020
    Meersau5

    Meersau5

    Dabei seit:
    28.02.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Das Problem habe ich bei meinem Rapid Limo TDI 1,6 /77KW auch. Meiner BJ2013 und 92258 km runter. Berichte doch mal was die Werkstatt gesagt hat. Denn habe ich schon mal ein paar Infos für meine Werkstatt.
     
  5. #5 RapidWob, 28.02.2020
    RapidWob

    RapidWob

    Dabei seit:
    25.04.2014
    Beiträge:
    177
    Zustimmungen:
    11
    Ort:
    Wolfsburg
    Fahrzeug:
    Rapid Limo Drive TDI (77kW) , Audi S6 Avant
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    75000
    nach dem ich zweimal aufgefüllt hatte bin ich am Mittwoch nochmal zum freundlichen, die haben den Motorraum in Augenschein genommen "Wir konnten kein Feuchtigkeit / Kühlwasseraustritt finden, bestimmt eine Luftblase im System, bitte nochmal beobachten". Nachdem ich dann heute Morgen wieder auffüllen musste und nach der Arbeit wieder unter Min. war bin ich erneut zum freundlichen, am Montag bleibt das Auto dann bei denen. Habe heute auch einen Fleck unterm Auto gesehen (das ging die Tage nicht weil es entweder geregnet hat oder die Straßen immernoch feucht waren) das lässt die Hoffnung keimen das es nicht in den Motor läuft, sondern irgendwo außerhalb... ein undichter AGR-Kühler z.B. wäre aber auch sehr übel (und teuer). Ich berichte wenn ich neue Infos habe.
     
  6. #6 RapidWob, 02.03.2020
    RapidWob

    RapidWob

    Dabei seit:
    25.04.2014
    Beiträge:
    177
    Zustimmungen:
    11
    Ort:
    Wolfsburg
    Fahrzeug:
    Rapid Limo Drive TDI (77kW) , Audi S6 Avant
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    75000
    der freundliche sagt "Kühlmittelpumpe" ~300€ X(
    auf Nachfrage ob dann die erste Diagnose mit dem Kühlmittelreglergehäuse eine "Fehldiagnose" war: "Neeeeein, es ist durchaus möglich das beides kurz nacheinander kaputt geht, die Teile sitzen auch woanders..." ein kurzer Blick auf die "Explosionszeichnung" des Kühlkreislauf am Motor sagt was anderes. Traurig.
     
  7. #7 RapidWob, 03.03.2020
    RapidWob

    RapidWob

    Dabei seit:
    25.04.2014
    Beiträge:
    177
    Zustimmungen:
    11
    Ort:
    Wolfsburg
    Fahrzeug:
    Rapid Limo Drive TDI (77kW) , Audi S6 Avant
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    75000
    Auto heute abholt, sind dann doch erstaunliche 600€ geworden... ich spreche morgen dazu nochmal mit dem Serviceberater (war heute nicht mehr da), ansonsten werde ich das nächste Mal zu einer freien Werkstatt wechseln, man kann sich mal um 50-60€ vertuen oder es kommt etwas unvorhergesehenes dazu, aber sich um 100% sprich 300€ vertuen ist schon wirklich schlecht, zumal ich bei der ersten Reparatur des Kühlmittelreglergehäuse immernoch von einer unnötigen Reparatur/Fehldiagnose ausgehe, hätte mir da ein entgegenkommen gewünscht.
     
Thema: Kühlwasserverlust
Besucher kamen mit folgenden Suchen
  1. skoda rapid kuehlwasserverlust

    ,
  2. ölfiltergehäuse Kühlflüssigkeitsverlust

    ,
  3. skoda 5e kühlwasserverlust über ausgleichbehälter

    ,
  4. kühlwasser verlust - ölfiltergehäuse undicht,
  5. skoda roomster 2010 kühlwasserverlust
Die Seite wird geladen...

Kühlwasserverlust - Ähnliche Themen

  1. ungeklärter Kühlwasserverlust beim 2L TDI 190PS

    ungeklärter Kühlwasserverlust beim 2L TDI 190PS: Hallo liebe Leute, ich fahre dienstlich einen SuperB TDI mit 190PS. Schon in der 30ter Inspektion ist aufgefallen, das Kühlwasser verloren ging...
  2. Kühlwasserverlust nach Standzeit

    Kühlwasserverlust nach Standzeit: Guten Morgen zusammen, dies ist mein erster beitrag deswegen erstmal ein Hallo in die Runde. Ich fahre einen 2014er RS TDI, vor ca 5 Monaten...
  3. Citigo 3-jährig 32.000 km Kühlwasserverlust – Ursache?

    Citigo 3-jährig 32.000 km Kühlwasserverlust – Ursache?: Hallo! Bin neu hier. Bisher ist mein Citigo prima und zuverlässig gelaufen. Ich fahre leider meistens Kurzstrecken von ca. 5km, aber sehr hügelig,...
  4. Kühlwasserverlust am Thermostat 1.4 TSI

    Kühlwasserverlust am Thermostat 1.4 TSI: Hallo Zusammen, letztens hatte ich die Warnmeldung, das Kühlmittel fehlt, beim Nachschauen hat sich gezeigt, dass der Stand ganz knapp unter dem...
  5. Kühlwasserverlust Fabia 2 1.4L, BXW, Heizrohr Ansaugbrücke

    Kühlwasserverlust Fabia 2 1.4L, BXW, Heizrohr Ansaugbrücke: Beim Fabia meiner Tochter bemerkte ich vor einiger Zeit, daß der Wasserstand im Ausgleichsbehälter gerade unter Minimum war. Wir behielten es im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden