Kühlwasserverlust 5E 1,6D GreenLine - ich weiß nicht weiter

Diskutiere Kühlwasserverlust 5E 1,6D GreenLine - ich weiß nicht weiter im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hi Mein Octavia Kombi 1,6D GreenLine Bj 2015 70.000KM hatte am WE die Fehlermeldung das das Kühlwasser zu niedrig ist. Der Ausgleichsbehälter war...

  1. #1 heerens, 30.10.2018
    heerens

    heerens

    Dabei seit:
    21.03.2011
    Beiträge:
    48
    Zustimmungen:
    1
    Ort:
    Raeren B
    Fahrzeug:
    Skoda Fabia 2 1.2 TDI Bj.2011 + Skoda Octavia 3 1,6TDi Bj.2016
    Werkstatt/Händler:
    P. Cormann Kettenis/Eupen Belgien
    Hi
    Mein Octavia Kombi 1,6D GreenLine Bj 2015 70.000KM hatte am WE die Fehlermeldung das das Kühlwasser zu niedrig ist.
    Der Ausgleichsbehälter war fast leer. :-(
    Voher nie aufgefallen, aber wer schaut schon gerelmäßig sein Kühlwasser nach
    Habe ihn aufgefüllt, habe aber den Eindruck als wenn es in den beiden letzten Tagen wieder etwas weniger geowrden ist.

    Es gibt Marderspuren um Motorraum, aber ich finde keine Stelle an der Wasser ausgetreten ist, auch keine nassen Stellen in der Dämmung.

    Habe bisher:
    1. Das System bei Skoda "abdrücken" lassen, kein Druckverlust, kein Wasseraustritt, nichts festzustellen (Motor war warm, Auto war aus)
    2. Den Ölstopfen + Messtab kontrolliert, keine Ablagerungen, sieht alles okay aus
    3. Heizung geht wie immer
    4. kein weißer Qualm am Auspuff
    5. kein Überdruck und Blubbern am Ausgleichsbehälter
    7. keine Fehlermeldungen im Computer (am CAN Bus ausgelesen)
    8. kein Stottern des Motors, er läuft wie immer

    Jemand ne Idee wo ich noch suchen kann?
    Habe mal gelesen das das Kühlwasser auch zur Kühlung des AGR Ventils benutzt wird. Stimmt das?
     
  2. GolfCR

    GolfCR

    Dabei seit:
    17.01.2018
    Beiträge:
    982
    Zustimmungen:
    331
    Ort:
    NRW
    Fahrzeug:
    Skoda Octavia Combi 5e 2.0 TDI
    Kilometerstand:
    70000
    Moin, habt ihr Mal bei der Wasserpumpe geschaut, leider ein häufiges Problem..

    Ansonsten nimmt sich der AGR Kühler das Kühlwasser, nicht das Ventil.
     
  3. #3 heerens, 30.10.2018
    heerens

    heerens

    Dabei seit:
    21.03.2011
    Beiträge:
    48
    Zustimmungen:
    1
    Ort:
    Raeren B
    Fahrzeug:
    Skoda Fabia 2 1.2 TDI Bj.2011 + Skoda Octavia 3 1,6TDi Bj.2016
    Werkstatt/Händler:
    P. Cormann Kettenis/Eupen Belgien
    und wenn der AGR Kühler sich das Wasser nimmt ist das weg?
    Ist das kein geschlossener Kreislauf?
     
  4. #4 Robert78, 30.10.2018
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    9.032
    Zustimmungen:
    2.304
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 TDI + Seat Ibiza V FR 1,0 TSI 85kW
    Werkstatt/Händler:
    "ein Guter"
    Kilometerstand:
    46000
    Wenn der AGR Kühler undicht wird nicht mehr. Das kann also schon die Ursache sein.

    So negstiv auffällig ist der AGR Kühler bei den aktuellen Dieselgenerationen eigentlich nicht mehr. Beim Vorgänger 1,6 CR war das noch was anderes.

    Wann würde denn der Stand, vor dem bemerken das zu geringen Füllstandes, das letzte mal kontrolliert ( selber oder bei der Inspektion)
    Das einmalig deutlich was fehlt ist beim O3 keine Seltenheit.
    Würde jetzt einfach mal beobachten ob wirklich noch mehr Verlust auftritt. Derzeit hast du ja nur die Vermutung das der Stand erneut gesunken ist.
     
  5. #5 Michael aus Baden, 30.10.2018
    Michael aus Baden

    Michael aus Baden

    Dabei seit:
    30.10.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Ich hätte auch das Problem mit schleichendem Kühlwasserverlust bei meinem Octavia 3 2.0 TDI.
    War vor allem im Zugfahrzeugbetrieb mit Wohnwagen auffällig. Ansonsten keine Auffälligkeiten. Motor lief wie immer, sprang aber so einmal die Woche schlecht an.
    Bei mir war es dann der AGR-Kühler.Zum Glück noch mit Gebrauchtwagen-Garantie.
    Alleine der Eigenanteil vom Kühler schon 240 €.
    Das Kühlsystem sollte auch im kalten Zustand abgedrückt werden, da sich durch die Ausdehnung der Bauteile feinste Haarrisse wieder verschließen können. Dann findet man nichts.
    Irgend wo hin geht ja dein Kühlwasser.

    Gruß Michael
     
  6. #6 Rigobert, 30.10.2018
    Rigobert

    Rigobert

    Dabei seit:
    06.10.2017
    Beiträge:
    820
    Zustimmungen:
    96
    Man sollte sich über den einmaligen Wasserverlust nicht so viel Gedanken machen. Einfach Auffüllen und beobachten. Schwankungen sind da normal,.Der Ausgleichsbehälter hat grosse Tolleranzen. Kann auch sein, Dass der Wasserstand wieder 2-3 Jahre hält. Ab und zu verdunstet halt was..
     
  7. KlausK

    KlausK

    Dabei seit:
    02.09.2002
    Beiträge:
    577
    Zustimmungen:
    38
    Ort:
    Braunschweig, Deutschland
    Fahrzeug:
    O3 RS TSI, Audi A4 Avant quattro (B9)
    Werkstatt/Händler:
    Hammdorf in WF
    Kilometerstand:
    70000
    Der Stecker an der Wasserpumpe ist auch gerne undicht.
     
  8. #8 heerens, 30.01.2019
    heerens

    heerens

    Dabei seit:
    21.03.2011
    Beiträge:
    48
    Zustimmungen:
    1
    Ort:
    Raeren B
    Fahrzeug:
    Skoda Fabia 2 1.2 TDI Bj.2011 + Skoda Octavia 3 1,6TDi Bj.2016
    Werkstatt/Händler:
    P. Cormann Kettenis/Eupen Belgien
    Bin seit dem ohne Probleme gefahren, ca. 8000KM
    Wasserstand ist okay!
    Komisch!
     
  9. Xan27

    Xan27

    Dabei seit:
    13.05.2014
    Beiträge:
    67
    Zustimmungen:
    17
    Fahrzeug:
    Octavia III RS TSI
    Kilometerstand:
    150
    Meiner verbraucht auch etwas Kühlwasser, so ca. 0,2l muss ich jedes Jahr nachfüllen. Hatte das noch bei keinem meiner bisherigen Autos, aber die Werkstatt meinte das ist bei VW-Motoren ganz normal. Scheint auch zu stimmen, denn der Polo 1.2 TSI meiner Frau macht es genau so.
     
  10. #10 xmike13, 14.02.2019
    xmike13

    xmike13

    Dabei seit:
    30.03.2017
    Beiträge:
    55
    Zustimmungen:
    7
    Ort:
    Ostösterreich, Bezirk Hollabrunn
    Fahrzeug:
    O3 Style 184PS DSG TDI 4x4 Combi FL Modell 18
    Kilometerstand:
    44000
    Das ist garnicht normal, es gibt keinen „Wasserverbrauch“ außer durch einen Defekt. Wie schon von Vorschreibern bemerkt, die Wasserpumpe ist eine Schwachstelle. Da verdunsten austretende Tropfen natürlich durch die Hitze und hinterlassen auch nur dort Spuren....
     
  11. Xan27

    Xan27

    Dabei seit:
    13.05.2014
    Beiträge:
    67
    Zustimmungen:
    17
    Fahrzeug:
    Octavia III RS TSI
    Kilometerstand:
    150
    Ich kann mir darauf auch keinen Reim machen, aber es ist so. Dass es an der Wasserpumpe liegt, kann ich aber zumindest bei meinem Auto fast ausschließen, weil die letztes Jahr (aus anderen Gründen) getauscht wurde. Der Kühlwasser"verbrauch" hat sich dadurch aber nicht geändert. Es spielt auch keine Rolle ob ich Kurz-, Langstrecken, Sommer oder Winter fahre. Es tropft auch nichts raus, das würde ich in der gefliesten Garage sofort sehen. Und für eine defekte Kopfdichtung ist es zu wenig - mal abgesehen davon dass die sich meist auch noch durch andere Probleme bemerkbar machen würde.

    Und wie bereits beschrieben, beim Polo meiner Frau ist es genauso, war schon nagelneu ab Werk so.

    Der Meister in der (freien) Werkstatt meinte dazu, das sei bei neueren VW-Motoren fast Standard, weil die ein recht kompliziertes und aufwendiges Kühlsystem haben. Die meisten davon würden ein wenig "verbrauchen", so wie bei mir. Viele VW-Kunden bekämen das aber gar nicht mit, weils bei der Inspektion aufgefüllt wird und gut. Er sagte er kennt einige neue VW und Audi, die noch mehr nachfüllen müssten und deshalb teils beim Vertragshändler geprüft wurden. Ergebnis: Kein Defekt, sondern Stand der Technik.
     
  12. Tf.

    Tf.

    Dabei seit:
    24.12.2017
    Beiträge:
    195
    Zustimmungen:
    54
    Ort:
    Nürnberg
    Fahrzeug:
    Skoda O3 2.0 TDI 150PS DSG, Ez. 13.08.2015.
    Werkstatt/Händler:
    Bekannter
    Kilometerstand:
    235000
    Meiner steht seit heute früh in der Werkstatt.

    Hatte auch Kühlwasser Verlust, am Anfang war es alle zwei bis drei Wochen das ich den Ausgleichsbehälter auffüllen musste.
    Überprüfen lassen, kein Austritt zu entdecken auch nicht an der Wasserpumpe. Kühlwasser hat keine Verfärbung und Ölstand auch immer das selbe.
    Macht man den Deckel vom Ausgleichsbehälter auf, entweicht der Druck und der Wasserstand steigt wieder.

    Vor einem Monat fing es an, das ich alle zwei bis drei tage auffüllen musste.
    Bin wegen Zeitmangels erst letzte Woche in die Werkstatt zur Diagnose und leider die Nachricht bekommen das es Teuer wird.

    Die Ansaugbrücke mit integrierten Wassergekühlter Ladeluftkühler hat in den Kühlrippen einen riss und da entwich das Wasser. Von außen nicht sichtbar.
    Dem zu folge mit den aus dem Abgasrückführung in die Ansaugbrücke zugeführte Abgase, das Ruß enthält, vermischte das Kühlwasser sich zu Schlamm
    und hat die Ansaugbrücke zu gesetzt. Motor bekommt kaum Luft.
    Des weiteren staute sich der Ruß soweit zurück über die Abgasrückführung bis zum Turbolader, das es jetzt das VTG-Steuerung blockiert.
    Motor ging in den Notlauf letzte Woche.

    Werkstatt sagte mir, das sie es Versuchen werden am Turbolader die VTG-Steuerung wieder gängig zu machen indem sie es Reinigen.
    Aber die Ansaugbrücke muss getauscht werden, zum glück ist das AGR-Ventil und Kühler in Ordnung und wird nur gereinigt.

    Kosten: ohne neuen Turbolader ca. 970,- € wenn die Reinigung des VTG erfolgreich wird. Wenn nicht, mit neuen Turbolader ca. 2.200,- €
     
  13. FrankA

    FrankA

    Dabei seit:
    03.03.2017
    Beiträge:
    585
    Zustimmungen:
    195
    Ort:
    Bruchsal
    Fahrzeug:
    Octavia Combi 1.5 Style
    Werkstatt/Händler:
    Autohaus Graf / Autoflex
    Kilometerstand:
    26.500
    Aua....
    Dann hoffe ich für Dich, dass die "kleine" Reparatur reicht:thumbup:
     
  14. #14 Neoctavianer, 11.03.2019
    Zuletzt bearbeitet: 11.03.2019
    Neoctavianer

    Neoctavianer

    Dabei seit:
    09.02.2016
    Beiträge:
    242
    Zustimmungen:
    51
    Fahrzeug:
    Octavia Combi 1,6 tdi 5 Gang handgerührt
    Werkstatt/Händler:
    Verarztet vom Schrauber des geringsten Misstrauens.
    Bei meinem Auto hatte sich der Marder den Schlauch ganz unten rechts am Kühler ausgesucht. Zwei winzige nadelfeine Löcher, aus denen das Wasser nur herausperlte. Ganz schwer zu sehen. Die Werkstattdeppen haben es nicht gefunden. Na klar, wurde ja nicht direkt als Fehlercode angezeigt. Man fragt sich, was die Typen überhaupt ohne Vorgabe überhaupt noch können. Ich habe dann selbst mit einer UV-Taschenlampe im Dunkeln den Motorraum abgesucht und wollte auch schon aufgeben. Dann hab ich‘s doch noch gefunden.
     
  15. Tf.

    Tf.

    Dabei seit:
    24.12.2017
    Beiträge:
    195
    Zustimmungen:
    54
    Ort:
    Nürnberg
    Fahrzeug:
    Skoda O3 2.0 TDI 150PS DSG, Ez. 13.08.2015.
    Werkstatt/Händler:
    Bekannter
    Kilometerstand:
    235000
    Danke, das hat es auch. VTG-Reinigung war erfolgreich.
    Aber leider musste das AGR auch neu her.
    Habe mein Auto wieder seit gestern und läuft wieder wie geschmiert.

    Ansaugung mit Wassergekühlter-LLK: 288,- €
    AGR-Ventil: 299,- €
    Kühlflüssigkeit, Dichtungen und Kleinteile: 73,- €
    Arbeit: 450,- €
    Gesamt Kosten: 1110,- €
     
  16. FrankA

    FrankA

    Dabei seit:
    03.03.2017
    Beiträge:
    585
    Zustimmungen:
    195
    Ort:
    Bruchsal
    Fahrzeug:
    Octavia Combi 1.5 Style
    Werkstatt/Händler:
    Autohaus Graf / Autoflex
    Kilometerstand:
    26.500
    Schon heftig...aber dennoch Glück im Unglück:thumbup:

    Dann wünsche ich Dir für die Zukunft einen stressfreien Motor:thumbup:
     
  17. Tf.

    Tf.

    Dabei seit:
    24.12.2017
    Beiträge:
    195
    Zustimmungen:
    54
    Ort:
    Nürnberg
    Fahrzeug:
    Skoda O3 2.0 TDI 150PS DSG, Ez. 13.08.2015.
    Werkstatt/Händler:
    Bekannter
    Kilometerstand:
    235000
    Danke, das wünsche ich der ganzen Skoda-Community.

    Also ich hoffe das ist ein beispiel für diejenigen, die nach einer Lösung zum Kühlwasser Verlust suchen.
     
Thema:

Kühlwasserverlust 5E 1,6D GreenLine - ich weiß nicht weiter

Die Seite wird geladen...

Kühlwasserverlust 5E 1,6D GreenLine - ich weiß nicht weiter - Ähnliche Themen

  1. Sportliche AGA für Octavia RS (III 5E)

    Sportliche AGA für Octavia RS (III 5E): Hallo, fahre aktuell einen Octavia RS III 5E (230 PS, aktuelles Facelift) mit MTM-Upgrade auf 300 PS und einer Bastuck AGA & Downpipe... Der...
  2. Boardcomputer/Elektronik/CAN BUS spinnt nach Einbau AHK in Octavia III 5E

    Boardcomputer/Elektronik/CAN BUS spinnt nach Einbau AHK in Octavia III 5E: Moin in die Runde, Am lezten Freitag habe ich eine AHK am meinem Octavia III FVL Bj. 07.2015 eingebaut. Nach dem Einbau des E-Satzes von Jäger (#...
  3. Privatverkauf Octavia Combi 5E Style 2.0 TDI

    Octavia Combi 5E Style 2.0 TDI: Fotos folgen. Abgabe nach Absprache. Scheckheftgepflegt ausschließlich beim Skoda Händler. Nichtraucher und keine Tiere. EURO 6! 2.0TDI 150PS...
  4. Sporadischer Fehler, keiner weiß was es ist

    Sporadischer Fehler, keiner weiß was es ist: Guten Tag liebe Gemeinde, wie die Überschrift schon sagt, taucht bei mir ein Fehler auf, der nur sporadisch ist und sich nicht richtig...
  5. Octavia 5e Fensterschachtleiste

    Octavia 5e Fensterschachtleiste: Hi, mein Sohn hat den Hochdruckreiniger lange an die Fensterschachtleiste hinten rechts am Kombi gehalten. Nun sind hier unschöne abplatzungen vom...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden