Kühlwassertemp. - Anzeige

Diskutiere Kühlwassertemp. - Anzeige im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Heute morgen ist die Kühlwassertemperaturanzeige auch nach 30km Fahrt bei 0 gewesen. Da das noch nie vorgekommen ist, habe ich an der nächsten...

  1. #1 Štefan, 17.02.2003
    Štefan

    Štefan

    Dabei seit:
    10.11.2001
    Beiträge:
    716
    Zustimmungen:
    1
    Ort:
    Konstanz/Bodensee
    Fahrzeug:
    Škoda Yeti 1.8 TSI Experience BJ 2009, Octavia 1.8 TSI Elegance BJ 2010, Fabia 1.4MPI 68PS, BJ 2000,
    Werkstatt/Händler:
    Gohm + Graf Hardenberg Aach
    Kilometerstand:
    499
    Heute morgen ist die Kühlwassertemperaturanzeige auch nach 30km Fahrt bei 0 gewesen. Da das noch nie vorgekommen ist, habe ich an der nächsten Ampel den Motor kurz ausgemacht und neugestartet; und siehe da, plötzlich in mittiger Stellung, wie sonst auch immer. Woran kann das liegen? Hat sich vielleicht nur der Zeiger "aufgehängt"?
    Gruß Stefan :wink:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Power Feli, 17.02.2003
    Power Feli

    Power Feli Guest

    hi

    da hatt wohl die Anzeigenadel gehangen.
    war denn Heizleistung vorhanden?

    gruß power feli
     
  4. #3 Štefan, 17.02.2003
    Štefan

    Štefan

    Dabei seit:
    10.11.2001
    Beiträge:
    716
    Zustimmungen:
    1
    Ort:
    Konstanz/Bodensee
    Fahrzeug:
    Škoda Yeti 1.8 TSI Experience BJ 2009, Octavia 1.8 TSI Elegance BJ 2010, Fabia 1.4MPI 68PS, BJ 2000,
    Werkstatt/Händler:
    Gohm + Graf Hardenberg Aach
    Kilometerstand:
    499
    Hi!
    danke für die Antwort!
    Ja, Heizleistung war vorhanden, war mollig warm wie immer :D
    Gruß Stefan :wink:
     
  5. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Teperaturfühler defekt, hatte das bei meinem MPi auch gehabt... manchmal fällt die nadel auch im betrief auf null ab und geht dann wieder hoch, is ganz witzig.

    Nadeln können beim fabia ned hängen weil das kleine e-motoren sind und ned gross mechanisch was hinter steckt.
     
  6. #5 Power Feli, 17.02.2003
    Power Feli

    Power Feli Guest

    hi

    jop kann natürlich auch sein. jo der Fabi hat E-Motoren für die Anzeigen. anders wie zb bei Renault da is mechanisch und da kann es schon mal vorkommen das die Nadel hängen bleibt. der Fehler wird Zusätzlich im Fehlerspeicher abgelegt.der Tempfühler is ein NTC-widerstand das heißt bei zunehmender Erwärmung gibt er den Stromdurchfluß frei so das durch steigenden Stromfluß in den Spulen den Magnetischen Feld immer stärker wird und die Nadel weiter ausschlägt.
    du kannst Tempfühler selber prüfen einfach Braum/weißes Kabel am Geber abziehen und fest mit Masse verbinden Zündung kurz einschalten schlägt der Zeiger aus ist der Fühler defekt.

    gruß power feli
     
  7. #6 Štefan, 18.02.2003
    Štefan

    Štefan

    Dabei seit:
    10.11.2001
    Beiträge:
    716
    Zustimmungen:
    1
    Ort:
    Konstanz/Bodensee
    Fahrzeug:
    Škoda Yeti 1.8 TSI Experience BJ 2009, Octavia 1.8 TSI Elegance BJ 2010, Fabia 1.4MPI 68PS, BJ 2000,
    Werkstatt/Händler:
    Gohm + Graf Hardenberg Aach
    Kilometerstand:
    499
    Heute schon wieder, nach 10 Minuten Fahr konnte ich beobachten, wie der Zeiger auf Null rutscht. Motorneustart, wieder normal. Sollte ich bal in die Werkstatt, oder kann sowas bis April warten, da muß ich nämlich sowieso hin? Oder kann irgendwas schiefgehen, wenn der Temp. geber kaputt ist?
    Gruß Stefan :wink:
     
  8. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Ich würd lieber hingehen, wer weiß was die elektronik mit diesem sensor noch macht, vieleicht regelt dann der thermostat nicht und der öffnet nicht den grossen kühlkreislauf und du siehst noch nicht mal das er überhitzt.

    Wie gesagt ich würds machen lassen...
     
  9. #8 Štefan, 18.02.2003
    Štefan

    Štefan

    Dabei seit:
    10.11.2001
    Beiträge:
    716
    Zustimmungen:
    1
    Ort:
    Konstanz/Bodensee
    Fahrzeug:
    Škoda Yeti 1.8 TSI Experience BJ 2009, Octavia 1.8 TSI Elegance BJ 2010, Fabia 1.4MPI 68PS, BJ 2000,
    Werkstatt/Händler:
    Gohm + Graf Hardenberg Aach
    Kilometerstand:
    499
    Hi benni,
    danke für die schnelle Antwort! Ok, dann hat Fabi wohl mal wieder Sehnsucht nach seiner Werkstatt.
    Mit welchen Kosten muß ich denn ungefähr rechnen?
    Gruß Stefan :wink:
     
  10. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Kosten kann ich dir leider nicht sagen, ich hab das damals alles über die händlergarantie abgewickelt (sonst wär ich wirklich bei der karre explodiert damals)


    Benni

    P.S. Viel glück... ;-)
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Power Feli, 18.02.2003
    Power Feli

    Power Feli Guest

    hi

    Normalerweise geht nix anderes dadürch kapput.
    ich würde aber trotzdem bald zur Werkstatt fahren und Reparieren lassen. dürfte so um die ca 50€-80€ kosten.

    gruß power feli
     
  13. #11 Štefan, 18.02.2003
    Štefan

    Štefan

    Dabei seit:
    10.11.2001
    Beiträge:
    716
    Zustimmungen:
    1
    Ort:
    Konstanz/Bodensee
    Fahrzeug:
    Škoda Yeti 1.8 TSI Experience BJ 2009, Octavia 1.8 TSI Elegance BJ 2010, Fabia 1.4MPI 68PS, BJ 2000,
    Werkstatt/Händler:
    Gohm + Graf Hardenberg Aach
    Kilometerstand:
    499
    Ok, sicher ist sicher, hab ihn angemeldet und morgen nachmittag einen Termin, das Teil ist sogar vorrätig. Die Kosten wurden auf ca. 60€ geschätzt.

    Vielen Dank für eure Antworten!
    Gruß Stefan :wink:
     
Thema:

Kühlwassertemp. - Anzeige

Die Seite wird geladen...

Kühlwassertemp. - Anzeige - Ähnliche Themen

  1. Email anzeigen bei Columbus

    Email anzeigen bei Columbus: Hallo, bin seit drei Wochen Besitzer eines Skoda Superb 3 mit ziemlich umfangreicher Ausstattung. Darunter auch das System Columbus ... Habe nun...
  2. Anzeige meint, Motor überhitzt

    Anzeige meint, Motor überhitzt: Guten Tag allerseits Ich fahre seit 08.2014 einen Octavia III 2.0 TDI. Ich bin nicht wirklich technikaffin. Mit meinem 2-jährigen, 72'000km, hab...
  3. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  4. Superb III Anzeige Handy-Empfangsstärke

    Anzeige Handy-Empfangsstärke: Ich lade mein Handy per USB in der Phonebox. Nach dem Anschließen wird die Signalstärke ganz normal per Balken im Navi-Display und in der Anzeige...
  5. Anzeige für Fahrtbeleuchtung

    Anzeige für Fahrtbeleuchtung: Guten Morgen. Nach 11 1/2 Jahren und 345.000km ohne nennenswerte Zwischenfälle habe ich mich von meinem Superb I getrennt und mir einen neuen...