Kühlwasser verschwindet und kommt beim Deckel aufschrauben wieder.

Diskutiere Kühlwasser verschwindet und kommt beim Deckel aufschrauben wieder. im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo Zusammen, ich vermute das dieses Thema schon angesprochen wurde, aber ich erzähle mal meine Sichtweise. Ich habe ein Octavia RS 2.0 TDI DSG...

  1. #1 Octavia RS Weiß, 20.02.2020
    Octavia RS Weiß

    Octavia RS Weiß

    Dabei seit:
    20.02.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Kilometerstand:
    135000
    Hallo Zusammen, ich vermute das dieses Thema schon angesprochen wurde, aber ich erzähle mal meine Sichtweise.

    Ich habe ein Octavia RS 2.0 TDI DSG mit 184 PS. Mit 140000 km runter.

    Seit kurzem fahre ich ca. 40 km und dann fängt meine warnleuchte für Kühlmittel an zu Leuchten. Ich halte an und gucke unter die Motorhaube. Behälter ist restlos leer. Ich Schraube ihn auf und es zischt ganz Laut und der Wasserstand geht wieder auf den normalen stand. Ich fahre weiter und nach 40 km wieder das gleiche Spiel. Temperatur bleibt normal und überhitzt nicht.

    Wenn ich das Auto aus mache höre ich im Innenraum lautes glucken und wasserfliesgeräusche.
    Bislang wurde folgendes gemacht seitens der Werkstatt: Wassrrpumpe getauscht und Ausgleichsbehälterdeckel wurde getauscht. Alles ohne Erfolg. Erweitern wurde 3x CO getestet auch diese waren alle 3 ohne Anzeichen von Abgasen im Wasser.

    Leider weiß die Werkstatt nicht mehr weiter. Kennt sich hier jemand aus oder hatte eventuell ähnliche Probleme und kann helfen?

    Schöne Grüße
     
  2. #2 birscherl, 20.02.2020
    birscherl

    birscherl

    Dabei seit:
    16.02.2020
    Beiträge:
    516
    Zustimmungen:
    176
    Ort:
    München
    Fahrzeug:
    Octavia 3 Combi 1.5 TSI 06/2018
    Oft ist’s bei den Symptomen die Zylinderkopfdichtung, wie man in vielen threads auch außerhalb dieses Forums lesen kann. Darf leider als Newbie keine links posten.
     
  3. #3 Octavia RS Weiß, 20.02.2020
    Octavia RS Weiß

    Octavia RS Weiß

    Dabei seit:
    20.02.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Kilometerstand:
    135000
    Meine Werkstatt sagte mir heute ,dass sie mit einer Kamera in den Ladeluftkühler geguckt haben. Laut den Bilder ist es dort sehr "Schäumig" drin.
    Meint ihr das liegt am Ladeluftkühler und was ist mit Schäumig gemeint ?
     
  4. #4 Rabbit-HH, 20.02.2020
    Rabbit-HH

    Rabbit-HH

    Dabei seit:
    28.09.2019
    Beiträge:
    731
    Zustimmungen:
    477
    Ort:
    Geesthacht (bei Hamburg)
    Fahrzeug:
    O3 RS Combi 2.0 TSI (2015)
    Werkstatt/Händler:
    Plaschka Lüneburg
    Kilometerstand:
    105.000
    Bei einer defekten Zylinderkopfdichtung würde das Wasser ja im Brennraum verdampfen und als Wasserdampf in den Abgasen mit ausgestoßen werden.
    In diesem Fall soll ja das Wasser wieder "zurückkommen", also kein Wasser verloren gehen. Und so dürfte hier auch keine defekte Zylinderkopfdichtung vorliegen.

    Allerdings ist das ein Phänomen, welches auch ich nicht wirklich erklären kann.
    Der Wasserkreislauf ist ja ein geschlossenes System. Und der Ausgleichsbehälter ist ja dazu da den Wasserstand "auszugleichen" wenn sich das Wasser erwärmt, somit ausdehnt, und dadurch der Wasserstand im Ausgleichsbehälter eigentlich eher ein wenig steigen sollte. 8|
    Ich könnte mir das eigentlich nur so erklären dass es da irgendwo eine große Luftblase im Wasserkreislauf geben muß. Das würde dann auch mit dem Gluckern und den Wasserfließgeräuschen zusammen passen.
    Beim Austausch der Wasserpumpe sollte die Werkstatt aber das System auch entlüftet haben.

    Falls Du da selber mal bei gehen willst würde ich vorschlagen den Ausgleichsbehälter zu öffnen und den Motor eine Zeitlang im Stand laufen zu lassen. Mit etwas Glück entweicht ja die Luft und Du kannst entsprechend Wasser/Kühlmittel auf-/nachfüllen.
    Ansonsten muss da die Werkstatt nochmal bei. Wie genau das Entlüften bei dem O3 funktioniert weiß ich ja leider nicht wirklich, kenne das nur bei/von meinen Motorrädern ;)

    Gruß und viel Erfolg.

    P.S.: Wie gesagt, nur eine Vermutung, alles ohne Gewähr.
     
  5. #5 birscherl, 20.02.2020
    birscherl

    birscherl

    Dabei seit:
    16.02.2020
    Beiträge:
    516
    Zustimmungen:
    176
    Ort:
    München
    Fahrzeug:
    Octavia 3 Combi 1.5 TSI 06/2018
    Davon geht man normalerweise aus, ja. Ich hab nur leider viele Berichte vom Golf 7 und T5/T6 gelesen (bei tx-board.de und bei motor-talk.de), die genau die geschilderten Symptome haben und es die ZKD war. Drum würde ich das prüfen lassen.
     
  6. #6 Octavia RS Weiß, 20.02.2020
    Octavia RS Weiß

    Octavia RS Weiß

    Dabei seit:
    20.02.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Kilometerstand:
    135000
    Dies wurde ja schon 3 mal getestet mit einem CO Tester. 3 Unabhänge Werkstätten haben das getestet und alles war negativ. Und nach dem Einbau der Wasserpumpe hat die Werksatt das System per Vakuum entlüftet. Also Schließe ich Luft im System auch aus.
     
  7. #7 birscherl, 20.02.2020
    birscherl

    birscherl

    Dabei seit:
    16.02.2020
    Beiträge:
    516
    Zustimmungen:
    176
    Ort:
    München
    Fahrzeug:
    Octavia 3 Combi 1.5 TSI 06/2018
    Ich kann nur wiedergeben, was ich in diversen threads gelesen habe (würde sie gern verlinken, darf aber noch nicht …). In vielen Fällen war der CO-Test negativ und nach Tausch der ZKD das Problem dennoch behoben. Erklären kann ich dir’s nicht, es klingt auch auf den ersten Blick nicht logisch, da bin ich völlig bei euch.
     
  8. #8 Octavia RS Weiß, 20.02.2020
    Octavia RS Weiß

    Octavia RS Weiß

    Dabei seit:
    20.02.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Kilometerstand:
    135000

    Ich kann mir das auch nicht erklären. Aber jetzt wird der LLK getauscht, ich hoffe damit ist das Thema erledigt. Schließlich hat die Werkstatt dort was gefunden.
     
  9. #9 fireball, 20.02.2020
    fireball

    fireball Moderator
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    13.189
    Zustimmungen:
    4.991
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Durchaus möglich. Wenn im LLK ein Haarriss ist, kann es gut sein, dass hier Luft in den Kühlkreislauf gedrückt wird.
     
  10. #10 Xan27, 20.02.2020
    Zuletzt bearbeitet: 20.02.2020
    Xan27

    Xan27

    Dabei seit:
    13.05.2014
    Beiträge:
    305
    Zustimmungen:
    100
    Fahrzeug:
    Octavia III RS TSI
    Kilometerstand:
    14000
    Na hoffen wir mal das es wirklich daran liegt, bin gespannt. So ganz logisch ist das aber auch nicht, denn da sich Flüssigkeit nicht komprimieren lässt (und schon gar nicht von Luft, die ins Kühlsystem gedrückt wird), heißt das ja nichts anderes als das das Kühlwasser irgendwo hin ausläuft, wo es nichts zu suchen hat. Und wenn das am LLK passiert, kommt es sicher nicht zurück sondern landet in den Zylindern, verdampft und wird ausgestoßen.

    Noch ein Wort zum Entlüften: Der TDI ab 2013 hat ein 3stufiges Kühlsystem, das zwingend elektronisch entlüftet werden muss, weil der Motor im normalen Betrieb nie gleichzeitig alle Bereiche des Systems aktiviert - es bleiben so immer irgendwo Luftblasen drin.

    Ein Schrauber hat an meinem alten Octavia III TDI mal versucht, das Kühlsystem nach Tausch des Thermostats mit der Bauernmethode (einfach Motor laufen lassen und Nachfüllen) zu entlüften und ist fast verzweifelt. Er hat stundenlang rumgetan und jedesmal wenn er dachte jetzt passt es endlich, hat kurz darauf wieder was gefehlt. Und beim Fahren in den Tagen danach auch noch. Erst nachdem eine andere Werkstatt elektronisch entlüftet hat, war der Spuk vorbei.
     
  11. Marsi

    Marsi

    Dabei seit:
    28.12.2019
    Beiträge:
    40
    Zustimmungen:
    30
    Ort:
    Oschersleben
    Fahrzeug:
    Skoda Octavia 1.4 TSI
    Werkstatt/Händler:
    CCH Müller & Werian
    Kilometerstand:
    98000
    Moin,
    wir hatten selbiges Problem neulich bei einem Superb TDI in unserer Werkstatt.
    Symptome:
    Bei normalem Fahren war alles unauffällig.
    Bei Fahren mit hoher Last (zB Autobahn mit Vollgas) wie von dir Beschrieben. Nach relativ kurzer Zeit (<20km) geht die
    Kontrollleuchte Kühlwasser an, der Behälter ist augenscheinlich leer. Nach kurzem Abkühlen und Aufdrehen des Deckels
    ist ein deutlicher Zischen (entweichen des Überdrucks) zu hören und das Wasser läuft in den Behälter zurück.
    Zusätzlich: Bereich um den Ausgleichsbehälter ist nass von Kühlwasser.

    Druckprüfung des Deckels des Ausgleichsbehälters war ohne Beanstandung, auch ein versuchweises Austauschen des
    Deckels brachte keine Veränderung.
    CO-Test im Kühlwasser ebenfalls negativ. (ist beim Diesel eh immer etwas schwieriger)

    Wir haben auch eine ganze Weile gesucht, bevor wir das Problem gefunden haben.
    Letzten Endes haben wir folgende Punkte gefunden:

    AGR:
    Der AGR-Kühler hatte deutliche Schaum-Ablagerungen im Abgasbereich, so dass hier definitiv Wasser raus gedrückt wurde,
    die Menge dürfte jedoch eher gering sein, da ebenfalls kein weißes Rauchen beim Fahren zu sehen war.

    Zylinderkopfdichtung:
    Sowohl am Kopf als auch am Block waren deutliche Spuren thermischer Verfärbungen zu sehen.
    Wahrscheinlichste Ursache: Die einzelnen Lagen der Metall-Zylinderkopfdichtung haben sich getrennt,
    so dass "zwischen" der Zylinderkopfdichtung Druck vom Brennraum Richtung Kühlwasserkanal entwichen ist.

    Da neben der thermischen Verfärbung weitere mechanische Schäden (wahrscheinlich Folgeschäden,
    Materialauswaschungen am Zylinderkopf, Schmelzungen am Kolben) gefunden wurden,
    wurde letztendlich das komplette Aggregat getauscht.

    Wenn ich (hoffentlich) morgen daran denke, such ich dir nochmal die Bilder davon raus.

    MfG Marsi
     
  12. #12 fireball, 21.02.2020
    fireball

    fireball Moderator
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    13.189
    Zustimmungen:
    4.991
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Soweit richtig - dabei sollte man aber nicht vergessen, dass es genügend Schläuche gibt, die einfach nachgeben - und mit gut 1,5 Bar Ladedruck kann man da schon bissele was aufpumpen.
     
  13. #13 361Grad, 21.02.2020
    361Grad

    361Grad

    Dabei seit:
    22.08.2017
    Beiträge:
    240
    Zustimmungen:
    55
    Fahrzeug:
    2.0 TSI/DQ381
    1,5Bar LD? ?( ist ein bischen viel
     
  14. #14 fireball, 21.02.2020
    fireball

    fireball Moderator
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    13.189
    Zustimmungen:
    4.991
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Wenn man TSI fährt, ja.
     
  15. #15 361Grad, 21.02.2020
    361Grad

    361Grad

    Dabei seit:
    22.08.2017
    Beiträge:
    240
    Zustimmungen:
    55
    Fahrzeug:
    2.0 TSI/DQ381
    Wo steht das?
    Sag nicht VCDS

    Du redest vom absoluten LD inkludiert der Standartarmosphäre!?
    Das stimmt so aber nicht weil die 1013mbar auf Seehöhe noch abgezogen werden müssen.

    berreinigt dürfte so ein Luftpümpchen nur 0.5-0.7 bar Serie machen.
     
  16. #16 fireball, 21.02.2020
    fireball

    fireball Moderator
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    13.189
    Zustimmungen:
    4.991
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Es geht hier um einen TDI(!). Und nein, ich rede nicht vom absoluten Druck.
     
    Keks95 gefällt das.
  17. Xan27

    Xan27

    Dabei seit:
    13.05.2014
    Beiträge:
    305
    Zustimmungen:
    100
    Fahrzeug:
    Octavia III RS TSI
    Kilometerstand:
    14000
    Danke... Ist mir später auch eingefallen, aber da konnte ich den Post schon nicht mehr ändern.

    So ist es dann auch logisch, entweder ZKD, LLK oder AGR-Kühler, je nachdem wie viel Druck im AGR-System ist, weiß das jemand?
     
  18. #18 KleineKampfsau, 21.02.2020
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.634
    Zustimmungen:
    559
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", Rapid 130 G "Svetlana", Scala Style 1.0 TSi, Seat Leon ST, BMW F800 GT, Suzuki SFV 650, Qek Junior
    Werkstatt/Händler:
    Ich selbst
    Kilometerstand:
    4000
    Warum hast du deine Werkstatt nicht gefragt ?
     
  19. #19 MaikelNeid, 12.10.2020
    MaikelNeid

    MaikelNeid

    Dabei seit:
    12.10.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Nabend, ich werde mich hier einfach mal dran hängen um nicht den hundertsten Kühlwasser Thread ins Leben zu rufen :)

    Bei meinem O3 RS TDI Bj07/15 208tkm habe ich auch seit einiger Zeit mit schleichendem Kühlmittel Verlust zu kämpfen...

    Ich hatte im Sommer Wasserpumpe und Zahnriemen machen lassen und seit dem hat das Problem eigentlich erst angefangen. Morgen bin ich dann zum dritten Mal wegen des Problems in der Werkstatt und wollte mal ein paar Meinungen hören, denn gewillt erneut 1000€+ zu bezahlen bin ich eigentlich wenig.

    Nochmal kurz zur Historie. Bei ca 195tkm habe ich das Auto zum örtlichen Skoda Händler gebracht zum WaPu- und Riementausch. Freitags war das Auto fertig, bin danach etwas gefahren und am nächsten Morgen Fehlermeldung Kühlmittel nachfüllen. Anruf bei der Werkstatt niemanden erreicht und erstmal Kühlmittel aufgefüllt. War dann die Woche drauf nochmal vor Ort und ein Mechanik er sagt dies könnte passieren nach dem Tausch. Etwas Restluft kann durchaus im System sein obwohl sie schon 1h länger entlüften als Herstellervorgabe.

    Naja das Thema war damit aber nicht durch und über die folgenden 7tkm musste ich 1,5l Kühlmittel nachfüllen.

    Unterm Auto ist nie etwas feucht gewesen, dies habe ich jedesmal geprüft. Wieder zur Werkstatt gebracht - sie müssten nochmal das System auf Dichtigkeit prüfen, es könnte aber an einer Undichtigkeit der Ansaugbrücke liegen, und der LLK Luft ins System drücken. Dann rief man mich an und sagte, ja es sei die Ansaugbrücke ob sie die nun tauschen sollen ( Auto sei eh komplett auseinander gebaut und nicht fahrbereit) Ähh ja natürlich sollen sie es machen wenn es gemacht werden muss. Fand's schon etwas ärgerlich da es quasi friss oder stirb Anruf war denn eine wirkliche Alternative gab's nicht außer unvollrichteter Dinger wieder zusammen zu bauen. Der Spaß hat mich 1200€ gekostet aber das Problem wurde dadurch kein Stück behoben. Eher schlimmer geworden da ich nun schon 750ml Kühlmittel auf rund 2tkm verbracht habe.
    Morgen habe ich wieder einen Termin in der Werkstatt. Der Kollege hat sich da etwas versucht rauszuaalen denn als ich neulich Mal spontan angehalten habe und das Problem geschildert habe wollte er keine rechte Aussage treffen. "Wie verfahren wir in dieser Sache denn nun weiter, da die letzte Reparatur offensichtlich keine Besserung brachte und ich nicht beabsichtigte erneut viel Geld auf Verdacht zu investieren wodurch der Fehler möglicherweise auch nicht behoben wird?" Das könne er so nicht sagen, man müsse das Fahrzeug erneut prüfen und zu den Kosten kann er auch nichts sagen.

    Natürlich vermute ich jetzt das nun noch ZDK und AGR auf deren Wunschliste steht aber für mich ist das ganze Problem eigentlich immer noch Initial nach dem WaPu Tausch gestartet und sollte doch eine Nachbesserung der ersten Reparatur sein? Oder ist das jetzt der Dank für die neue WaPu und alles andere im System gibt sukzessive den Geist auf?

    Ich erhoffe mir leider keinen problemlösungsorientierten Termin in der Werkstatt morgen. Sofern man mir wieder nur auf Zuruf dann sagt "jetzt sei es ZDK und kostet 1300€(fiktive Summe und Fehler)werde ich das Auto gar nicht erst da lassen. Schont in dem Moment meine Finanzen behebt das Problem nicht. Kann ich das irgendwie sinnvoll zur ersten Reparatur verargumentieren? Habe ich überhaupt eine Handhabe auf Nachbesserung zu bestehen? Oder wird da jede Möglichkeit über die hiesigen AGBs einer Werkstatt direkt ausgeschlossen?


    Schonmal vielen Dank für Eure Meinung und sorry für den länglichen Post :)
     
  20. Mccarp

    Mccarp

    Dabei seit:
    23.07.2019
    Beiträge:
    582
    Zustimmungen:
    194
    Fahrzeug:
    Skoda Octavia Combi RS 3 2,0
    Vermute Abgase drücken ins Kühlwasser , deshalb verschwindet es aus dem Behälter , beim öffnen entweicht der Druck und das Kühlwasser kommt zurück
    Co Prüfung/Messung im Kühlwasser erfolgt ?
     
Thema: Kühlwasser verschwindet und kommt beim Deckel aufschrauben wieder.
Besucher kamen mit folgenden Suchen
  1. superb 3 Kühlmittel deckel

    ,
  2. kühlwasser vw t6

    ,
  3. T6 Kühlwasser verschwindet

    ,
  4. skoda octavia 2013 co in kühlwasser,
  5. Octavia 3 Kühlwasser gerausche,
  6. skoda octavia kühlmittel drückt aus behälter 184ps www.skodacommunity.de,
  7. kuhlerwasser verschwindet beim fahren kommt wieder beim deckel aufdrehen
Die Seite wird geladen...

Kühlwasser verschwindet und kommt beim Deckel aufschrauben wieder. - Ähnliche Themen

  1. Kühlwasser Warnleuchte leuchtet auf

    Kühlwasser Warnleuchte leuchtet auf: Neben meinem anderen Beitrag habe ich noch ein zweites Problem: Besagte rote Warnleuchte leuchtet auf, die Temperaturanzeige (Zeigeruhr)...
  2. Kühlwasser Temp. etwas erhöht

    Kühlwasser Temp. etwas erhöht: Hallo Bei meinen Skoda Octavia U1 Bj.1997 geht die Kühlwasseranzeige etwas über den mittleren strich , so zwischen den mittleren und den...
  3. Kühlwasser Ablasshahn ?

    Kühlwasser Ablasshahn ?: Nabend zusammen. Hat von euch jemand zufällig schonmal an einem 3T das Kühlwasser abgelassen ? Habe heute mal kurz drunter gelegen und den...
  4. 2.0TDI Kühlwasser wird nicht/spät warm

    2.0TDI Kühlwasser wird nicht/spät warm: Hallo Gemeinde, mein Kühlwasser wird aktuell nicht oder nur sehr verspätet richtig warm. Auch auf der Autobahn bei moderater Fahrt und...
  5. Fehlermeldung Kühlwasser

    Fehlermeldung Kühlwasser: Hallo liebe Leute, bei meinem Octavia 1 Diesel leuchtet nach dem Start die Kühlwasserwarnung auf. Wenn ich den Motor dann aus- und wieder anmache,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden