Kühlwasser verlust

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von xSeppelx, 05.06.2013.

  1. #1 xSeppelx, 05.06.2013
    xSeppelx

    xSeppelx

    Dabei seit:
    27.07.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Hallo,

    ich habe seit geraumer Zeit ein Verlust von Kühlwasser.
    Fülle seit einiger Zeit öfters, (mittlerweile sind die Abstände kürzer geworden) Destiliertes Wasser nach.

    Ich hatte gedacht ich warte bis August zur Inspektion/Tüv und lass das da machen, aber mittlerweile habe ich angst...

    Könnte ja auch was mit dem Motor passieren.

    Habt ihr da Ratschläge was ich testen/untersuchen kann?
    Net das die Zylinderköpfe oder so kaputt sind? Kann man das prüfen?

    Gruß
    Seppel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Allgaydriver, 05.06.2013
    Allgaydriver

    Allgaydriver

    Dabei seit:
    06.08.2011
    Beiträge:
    581
    Zustimmungen:
    30
    Ort:
    Sophienstädt
    Fahrzeug:
    FABIA CRS
    Werkstatt/Händler:
    Werkstatt: Autohaus Schweiger Reutte/ Nesselwang Verkäufer: AutoCenterWeber Leipzig Lindenthal
    Kilometerstand:
    112000
    Prüf mal deinen Ölstand. Nicht dass dasKühlwasser in den ölkreislauf drückt. Andererseits Schau mal ob am Zylinderkopf Kühlwasser nach außen gedrückt wird. Das müsste dann so komisch Grün aussehen. Ebenso kannst die Schläuche mal ihren ob da irgendetwas ausläuft. Ich Rate dir den Fehler schnel beheben zu lassen eh du einen größeren Schaden durch überhitzen des Motors hast.
     
  4. #3 xSeppelx, 06.06.2013
    xSeppelx

    xSeppelx

    Dabei seit:
    27.07.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Okay, was soll ich denn merken wenn ich den Ölstand prüfe?
    Der war bisher eigentlich immer "voll".

    Ich hoffe ja es sind nur irgendwelche schläuche oder der Behälter selbst...
     
  5. #4 xSeppelx, 06.06.2013
    xSeppelx

    xSeppelx

    Dabei seit:
    27.07.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Hab eben wieder nachgefüllt und paar Fotos gemacht.
    Sieht da einer von euch etwas?
     

    Anhänge:

  6. #5 R-CUSTOM, 07.06.2013
    R-CUSTOM

    R-CUSTOM

    Dabei seit:
    06.06.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 6y RS
    Kilometerstand:
    125000
    Hallo...
    mein erster Beitrag hoffe kann helfen.
    habe gleiche Problem...
    dein kühlwasserdeckel ist kaputt.
    der macht zu früh den überdruck auf und dein
    Wasser geht durch den kleinen überlaufen raus.
    der Deckel kostet 8€

    Gruß und viel Erfolg
     
  7. #6 thomas64, 10.06.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    mach mal die Geräuschdämmung unter dem Motor ab und schau dir den Kühler von unten hinten an.

    Und guck mal im Bereich Keilrippenriemenscheibe. Wenn da Spuren sind ist die Wapu verdächtig.


    Wenn du absolut nichts findest, bring ihn in die Werkstatt und lass abdrücken. Kostet kein Vermögen und du weißt Bescheid.
     
  8. #7 dieselschrauber, 10.06.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    828
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
    Ja die Spuren am Ausgleichsbehälter sind offensichtlich. Defekter Deckel, Haarriss im Behälter oder Marderbiss in dem Schlauch.
     
  9. #8 xSeppelx, 12.06.2013
    xSeppelx

    xSeppelx

    Dabei seit:
    27.07.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Top danke!
    Ich werde mal Schauen ob ich in den nächsten Woche einen Termin machen kann bei der Werkstatt.
     
  10. #9 xSeppelx, 18.06.2013
    xSeppelx

    xSeppelx

    Dabei seit:
    27.07.2011
    Beiträge:
    65
    Zustimmungen:
    0
    hab bisher noch keine Zeit gehabt... drängt aber jetzt, weil er immer mehr Wasser verliert und der Motor ggf. schon Luft gezogen hat...
    Was meint ihr kostet das bei der Werkstatt?
     
  11. #10 xSeppelx, 18.06.2013
    xSeppelx

    xSeppelx

    Dabei seit:
    27.07.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Bin gerade bei der Werkstatt vorbei gefahren, hat mich nicht mehr los gelassen...
    Folgendes:
    Druck ist auf dem Behälter.
    Abgase sind aber auch drin... dauert jetzt ein paar Tage bis was frei ist dann folgt die Diagnose... Ich zitiere nur:" ... mal schauen ob es sich dann noch lohnt..:".
    Sieht also nicht gut aus :(
     
  12. #11 R-CUSTOM, 25.06.2013
    R-CUSTOM

    R-CUSTOM

    Dabei seit:
    06.06.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 6y RS
    Kilometerstand:
    125000
    Hallo!!!

    Typisch Werkstatt!!
    Hast du WEIßEN SCHLAMM am ÖL DECKEL???
    Fahr mal eine paar Runden und schau ob der Kühlwasserbehälter naß ist!!
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 RustyNail, 25.06.2013
    RustyNail

    RustyNail

    Dabei seit:
    24.08.2012
    Beiträge:
    794
    Zustimmungen:
    7
    Fahrzeug:
    Octavia II 2.0 TDI 103KW
    Die Abgase sind im Kühlwasserausgleichsbehälter? So wie der Behälter aussieht ist der Defekt. So etwas habe ich mal bei einem Mercedes gesehen, da wurde der Deckel zu fest geschraubt. Dadurch konnte ein Ausgleichsventil nicht mehr richtig arbeiten, durch zu viel Druck ist dann eine Naht gerissen. War kaum zu erkennen, sah aber aus wie bei dir. Bei meinem Octavia gibt es dieses Ventil auch im Deckel, ob das im Fabia auch so ist kann ich nicht sagen.
     
  15. #13 xSeppelx, 02.07.2013
    xSeppelx

    xSeppelx

    Dabei seit:
    27.07.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Habe die Dichtung wechseln lassen, hab die Alte gesehen, die war leider kaputt.
    Merke auch jetzt einen riesen Unterscheid, der hat viel mehr Kompression.

    Hat leider ordentlich was gekostet... aber das Auto war zu gut in Schuss insgesamt, als das ich das jetzt nicht gemacht hätte...
    Der Behälter sieht übel aus, weil das Wasser daraus gedrückt wurde...

    Hoffe das die Karre jetzt noch 2 Jahre hält und nichts mehr auf mich zu kommt... alles in allem ist das ja ein Top Auto mit dem ich sehr zu frieden bin.

    Was kostet denn der Wechsel der Zyl.kopfdichtung im Schnitt? Nur aus Juchs... habs ja schon machen lassen (Rechnung kommt noch zwischen 800-1000€...)
     
Thema: Kühlwasser verlust
Besucher kamen mit folgenden Suchen
  1. fabia 1.4 mpi kühlwasserverlust

Die Seite wird geladen...

Kühlwasser verlust - Ähnliche Themen

  1. Temperaturfühler für das Kühlwasser

    Temperaturfühler für das Kühlwasser: Hallo freunde. Kann mir jemand sagen wo der temperaturgeber liegt. mfg.
  2. Urplötzlich zuviel Kühlwasser?

    Urplötzlich zuviel Kühlwasser?: Folgendes: ich habe Gestern oder Vorgestern in weiser Voraussicht des anstehenden Ölwechsels und einer kleinen Reparatur das Kühlwasser auf etwa...
  3. Massiver Kühlwasser Verlust

    Massiver Kühlwasser Verlust: Hi. Ich habe seit etwa 3Monaten massiven Verlust von Kühlwasser. Wir haben bereits das Thermostat und den Behälter gewechselt. Ein...
  4. Felicia Motor geht beim fahren aus! Hilfe?!

    Felicia Motor geht beim fahren aus! Hilfe?!: Hallo erstmal, also ich hab folgendes Problem: mein Felicia hatte es in unserer Zeit nicht leicht, mein Thermostat war scheinbar kaputt, dass hab...
  5. Temperaturprobleme Kühlwasser

    Temperaturprobleme Kühlwasser: Hallo, ich habe folgendes Problem am Superb 1.9 TDi: Die Kühlmitteltemperatur bleibt nicht mehr bei 90°C. Seit 1-2 Wochen erreicht der Wagen die...