Kühlwasser verlust, Startschwierigkeien bei Kurzstrecken

Diskutiere Kühlwasser verlust, Startschwierigkeien bei Kurzstrecken im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo liebe Skoda-Freunde, Ich habe seit 6 monaten ein 1.3 felicia 68ps mpi bj 99 erworben und bin voll zufrieden. Mein alten Forman hatte...

Tosti

Dabei seit
19.12.2010
Beiträge
3
Zustimmungen
0
Hallo liebe Skoda-Freunde,
Ich habe seit 6 monaten ein 1.3 felicia 68ps mpi bj 99 erworben und bin voll zufrieden. Mein alten Forman hatte ausgedient. Und nun erfüllt der neue seine Aufgaben.
Nun hab ich gemerkt, dass sich das Kühlwasser im Laufe von 2 wochen kompett im ausleichbehälter verschwindet. Ein Auffüllen hilft wieder kurzfristig.
Kühlflüssigkeit ist nicht schwarz gefärbt. Heute konnte ich sehen das sich am linken Motorblock Kühlwasser befindet und am Motorblock abwärts nass/feucht ist.
Auf´m Foto sieht man das genauer. Was könnte das sein?

Mein zweites Problem, was ich länger habe, ist das schlechte Anspringen bei Kurzstreckenbetrieb. Kalt springt er immer an, auffällig sind die niedrigen drehzahlen knapp unter 900er Marken und jetzt im Winter ruckelt ein wenig. Das Ruckeln verschwindet gleich beim Gasgeben. Sehr sehr sehr sehr selten hatte ich mal 1200. Würde ich das Auto nach 3 oder 5 minuten abstellen, ein halbe minute warten und wieder starten, kann ich mindestens 3 bis 5 minuten starten und gas geben bis sich drehzahlen von 200u/min aufregeln. Diese Problemmatik kannte ich nicht von meinem Forman. Mir wurde gesagt, dass es sich um eine Kinderkrankheit handelt und nicht abzustellen sei. Bin bissel skeptisch laut aussage der Werkstatt.
Die Suchmaske zeigt mir einige Treffer mit DK-Einheit. Ist die DK-Einheit zerlegbar und wenn ja bekommt man den Leerlaufsteller zerlegt gereinigt, getauscht oder nur als kompletttausch?

Bin für tipps offen.


mfg
 

Anhänge

  • DSC01647.JPG
    DSC01647.JPG
    270,6 KB · Aufrufe: 64
  • DSC01648.JPG
    DSC01648.JPG
    238,2 KB · Aufrufe: 62
  • DSC01649.JPG
    DSC01649.JPG
    356,6 KB · Aufrufe: 57

AlexP21

Dabei seit
19.04.2009
Beiträge
52
Zustimmungen
1
zu Problem 1) bei deinem erstem Bild würde ich sagen das die Zylinderkopfdichtung defekt ist
 

Tosti

Dabei seit
19.12.2010
Beiträge
3
Zustimmungen
0
Der Gedanke kann mir auch,
das heißt Werkstatt aufsuchen :( .
 

Timmy

Guest
Das wird schon die ZKD sein. Damit kann auch dein Leerlaufproblem zusammenhängen. Wasser bzw Frostschutz verbrennt so schlecht ;)
 

Tosti

Dabei seit
19.12.2010
Beiträge
3
Zustimmungen
0
Nabend,
ich war heute in der Werkstatt und die Aussagen von Timmy, AlexP21 (danke)stimmten mit dem vom Kfz-Mechaniker überein.
Die ZKD ist defekt, Termin im Januar.

Danke nochmals
 
Thema:

Kühlwasser verlust, Startschwierigkeien bei Kurzstrecken

Oben