Kühlwasser eingefroren

Diskutiere Kühlwasser eingefroren im Skoda allgemein Forum im Bereich Skoda Forum; Guten Morgen Community-Nutzer. Mir ist wahrscheinlich auf Grund mangelnden Kühlerfrostschutzes einiges an Leitungen eingefroren. Fahre nen 95er...

  1. #1 Dr_Bismarck, 07.01.2009
    Dr_Bismarck

    Dr_Bismarck

    Dabei seit:
    01.12.2008
    Beiträge:
    643
    Zustimmungen:
    5
    Ort:
    Duisburg 47055
    Fahrzeug:
    Skoda Felicia GLXi Kombi
    Werkstatt/Händler:
    Mach ich selbst
    Kilometerstand:
    159956
    Guten Morgen Community-Nutzer.
    Mir ist wahrscheinlich auf Grund mangelnden Kühlerfrostschutzes einiges an Leitungen eingefroren.
    Fahre nen 95er Feli mit ner 1.3er Maschine. Kühler ist recht neu (keine 2 Monate alt) und zu sehen ist dort auch noch nichts. Habe nur an den Leitungen gemerkt, das das ganze Zeugs eingefroren ist, weil ich sie nicht mehr von Hand zusammendrücken kann (sind aus Gummi). Im Ausgleichsbehälter ist nur ne dünne Eisschicht, welche sich mit nem Stift fast Problemlos durchstechen läßt. Wie kann ich jetzt den Rest schonend auftauen und kann ich jetzt wenigsten ein paar km bis zu ner Garage fahren ohne das es Schäden gibt?
    Wäre euch sehr Dankbar für konstruktive Vorschläge.
     
  2. #2 hartnack, 07.01.2009
    hartnack

    hartnack

    Dabei seit:
    29.10.2008
    Beiträge:
    538
    Zustimmungen:
    0
    Ort:
    Halle / Saale 06128 Halle Deutschland
    Fahrzeug:
    Octavia Tour Combi 1.6 LPG by KME
    Werkstatt/Händler:
    ich
    Kilometerstand:
    109000
    das du den Schlauch nicht zusammendrücken kannst kann auch an der Kälte liegen :S

    Tau ihn vorsichtig! auf (ich würde ihn erstmal 10-15 Minuten im Stand laufen lassen)und sieh zu das du die alte
    Plörre ablässt und vernünftigen Frostschutz rein bekommst :thumbsup:
     
  3. #3 O2 Kombi, 07.01.2009
    O2 Kombi

    O2 Kombi

    Dabei seit:
    12.05.2007
    Beiträge:
    196
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II Kombi, Ambiente, 1,9 TDI, DPF, DSG
    Da weder du noch wir wissen wie weit das durchgefroren ist, solltest du den Motor auf keinen Fall starten.
    Ein Wasserpumpenrad dreht sich in Eis nicht. Wenn es im Motorblock friert sieht es ganz schlecht aus.
    Nach der Ausdehnung muß irgendetwas nachgeben. Hab mal was von Stopfen gelesen, aber auch von gerissenen Motorblöcken.
    Also schlepp ihn lieber in wärmere Gefilde und lass ihm Zeit zum auftauen.
    Gruß Uwe
     
  4. #4 Lutzsch, 07.01.2009
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    7.180
    Zustimmungen:
    692
    Ort:
    Dresdner Umland
    Fahrzeug:
    O³ Comi 2.0 TDI DSG Clever, GOLF V GTI EDITION 30
    Kilometerstand:
    45.087
    Ich würde den Wagen keinen Meter mehr bewegen. Ein Schaden an Zylinderkopfdichtung wäre vorprogrammiert. Versuch mit Hilfe eines Freundes oder Bekannten den Wagen in eine beheizte Halle oder Garage zu schleppen. Beim momentanen Wetter wartest Du sonst Wochen bist Du wieder fahren kannst.
    Da wurde wohl beim Austausch des Kühlers mit dem Kühlerfrostschutz etwas geizig umgegangen.
     
  5. #5 Lutzsch, 07.01.2009
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    7.180
    Zustimmungen:
    692
    Ort:
    Dresdner Umland
    Fahrzeug:
    O³ Comi 2.0 TDI DSG Clever, GOLF V GTI EDITION 30
    Kilometerstand:
    45.087
    Da war der O2-Kombi wohl schneller ;)
     
  6. #6 Dr_Bismarck, 07.01.2009
    Dr_Bismarck

    Dr_Bismarck

    Dabei seit:
    01.12.2008
    Beiträge:
    643
    Zustimmungen:
    5
    Ort:
    Duisburg 47055
    Fahrzeug:
    Skoda Felicia GLXi Kombi
    Werkstatt/Händler:
    Mach ich selbst
    Kilometerstand:
    159956
    Na is ja geil, jeder sagt was anderes....
    Ich schleppe ihn liebe in de Garage. Besser nix riskieren.
    Achso, Frostschutz war drin. Lt. Messgerät bis -25 grad.... :cursing:
     
  7. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.130
    Zustimmungen:
    9
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    bei den jetzigen Temperaturen ( ca. -7°C ) kannst Du einen Startversuch wagen
     
  8. #8 Dr_Bismarck, 07.01.2009
    Dr_Bismarck

    Dr_Bismarck

    Dabei seit:
    01.12.2008
    Beiträge:
    643
    Zustimmungen:
    5
    Ort:
    Duisburg 47055
    Fahrzeug:
    Skoda Felicia GLXi Kombi
    Werkstatt/Händler:
    Mach ich selbst
    Kilometerstand:
    159956
    Hätte ich gern versucht. Jetzt streikt der Anlasser. Wahrscheinlich festgefroren. Liegt jetzt erstma auf der Heizung und kommt dann heute noch rein.
     
  9. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.130
    Zustimmungen:
    9
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    :D :D :D
     
  10. #10 Dr_Bismarck, 07.01.2009
    Dr_Bismarck

    Dr_Bismarck

    Dabei seit:
    01.12.2008
    Beiträge:
    643
    Zustimmungen:
    5
    Ort:
    Duisburg 47055
    Fahrzeug:
    Skoda Felicia GLXi Kombi
    Werkstatt/Händler:
    Mach ich selbst
    Kilometerstand:
    159956
    Also Leute ich habe folgendes Problem an meinen Skoda Felicia.
    Ich habe fest gestellt das mein Auto nicht anspringt.
    Zündung geht nur der Motor geht nicht an. ( Anlasser gibt noch nicht mal ein ton)
    Ich habe erst gedacht das mein Anlasse kaputt ist, das Ding war nur, das ich von einem guten Kollegen erfahren habe das es sein kann das im Anlasser die Magnete eingefroren sind.
    Also habe ich zusammen mit meinen Kollegen den Anlasser ausgebaut und erstmal auf die Heizung gelegt.
    Nach dem der Anlasser wieder Zimmertemperatur hatte, habe wir ihn wieder Eingebaut.
    Nun ging es immer noch nicht.
    Wir haben am Anlasser (Stromkontakt) eine LED Lampe angeschlossen um zu schauen ob Strom überhaupt an kommt, auch dies war negativ.
    Als wir im Sicherungskasten geschaut haben ist uns aufgefallen das er komplett vereist war.
    Meine Vermutung ist deswegen, das vielleicht das Relais vom Anlasser sein kann.
    Meine Frage ist, ob ich mit meiner Vermutung richtig liege oder es doch an was anderem liegen könnte.
    Dann noch die Frage, welches der Relais könnte es sein?

    Danke im Voraus!

    LG
     
  11. #11 FabiaOli, 07.01.2009
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    20.822
    Zustimmungen:
    1.088
    Fahrzeug:
    Superb III Combi Sportline 2.0TSI 4x4 DSG
    Kilometerstand:
    9500
    Das klingt ja echt übel.
    Bei mir im Auto ist auch alles zugefroren -.- Aber es geht anscheinend noch alles.
    Sogar mein Subwoofer ist vereist.
     
  12. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.130
    Zustimmungen:
    9
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Dann tau erstmal Deine Relais- & Sicherungsplatine auf und trockne sie.
    Und sollte doch der Anlasser einen Schuß haben - ich habe noch 2 gebrauchte da.
     
  13. #13 Lutzsch, 07.01.2009
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    7.180
    Zustimmungen:
    692
    Ort:
    Dresdner Umland
    Fahrzeug:
    O³ Comi 2.0 TDI DSG Clever, GOLF V GTI EDITION 30
    Kilometerstand:
    45.087
    Also das eine LED nicht leuchtet ist wohl klar, diese wird mit mA zum leuchten gebracht und benötigt demzufolge Vorwiderstände. Im Klartext Deine LED ist nun Schrott!! Einfach mal mit einem Messgerät messen, dann bist Du auf der sicheren Seite. Zuvor würde ich aber Dein Auto mal komplett stromlos machen und den Sicherungskasten vorsichtig auftauen.
    Viel Glück und besten Kampferfolg. :thumbup:
     
  14. #14 Dr_Bismarck, 07.01.2009
    Dr_Bismarck

    Dr_Bismarck

    Dabei seit:
    01.12.2008
    Beiträge:
    643
    Zustimmungen:
    5
    Ort:
    Duisburg 47055
    Fahrzeug:
    Skoda Felicia GLXi Kombi
    Werkstatt/Händler:
    Mach ich selbst
    Kilometerstand:
    159956
    Widerstand war dran. Meßgerät besitze ich nicht.
    Danke für dein Angebot Skomo, ich habe aber auch noch einen neuen auf Halde.
    Ich schau mir morgen mal die Relais an. Ich habe den Verdacht, das dort der Wurm drin ist und es da nen Schaltkontakt festgefroren hat.
     
  15. #15 felicianer, 07.01.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    13.166
    Zustimmungen:
    1.662
    Ort:
    Altmark
    Fahrzeug:
    Škoda Octavia 1Z 2.0 TDI
    Kilometerstand:
    219400
    Vermutlich hast du einen Wassereibruch gehabt ... ist ja nichts neues beim Feli...
     
  16. #16 Dr_Bismarck, 07.01.2009
    Dr_Bismarck

    Dr_Bismarck

    Dabei seit:
    01.12.2008
    Beiträge:
    643
    Zustimmungen:
    5
    Ort:
    Duisburg 47055
    Fahrzeug:
    Skoda Felicia GLXi Kombi
    Werkstatt/Händler:
    Mach ich selbst
    Kilometerstand:
    159956
    Von nem Wassereinbruch höre ich zum 1. Mal. Was sind da typische Stellen?
     
  17. #17 felicianer, 08.01.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    13.166
    Zustimmungen:
    1.662
    Ort:
    Altmark
    Fahrzeug:
    Škoda Octavia 1Z 2.0 TDI
    Kilometerstand:
    219400
    Such halt mal im Forum, der Scheibenrahmen der Frontscheibe wird gern mal undicht. Musste nach nem Regenguss mal schaun, ob die Schaumstoffmatten unterm Armaturenbrett nass sind, dann haste Gewissheit :D
     
  18. #18 FabiaOli, 08.01.2009
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    20.822
    Zustimmungen:
    1.088
    Fahrzeug:
    Superb III Combi Sportline 2.0TSI 4x4 DSG
    Kilometerstand:
    9500
    Also ist der Feli auch schon undicht????
    Und das hat man mit dem Fabi ja überhaupt nicht in den Griff bekommen :(
     
  19. #19 Checkhammer, 08.01.2009
    Checkhammer

    Checkhammer

    Dabei seit:
    01.05.2007
    Beiträge:
    1.161
    Zustimmungen:
    0
    Ort:
    Annaberg-Buchholz 09456 Deutschland
    Fahrzeug:
    Octavia Limo RS 03 Lemon-Gelb
    Werkstatt/Händler:
    KS-Autoservice
    Kilometerstand:
    101532
    ob man das so allgemein sagen kann? ich glaub es ist immer abhäng wer die Auto´s zusammenbaut...etweder Fachleute oder Azubi´s^^ nee aber Spass bei Seite da tritt ja nicht bei allen Fabia Feli´s auf also muss es ja irgendwo einen Ursprung haben entweder bei der Produktion oder durch spätere Einflüsse...
     
  20. #20 felicianer, 08.01.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    13.166
    Zustimmungen:
    1.662
    Ort:
    Altmark
    Fahrzeug:
    Škoda Octavia 1Z 2.0 TDI
    Kilometerstand:
    219400
    Beim Feli isses irgendwann jeder, weil die Scheibe nur im Gummi hängt und nicht eingeklebt ist. Und der Rahmen drunter gammelt mit der Zeit weg...
     
Thema: Kühlwasser eingefroren
Besucher kamen mit folgenden Suchen
  1. skoda fabia kühlwasser eingefroren

    ,
  2. Kühlwasser Auto eingefroren

    ,
  3. auto kühlmittel eingefroren

    ,
  4. 1.8t kühlwasser eingefroren ,
  5. kühlwasser auftauen
Die Seite wird geladen...

Kühlwasser eingefroren - Ähnliche Themen

  1. Kühlwasser-Warnung

    Kühlwasser-Warnung: Hallo Skoda-Freunde! Seit einiger Zeit meldet sich die Kühlwasserwarnung [ATTACH] an meinem Skoda Fabia Comfort (6Y2) Baujahr 2002, EZ: 2003...
  2. Kühlwasser Kühlmittel

    Kühlwasser Kühlmittel: Guten Abend Jan 2019.140.000km.Ich bin seit Nov. 2018 im Besitz eines O3 1.6 tdi 110ps DSG EZ 09/2016 mit einer Laufleistung von 140000 Km. Der...
  3. Kühlwasser nach 500 km nachfüllen

    Kühlwasser nach 500 km nachfüllen: Hallo zusammen, habe den 190 PS TDI mit einer Laufleistung von zur Zeit 45.000 km. War letzte Woche in der Werkstatt, da ich zweimal die Warnung...
  4. Skoda Fabia II 1.6 (BTS) - Kühlwasser drückt bis auf ein Niveau raus

    Skoda Fabia II 1.6 (BTS) - Kühlwasser drückt bis auf ein Niveau raus: Guten Tag meine lieben Foristen, ich hab mal wieder Probleme mit dem Skoda Fabia 1.6 (BTS) meiner Mutter. Das Auto ist mittlerweile 175tsd Km...
  5. Kühlwasser so gut wie leer

    Kühlwasser so gut wie leer: nch 28000 km ca. Auto gestartet, 100m gefahren und rote Kühlwasserlampe kam. In Ausgleichsbehältervgeschaut, so gut wie leer. Ca. Nen Liter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden