Kühlwasser eingefroren

Dieses Thema im Forum "Skoda allgemein" wurde erstellt von Dr_Bismarck, 07.01.2009.

  1. #1 Dr_Bismarck, 07.01.2009
    Dr_Bismarck

    Dr_Bismarck

    Dabei seit:
    01.12.2008
    Beiträge:
    632
    Zustimmungen:
    3
    Ort:
    Duisburg 47055
    Fahrzeug:
    Skoda Felicia GLXi Kombi
    Werkstatt/Händler:
    Mach ich selbst
    Kilometerstand:
    159956
    Guten Morgen Community-Nutzer.
    Mir ist wahrscheinlich auf Grund mangelnden Kühlerfrostschutzes einiges an Leitungen eingefroren.
    Fahre nen 95er Feli mit ner 1.3er Maschine. Kühler ist recht neu (keine 2 Monate alt) und zu sehen ist dort auch noch nichts. Habe nur an den Leitungen gemerkt, das das ganze Zeugs eingefroren ist, weil ich sie nicht mehr von Hand zusammendrücken kann (sind aus Gummi). Im Ausgleichsbehälter ist nur ne dünne Eisschicht, welche sich mit nem Stift fast Problemlos durchstechen läßt. Wie kann ich jetzt den Rest schonend auftauen und kann ich jetzt wenigsten ein paar km bis zu ner Garage fahren ohne das es Schäden gibt?
    Wäre euch sehr Dankbar für konstruktive Vorschläge.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hartnack, 07.01.2009
    hartnack

    hartnack

    Dabei seit:
    29.10.2008
    Beiträge:
    538
    Zustimmungen:
    0
    Ort:
    Halle / Saale 06128 Halle Deutschland
    Fahrzeug:
    Octavia Tour Combi 1.6 LPG by KME
    Werkstatt/Händler:
    ich
    Kilometerstand:
    109000
    das du den Schlauch nicht zusammendrücken kannst kann auch an der Kälte liegen :S

    Tau ihn vorsichtig! auf (ich würde ihn erstmal 10-15 Minuten im Stand laufen lassen)und sieh zu das du die alte
    Plörre ablässt und vernünftigen Frostschutz rein bekommst :thumbsup:
     
  4. #3 O2 Kombi, 07.01.2009
    O2 Kombi

    O2 Kombi

    Dabei seit:
    12.05.2007
    Beiträge:
    196
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II Kombi, Ambiente, 1,9 TDI, DPF, DSG
    Da weder du noch wir wissen wie weit das durchgefroren ist, solltest du den Motor auf keinen Fall starten.
    Ein Wasserpumpenrad dreht sich in Eis nicht. Wenn es im Motorblock friert sieht es ganz schlecht aus.
    Nach der Ausdehnung muß irgendetwas nachgeben. Hab mal was von Stopfen gelesen, aber auch von gerissenen Motorblöcken.
    Also schlepp ihn lieber in wärmere Gefilde und lass ihm Zeit zum auftauen.
    Gruß Uwe
     
  5. #4 Lutzsch, 07.01.2009
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    6.139
    Zustimmungen:
    81
    Ort:
    Dresdner Umland
    Fahrzeug:
    O² Combi RS TDI DPF, GOLF V GTI EDITION 30
    Ich würde den Wagen keinen Meter mehr bewegen. Ein Schaden an Zylinderkopfdichtung wäre vorprogrammiert. Versuch mit Hilfe eines Freundes oder Bekannten den Wagen in eine beheizte Halle oder Garage zu schleppen. Beim momentanen Wetter wartest Du sonst Wochen bist Du wieder fahren kannst.
    Da wurde wohl beim Austausch des Kühlers mit dem Kühlerfrostschutz etwas geizig umgegangen.
     
  6. #5 Lutzsch, 07.01.2009
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    6.139
    Zustimmungen:
    81
    Ort:
    Dresdner Umland
    Fahrzeug:
    O² Combi RS TDI DPF, GOLF V GTI EDITION 30
    Da war der O2-Kombi wohl schneller ;)
     
  7. #6 Dr_Bismarck, 07.01.2009
    Dr_Bismarck

    Dr_Bismarck

    Dabei seit:
    01.12.2008
    Beiträge:
    632
    Zustimmungen:
    3
    Ort:
    Duisburg 47055
    Fahrzeug:
    Skoda Felicia GLXi Kombi
    Werkstatt/Händler:
    Mach ich selbst
    Kilometerstand:
    159956
    Na is ja geil, jeder sagt was anderes....
    Ich schleppe ihn liebe in de Garage. Besser nix riskieren.
    Achso, Frostschutz war drin. Lt. Messgerät bis -25 grad.... :cursing:
     
  8. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    bei den jetzigen Temperaturen ( ca. -7°C ) kannst Du einen Startversuch wagen
     
  9. #8 Dr_Bismarck, 07.01.2009
    Dr_Bismarck

    Dr_Bismarck

    Dabei seit:
    01.12.2008
    Beiträge:
    632
    Zustimmungen:
    3
    Ort:
    Duisburg 47055
    Fahrzeug:
    Skoda Felicia GLXi Kombi
    Werkstatt/Händler:
    Mach ich selbst
    Kilometerstand:
    159956
    Hätte ich gern versucht. Jetzt streikt der Anlasser. Wahrscheinlich festgefroren. Liegt jetzt erstma auf der Heizung und kommt dann heute noch rein.
     
  10. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    :D :D :D
     
  11. #10 Dr_Bismarck, 07.01.2009
    Dr_Bismarck

    Dr_Bismarck

    Dabei seit:
    01.12.2008
    Beiträge:
    632
    Zustimmungen:
    3
    Ort:
    Duisburg 47055
    Fahrzeug:
    Skoda Felicia GLXi Kombi
    Werkstatt/Händler:
    Mach ich selbst
    Kilometerstand:
    159956
    Also Leute ich habe folgendes Problem an meinen Skoda Felicia.
    Ich habe fest gestellt das mein Auto nicht anspringt.
    Zündung geht nur der Motor geht nicht an. ( Anlasser gibt noch nicht mal ein ton)
    Ich habe erst gedacht das mein Anlasse kaputt ist, das Ding war nur, das ich von einem guten Kollegen erfahren habe das es sein kann das im Anlasser die Magnete eingefroren sind.
    Also habe ich zusammen mit meinen Kollegen den Anlasser ausgebaut und erstmal auf die Heizung gelegt.
    Nach dem der Anlasser wieder Zimmertemperatur hatte, habe wir ihn wieder Eingebaut.
    Nun ging es immer noch nicht.
    Wir haben am Anlasser (Stromkontakt) eine LED Lampe angeschlossen um zu schauen ob Strom überhaupt an kommt, auch dies war negativ.
    Als wir im Sicherungskasten geschaut haben ist uns aufgefallen das er komplett vereist war.
    Meine Vermutung ist deswegen, das vielleicht das Relais vom Anlasser sein kann.
    Meine Frage ist, ob ich mit meiner Vermutung richtig liege oder es doch an was anderem liegen könnte.
    Dann noch die Frage, welches der Relais könnte es sein?

    Danke im Voraus!

    LG
     
  12. #11 FabiaOli, 07.01.2009
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Das klingt ja echt übel.
    Bei mir im Auto ist auch alles zugefroren -.- Aber es geht anscheinend noch alles.
    Sogar mein Subwoofer ist vereist.
     
  13. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Dann tau erstmal Deine Relais- & Sicherungsplatine auf und trockne sie.
    Und sollte doch der Anlasser einen Schuß haben - ich habe noch 2 gebrauchte da.
     
  14. #13 Lutzsch, 07.01.2009
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    6.139
    Zustimmungen:
    81
    Ort:
    Dresdner Umland
    Fahrzeug:
    O² Combi RS TDI DPF, GOLF V GTI EDITION 30
    Also das eine LED nicht leuchtet ist wohl klar, diese wird mit mA zum leuchten gebracht und benötigt demzufolge Vorwiderstände. Im Klartext Deine LED ist nun Schrott!! Einfach mal mit einem Messgerät messen, dann bist Du auf der sicheren Seite. Zuvor würde ich aber Dein Auto mal komplett stromlos machen und den Sicherungskasten vorsichtig auftauen.
    Viel Glück und besten Kampferfolg. :thumbup:
     
  15. #14 Dr_Bismarck, 07.01.2009
    Dr_Bismarck

    Dr_Bismarck

    Dabei seit:
    01.12.2008
    Beiträge:
    632
    Zustimmungen:
    3
    Ort:
    Duisburg 47055
    Fahrzeug:
    Skoda Felicia GLXi Kombi
    Werkstatt/Händler:
    Mach ich selbst
    Kilometerstand:
    159956
    Widerstand war dran. Meßgerät besitze ich nicht.
    Danke für dein Angebot Skomo, ich habe aber auch noch einen neuen auf Halde.
    Ich schau mir morgen mal die Relais an. Ich habe den Verdacht, das dort der Wurm drin ist und es da nen Schaltkontakt festgefroren hat.
     
  16. #15 felicianer, 07.01.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Vermutlich hast du einen Wassereibruch gehabt ... ist ja nichts neues beim Feli...
     
  17. #16 Dr_Bismarck, 07.01.2009
    Dr_Bismarck

    Dr_Bismarck

    Dabei seit:
    01.12.2008
    Beiträge:
    632
    Zustimmungen:
    3
    Ort:
    Duisburg 47055
    Fahrzeug:
    Skoda Felicia GLXi Kombi
    Werkstatt/Händler:
    Mach ich selbst
    Kilometerstand:
    159956
    Von nem Wassereinbruch höre ich zum 1. Mal. Was sind da typische Stellen?
     
  18. #17 felicianer, 08.01.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Such halt mal im Forum, der Scheibenrahmen der Frontscheibe wird gern mal undicht. Musste nach nem Regenguss mal schaun, ob die Schaumstoffmatten unterm Armaturenbrett nass sind, dann haste Gewissheit :D
     
  19. #18 FabiaOli, 08.01.2009
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Also ist der Feli auch schon undicht????
    Und das hat man mit dem Fabi ja überhaupt nicht in den Griff bekommen :(
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Checkhammer, 08.01.2009
    Checkhammer

    Checkhammer

    Dabei seit:
    01.05.2007
    Beiträge:
    1.161
    Zustimmungen:
    0
    Ort:
    Annaberg-Buchholz 09456 Deutschland
    Fahrzeug:
    Octavia Limo RS 03 Lemon-Gelb
    Werkstatt/Händler:
    KS-Autoservice
    Kilometerstand:
    101532
    ob man das so allgemein sagen kann? ich glaub es ist immer abhäng wer die Auto´s zusammenbaut...etweder Fachleute oder Azubi´s^^ nee aber Spass bei Seite da tritt ja nicht bei allen Fabia Feli´s auf also muss es ja irgendwo einen Ursprung haben entweder bei der Produktion oder durch spätere Einflüsse...
     
  22. #20 felicianer, 08.01.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Beim Feli isses irgendwann jeder, weil die Scheibe nur im Gummi hängt und nicht eingeklebt ist. Und der Rahmen drunter gammelt mit der Zeit weg...
     
Thema: Kühlwasser eingefroren
Besucher kamen mit folgenden Suchen
  1. Kühlwasser Auto eingefroren

    ,
  2. auto kühlmittel eingefroren

    ,
  3. 1.8t kühlwasser eingefroren

    ,
  4. kühlwasser auftauen
Die Seite wird geladen...

Kühlwasser eingefroren - Ähnliche Themen

  1. Service Intervall ist eingefroren

    Service Intervall ist eingefroren: Hallo, ich war gestern in der Werkstatt, und dabei wurde der Zähler für Service und Motoröl zurückgesetzt. Nun ist heute der 2. Tag und ung. 60km...
  2. Temperaturfühler für das Kühlwasser

    Temperaturfühler für das Kühlwasser: Hallo freunde. Kann mir jemand sagen wo der temperaturgeber liegt. mfg.
  3. Urplötzlich zuviel Kühlwasser?

    Urplötzlich zuviel Kühlwasser?: Folgendes: ich habe Gestern oder Vorgestern in weiser Voraussicht des anstehenden Ölwechsels und einer kleinen Reparatur das Kühlwasser auf etwa...
  4. Eingefroren

    Eingefroren: Hallo Leute, heut Nacht war es ca -13 Grad kalt. Als ich heut morgen mit meinem (S3C 190 PS) los wollte ging das ca 1,5km gut. Nur etwas lauter...
  5. Massiver Kühlwasser Verlust

    Massiver Kühlwasser Verlust: Hi. Ich habe seit etwa 3Monaten massiven Verlust von Kühlwasser. Wir haben bereits das Thermostat und den Behälter gewechselt. Ein...