Kühlmittelverbrauch

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Matze89, 22.11.2009.

  1. #1 Matze89, 22.11.2009
    Matze89

    Matze89

    Dabei seit:
    22.02.2009
    Beiträge:
    269
    Zustimmungen:
    0
    Fahrzeug:
    F2 Elegance 1.6TDI
    Hallo, hatte letzte Woche meine erste Inspektion (die 30000er) und da wurden 0,3L Frostschutz nachgefüllt. Vor längerem (bei km-Stand 15000 hab ich schon mal müssen nachfüllen, da war der Behälter auch ein gutes Stück unter Minimum). Undicht scheint nichts zu sein, es sind keine Flecken unterm Auto. Es wird auch überwiegend im Langstreckenbetrieb gefahren und fast nur Autobahn (so zwischen 110 und 120km/h mit Tempomat). Habe in anderen Foren gelesen, dass es bei anderen Fahrzeugen (BMW als Beispiel in dem Forum) auch der Fall sei und da meinten einige, dass es normal sei, wenn viel Autobahn gefahren wird. Ist dem so und hat noch einer dieses Phänomen oder sollte ich mir Gedanken machen?

    Gruß Matze
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. opela

    opela

    Dabei seit:
    09.09.2009
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    35753 Greifenstein/LDK 35753 Greifenstein Deutschl
    Fahrzeug:
    Einiges
    Werkstatt/Händler:
    Ich selbst
    also bei der geringen menge ist es nicht schlimm, die werkstatt hätte dich auf einen defekt hingewiesen.

    Es sollte halt nicht mehr werden an verbrauch, aber da gibt es wieder viele stellen wo es undicht sein könnte motor selbst, dann ein schlauch oder der kühler ggf. auch die heizung das würde man aber riechen im auto. behalte es halt mal im auge das es nicht mehr wird, undichtigkeiten außerhalb des motors legen meist den glysantin duft in den motorraum.
     
  4. #3 John Smith, 22.11.2009
    John Smith

    John Smith

    Dabei seit:
    10.08.2008
    Beiträge:
    402
    Zustimmungen:
    3
    Fahrzeug:
    Skoda Fabia2 1.9TDI DPF
    Kilometerstand:
    207000
    Habe bis jetzt 56.000km runter bei überwiegend Autobahnfahrt und noch keinen Verbrauch feststellen können. Vielleicht hast du irgendwo eine kleine Leckage, deshalb würde ich mir aber keine Gedanken machen.
    Nur ab und zu den Stand kontrollieren.

    MfG
     
  5. #4 olliautan, 24.11.2009
    olliautan

    olliautan

    Dabei seit:
    28.03.2009
    Beiträge:
    84
    Zustimmungen:
    0
    Ort:
    Lüneburg
    Fahrzeug:
    Octavia 2, 1,6 cr TDI
    Kilometerstand:
    150
    Das Kühlsystem ist ein geschlossener Kreislauf und deshalb sollte es zu keinem Verlust kommen.
     
  6. Coupe

    Coupe

    Dabei seit:
    07.03.2009
    Beiträge:
    203
    Zustimmungen:
    0
    Ort:
    Wuppertal Deutschland
    Bei uns musste auch aufgefüllt werden bei der 30.000 Inspektion. Wieviel weiß ich nicht, aber war auch leicht unter Minimum. Die Werkstatt hat drauf hingewiesen und angeblich getestet, aber kein Leck gefunden. Von daher sagten sie unbedenklich, aber beobachten. Selbiges hatte aber ein Kollege auch mit seiner C-Klasse. Scheint also irgendwie heute "normal" zu sein bei den modernen Autos, bislang hatte ich das auch noch bei KEINEM Auto, es sei denn die Zylinderkopfdichtung war platt.
     
  7. #6 outatime23, 24.11.2009
    outatime23

    outatime23

    Dabei seit:
    20.08.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Darmstadt 64289
    Fahrzeug:
    Fabia II 1.4 16V Ambiente
    Kilometerstand:
    40000
    Hallo,

    ich habe bei mir auch schon einen Stand leicht unter min. festgestellt und nachgefüllt, der Stand sank aber langsam wieder ab. Habe auch bei der 30k Inspektion prüfen lassen und es wurde kein Leck gefunden. Ich habe das Verhalten auch noch bei keinem Auto gehabt, habe einen 1.4 16V Fabia2, hab mir jetzt eine Flasche Kühlmittel in den Kofferraum gestellt und werde mal weiter beobachten.

    -Björn
     
  8. #7 Noerstroem, 24.11.2009
    Noerstroem

    Noerstroem

    Dabei seit:
    01.04.2009
    Beiträge:
    352
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Octavia Facelift Limo 1.8 TSI
    Kilometerstand:
    165000
    Ich weiss ja nicht, wie es im Fabia ausschaut, aber der Octi hat unter dem Motor ein Bodenblech. Hatte auch Kühlwasserverlust - daruafhin mal mit einer starken Taschenlampe von oben in den Motorraum geleuchtet. Und siehe da - Tropfen!
    Die siehst aber nur bei kaltem Auto (also in der früh vor dem wegfahren mal kontrollieren) - ansonsten verdunstet das durch die Wärme und den Fahrtwind.
    Jedenfalls war da ein Loch im Kreislauf, das aber erst im 2. Anlauf gefunden wurde.
    Allerdings war bei mir schon nach 3000 km eine Warnmeldung im BC.
    Aber der Vorredner hat Recht - es ist ein geschlossenes System. Sollte ohne Undichtigkeit nix verlieren.
     
  9. #8 Matze89, 25.11.2009
    Matze89

    Matze89

    Dabei seit:
    22.02.2009
    Beiträge:
    269
    Zustimmungen:
    0
    Fahrzeug:
    F2 Elegance 1.6TDI
    Zunächst mal danke für die zahlreichen Antworten.
    Also das mit dem geschlossenen System dachte ich auch, aber hab mir nix bei gedacht, habs auch schon von Leuten mit neuen 1er BMW gehört. Auf Verlust hab ich schon kontrolliert - negativ. Aber weiß nicht, obs was damit zu tun hat, aber mir ist beim letzten Kontrollieren mal aufgefallen, dass der Ölstand iwie höher war als sonst, der stand glaub sogar über Maximum, kann aber auch sein, dass ich mich täusche.
    Gesagt haben die nichts zu mir, wahrscheinlich sind die "geringen" Mengen zu marginal.

    Aber die Lampe hatte ich auch schon bzw der BC brachte die Meldung "Kühlmittel prüfen", das war bei 15000 und da haben wir schon nachgefüllt.

    Gruß Matze
     
  10. #9 Matze89, 25.11.2009
    Matze89

    Matze89

    Dabei seit:
    22.02.2009
    Beiträge:
    269
    Zustimmungen:
    0
    Fahrzeug:
    F2 Elegance 1.6TDI
    Achso das Bodenblech ist beim Fabia auch vorhanden, allerdings sieht das aus wie neu, also das sieht nicht aus, als ob was drauf getropft hätte.
    Und wie kann das mit dem Verdampfen sein? Drückt sich der Dampf iwie raus?
     
  11. #10 maik_kombi, 25.11.2009
    maik_kombi

    maik_kombi

    Dabei seit:
    12.02.2006
    Beiträge:
    705
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Yeti 1.4 TSI Elegance Plus - Vollausstattung
    Werkstatt/Händler:
    Autohaus Hornfeck
    Kilometerstand:
    10000
    Habe das gleiche Problem. Werkstatt hat das System unter Druck gesetzt und kein Leck gefunden. Jetzt wird auf Verdacht die Zylinderkopfdichtung getauscht. Lasse ich mit der Lackierung des Daches gleich zusammen machen im Dezember/Januar. Habe einen 5 cm langen Spannungsriss im Dach (Nut zum befestigen des Dachträgers).

    Grüße Maik
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. TDI

    TDI

    Dabei seit:
    03.04.2009
    Beiträge:
    464
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Fabia II1.9 TDI Ambiente
    Öffne mal den Deckel vom Öleinfüllstutzen - wenn das Öl am Deckel milchig ausieht, tritt Kühlwasser in den Ölkreislauf ein. Oft liegt es da an einer def. Zylinderkopfdichtung.
    (Bitte im kalten Zustand kontrollieren)

    Gruß - TDI
     
  14. freden

    freden

    Dabei seit:
    19.11.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Ingolstadt
    Fahrzeug:
    VW Polo 1,4 63kw
    Kilometerstand:
    300
    Hallo,

    bei meinem Fabia hatte ich das gleiche Problem, nämlich leichten Verlust von Kühlflüssigkeit. Ich bemerkte jedoch, dass unterhalb der Wasserpumpe am Motorblock ein kleiner roter Fleck war. Der Fleck entstand nach dem Verdunsten gelegentlicher Tropfen roter Kühlflüssigkeit am heißen Motor. Die Wasserpumpe war bei der Kontrolle trocken. Die Werkstatt hatte das Kühlsystem daraufhin abgedrückt und festgestellt, dass die Wasserpumpe undicht war. Wasserpumpe und Spannrolle wurden deshalb bei einem Km Stand von 4.000 auf Garantie erneuert.

    Gruß

    freden
     
Thema: Kühlmittelverbrauch
Besucher kamen mit folgenden Suchen
  1. kühlmittelverbrauch