Kühlmittelleuchte

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von Trinki, 08.01.2016.

  1. Trinki

    Trinki

    Dabei seit:
    08.01.2016
    Beiträge:
    6
    Zustimmungen:
    1
    Ort:
    Harzgerode
    Fahrzeug:
    Roomster 1.2 TSI
    Werkstatt/Händler:
    gekauft in Thüringen- Nächste Inspektion ist im Harz
    Kilometerstand:
    47200
    Hallo alle zusammen,

    ich bin seit 2 Tagen Besitzer eines Roomster 1.2 TSI.

    Dort leuchtete Anfangs eine blaue Kühlmittelleuchte. jetzt leuchtet sie beständig nicht mehr. In meinen Handbuch ist leider nur die "Zeigervariante" beschrieben.
    Muss ich mir Sorgen machen ??

    Trinki
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 08.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.251
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Diese Leuchte zeigt Dir nur das der Motor noch zu kalt ist. Sollte es mal zu heiß werden so wird diese sogar rot.
    Also alles gut.
     
  4. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.509
    Zustimmungen:
    519
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    81000
    Die Blaue Lampe weist dich auf einen kalten Motor hin, es ist ein Appell, den Motor nicht zu quälen. Nachdem das Kühlmittel richtung 90°C aufgewärmt wird, erlischt diese Lampe, das bedeutet aber nicht das man direkt vollstoff geben sollte, das Öl wärmt sich noch auf.
    Sollte die Lampe Rot aufleuchten, bedeutet das, dass Kühlmittel ist zu heiß, Motor abstellen und abkühlen lassen.

    Kühlmitteltemp.JPG
     
  5. #4 dathobi, 08.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.251
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Ungefähr so meinte ich das...
     
  6. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.509
    Zustimmungen:
    519
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    81000
    Alles gut, haben zeitgleich gepostet :D
     
    dathobi gefällt das.
  7. Trinki

    Trinki

    Dabei seit:
    08.01.2016
    Beiträge:
    6
    Zustimmungen:
    1
    Ort:
    Harzgerode
    Fahrzeug:
    Roomster 1.2 TSI
    Werkstatt/Händler:
    gekauft in Thüringen- Nächste Inspektion ist im Harz
    Kilometerstand:
    47200
    ........Danke für die Info
     
  8. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.509
    Zustimmungen:
    519
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    81000
    Auszug Anleitung Fab2.JPG
     
  9. #8 ragondi, 08.01.2016
    ragondi

    ragondi

    Dabei seit:
    18.10.2015
    Beiträge:
    54
    Zustimmungen:
    1
    an meinem Roomi 1.6 TDI leuchtet die blaue Leuchte, bei den aktuellen morgendlichen Temperaturen von ca. 2°C, bis ca. 2,5km Fahrstrecke.
    Wird der Roomi nach ca. 3 Std. wieder gestartet, leuchtet sie nur ca. 1 km Fahrstrecke. Beim Parken über Nacht, im Freien, kühlt die Wassertemperatur logischerweise herunter bis zur Aussentemperatur.
     
  10. #9 niklasMA, 08.01.2016
    niklasMA

    niklasMA

    Dabei seit:
    16.01.2015
    Beiträge:
    1.140
    Zustimmungen:
    245
    Ort:
    Bodensee
    Fahrzeug:
    Rapid TDI
    DAS würde ich so nicht unterschreiben. Der TE sollte nach meiner Meinung zumindest prüfen, ob nach Einschalten der Zündung die Kühlmittelkontorllleuchte kurz leuchtet (Selbsttest), denn sollte die Leuchte insgesamt (also blaues UND rotes Licht) ausgefallen sein, dann ist nicht alles gut. Dann hat er nämlich auch keine Kontrolle mehr darüber, ob das Wasser zu heiß wird.
     
    ragondi gefällt das.
  11. #10 ragondi, 08.01.2016
    ragondi

    ragondi

    Dabei seit:
    18.10.2015
    Beiträge:
    54
    Zustimmungen:
    1
    in diesem Fall hat niklasMA recht und Du musst es checken lassen.
     
  12. Trinki

    Trinki

    Dabei seit:
    08.01.2016
    Beiträge:
    6
    Zustimmungen:
    1
    Ort:
    Harzgerode
    Fahrzeug:
    Roomster 1.2 TSI
    Werkstatt/Händler:
    gekauft in Thüringen- Nächste Inspektion ist im Harz
    Kilometerstand:
    47200
    .........Danke für Eure Hilfe,
    ich hab das jetzt mal länger beobachtet. Beim Einschalten der Zündung leuchtet sie kurz rot. Nach dem Motorstart wird sie dann blau. da wir niedriege Temperaturen haben, leuchtet das "Blaulicht so rund 2-3 km. Danach ist alles aus.

    ich denke mal............alles im grünen Bereich.

    beste Grüße Trinki
     
    Keks95 gefällt das.
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 niklasMA, 17.01.2016
    niklasMA

    niklasMA

    Dabei seit:
    16.01.2015
    Beiträge:
    1.140
    Zustimmungen:
    245
    Ort:
    Bodensee
    Fahrzeug:
    Rapid TDI
    genau, so soll es sein.:thumbup:
     
  15. #13 ragondi, 18.01.2016
    ragondi

    ragondi

    Dabei seit:
    18.10.2015
    Beiträge:
    54
    Zustimmungen:
    1
    bei meinem Roomi sind die Leuchten getrennt.
    Die Blaue sitzt im Tacho und die Rote sitzt im DZM.
    Die Rote überwacht auch den Flüssigkeitsstand im Ausgleichsbehälter.
    Die Blaue wechselt nicht die Farbe sondern erlischt sobald das Kühlwasser die Solltemperatur erreicht hat.
     
Thema: Kühlmittelleuchte
Besucher kamen mit folgenden Suchen
  1. Kühlmitteleuchte