Kühlmittellampe blinkt immer noch. Display austauschen lassen?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Lyssa, 18.01.2008.

  1. Lyssa

    Lyssa Guest

    Hallo. Ich fahre einen Skoda Fabia 1.4 MPI Benziner-Winzling mit 60 PS und gerademal 5 Jahren mit 60.000 km auf dem Buckel.

    Im Oktober hatte sich meine Kühlmittellampe zur Angewohnheit gemacht bei jeden starten 3-mal zu piepen und danach ständig weiter zu blinken. Daraufhin habe ich den Kühlmittelbehälter ausgetauscht und für 2-3 Wochen war endlich wieder Ruhe. Aus Neugier haben wir die Pole des alten Behälters freigelegt und diese waren komplett mit einer Ölschicht bedeckt. Daraufhin wurden mir zum 09.01.08 die Zylinderkopf-Dichtungen erneuert.

    Ich freute mich schon wie ein Schneekönig (abgesehen von 500 EURO Werkstattkosten) meine ungewollte Diskobeleuchtung im Display endlich los zu sein. ABER: Ich starte das Auto und es blinkt und piepst schon wieder! :pinch:

    Meine Werkstatt hat sich daraufhin telefonisch mit Skoda in Verbindung gesetzt und die sind der Meinung, daß bei mir das Display bzw. die Elektronik dahinter ausgetauscht werden müsste (ich hoffe, ich habe das jetzt richtig ausgedrückt).

    Hat jemand mit dem gleichen Problem Erfahrungen gemacht? Was für Kosten könnten für die Display-Reperatur auf mich zukommen? Oder kann es doch etwas anderes sein?

    Meine Werkstatt hatte mir sogar meinen neu eingesetzten Kühlmittelbehälter extra nochmal gesäubert, aber könnten da vielleicht doch noch Rückstände geblieben sein? Hat vielleicht jemand eine Self-made-Technik entwickelt, wie man die Pole in dieser schwerzugänglichen Kugel säubern kann?

    Danke für jeden Tipp.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 shorty2006, 18.01.2008
    shorty2006

    shorty2006 Guest

    hab ich wenns kalt und das auto draussen stand, beim erneuten starten erlischt aber die anzeige bei mir. ist nur beim ersten mal anlassen
     
  4. Lyssa

    Lyssa Guest

    @ shorty2006: Naja, ich muss den Motor schon etwa 5 Minuten laufen lassen und dann aus- und wieder anschalten. Dann erlischt auch das Warnlämpchen. Aber das ist doch echt ein Zustand. :-(

    Meine eigentliche Frage war aber, ob jemand schonmal die Display-Elektronik oder Teile davon hat austauschen lassen? Was kostet sowas?
     
  5. #4 Anubis78, 30.01.2008
    Anubis78

    Anubis78

    Dabei seit:
    25.11.2005
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    Giessen
    Fahrzeug:
    Fabia Combi 1,9-TDI
    Kilometerstand:
    180000
    Also wenn du mit Display das Kombiinstrument/Tacho meinst dann kostet der umbau etwa 80€ nur leider kommen noch 300-400€ für das Kombiinstrument hinzu. Es gibt jedoch auch Firmen die das Kombiinstrument reparieren können das ist dann deutlich günstiger. Eine weitere Möglichkeit ist ein Kombiinstrument aus Tschechien da bist du dann bei etwa 200€.
     
  6. -Marv-

    -Marv-

    Dabei seit:
    22.01.2015
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    37...
    Fahrzeug:
    Fabia 1.2 htp '06 /Fabia RS TDI`03/ Leon ST FR '15
    Ich mache mal den Staub hier weg... :D

    Hallo erst mal! Ich bin neu im Forum und wie soll es auch anders sein mit einem Problem. Ich selbst komme aus der spanischen VAG Riege ^^
    Meine Frau fährt einen Fabia 1.2 htp, BJ. 2007, 80.000km.
    An dem Auto war noch NIE was dran, jetzt geht's wohl leider los :rolleyes:

    Problem wie hier beschrieben, es ist kalt draußen und nach dem Kaltstart blinkt die Kühlmittellampe und er piepst. Erneutes ausmachen bringt nix, erst nach ca. 3-5 Minuten bringt ein neustart das gewünschte Ergebnis (Lampe aus). Kühlmittel ist in Ordnung.
    Daher die Frage gibt's hier neue Erkenntnise, ist das Problem bekannt? Soviele Antworten gibt's hier ja nicht im Thread.

    Grüße
     
  7. spunk_

    spunk_

    Dabei seit:
    13.10.2013
    Beiträge:
    3.179
    Zustimmungen:
    94
    Fahrzeug:
    Rapid 1,2TSI 63kW
    ich kenns aus der Verwandtschaft so:

    seit etwa 5 jahren (der Wagen ist uralt) ist bei Start immer die rote Kühltemperaturwarnlampe an. und da es nicht repariert wird ist es eben so.
    der Zeiger funktioniert meist - nach Aussage ist es alle 3-4 Monate mal so, dass dieser zeiger immer auf Null bleibt udn die rote lampe trotzdem blinkt.
    da muss es wohl nen Trick geben - aber den kenne ich eben nicht - um das zu beheben (irgendwo dagegenschlagen vermute ich)


    naja: ist es eben so.

    soweit das damals in Werkstatt war ist es eben ein einfacher unwichtiger Elektrikschaden.
     
  8. #7 mrbabble2004, 22.01.2015
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.204
    Zustimmungen:
    249
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    170
    Bei unserem Octavia 1 war das auch mal... Da wurde der Ausgleichsbehälter gewechselt, weil der Sensor wohl ne Macke hatte und es diesen nicht einzeln gibt... War der Wagen schon mal in einer Werkstatt?


    MfG
     
  9. -Marv-

    -Marv-

    Dabei seit:
    22.01.2015
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    37...
    Fahrzeug:
    Fabia 1.2 htp '06 /Fabia RS TDI`03/ Leon ST FR '15
    Der Wagen war nur in der Werkstatt um das Kühlmittel auf Frostschutz zu prüfen. Ich dachte vielleicht meckert er deswegen (auch wenn es unrealistisch ist) Den korrekten Kühlmittelstand haben die dann auch nochmal bestätig - das war aber auch mehr so ein Formel 1 Boxenstop. Also es war kein Tester am Auto angeschlossen.
    Werden wir aber wohl nicht drum rum kommen so wie ich das sehe.

    Ich wollte nur mal nachfragen, denn oft gibt's ja Probleme wo das halbe Forum schreit "jaaa klar, das ist das und das" :)

    Danke schon mal für's feedback.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 potatodog, 22.01.2015
    potatodog

    potatodog

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    5
    Fahrzeug:
    Passat CC
    Kühlmittelbehälter tauschen (99%). Sollte der Fehler wieder auftauchen -> Leitungen vom Kühlmittelstandsensor prüfen. Sind die okay bleibt nur noch das Kombiinstrument selbst -> zusenden zur Reparatur
     
  12. -Marv-

    -Marv-

    Dabei seit:
    22.01.2015
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    37...
    Fahrzeug:
    Fabia 1.2 htp '06 /Fabia RS TDI`03/ Leon ST FR '15
    :thumbup:
    Ich werde berichten.
     
Thema:

Kühlmittellampe blinkt immer noch. Display austauschen lassen?

Die Seite wird geladen...

Kühlmittellampe blinkt immer noch. Display austauschen lassen? - Ähnliche Themen

  1. Meldung im MaxiDot Display

    Meldung im MaxiDot Display: Wer kennt diese Meldung im MaxiDot Beim Öffnen der Fahrer- oder Beifahrertür, bei laufendem Motor) wird die entsprechende Tür angezeigt....
  2. Octavia III Skoda Octavia III 5E Columbus Display

    Skoda Octavia III 5E Columbus Display: Hi ich habe mal eine Frage ich habe ein Skoda 11/2015 da ist ein Bolero verbaut. Jetzt würde ich gerne das Display tauschen und habe mich mal...
  3. *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?

    *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?: Der Fabia kam letztens aus der Werkstatt raus, die sich länger mit ihm befasst hatte. Da er dort in letzter Zeit öfter war, beginnen mich...
  4. Radio Blues Austausch Möglich

    Radio Blues Austausch Möglich: Hallo Ich habe das Radio Blues Din1 in meinem Rapid spaceback verbaut kann ich dieses Austauschen gegen ein Radio Bolero Din2 ??
  5. fabia normale klimaanlage immer an?

    fabia normale klimaanlage immer an?: Moin, bei dem fabia meiner frau ist die Klimaanlage (keine climatronic) ist nach dem starten immer an? Kann man das ausschalten, so das man die...