Kühlmittelanzeige defekt oder noch schlimmeres?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von derseb, 01.11.2009.

  1. derseb

    derseb

    Dabei seit:
    22.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Hi Leute,

    habe schon einiges geschmökert und gesucht, bin mir aber noch immer nicht sicher mit meinem Problem...

    Also:
    Wir haben nen Fabia 1 mit 60PS-Benziner.
    Seit ein paar Tagen kommt es immer wieder vor, dass kurz nach dem Starten die Kühlmittelwarnleuchte im Display samt begeleitendem Piepsen erscheint.
    Schaltet man den Motor aus und startet wieder neu, kann es passieren, dass das Symptom nichtmehr auftritt, muss aber nicht?!
    Wenn man einzwei km fährt, dann ausschaltet und neu startet dann kommt die Warnleuchte nicht nochmal.
    Ausserdem bleibt die Temperaturanzeige sehr lange unten bzw. steigt sie nur sehr langsam (langsamer als normal).
    Wenn man wie beschrieben erst einzwei km fährt, dabei bewegt sich die Temp-Nadel kein Stück, und dann neu startet geht die Nadel schon bei Zündung-Ein (vorm Anlassen) leicht hoch, wie es halt nach der kurzen Strecke auch normal wäre...

    Ich habe das Gefühl , dass das ganze eher auftaucht, wenn es draussen kalt ist und der Wagen auch.

    Kühlmittelstand ist i.O. Kühlmittelverlust kann ich auch keinen finden.
    Habe heir mal was vom Termostat im Kühlmittelausgleichsbehälter gelesen. Das wird gern dreckig und gibt dann falsche Signale. Könnt es das sein? Sieht bei mir aus, als wärs verschweisst mit dem Behälter, muss ich den dann komplett tauschen oder gibts das einzeln?

    Was vermutet Ihr als Ursache?

    Vielen Dank schonmal für die Hilfe!

    Pfiads Eich,

    derseb
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thegrossa, 01.11.2009
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    904
    Zustimmungen:
    7
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    275100
    Herzlich Willkommen! :thumbup:

    Die Sache die Du als Thermostat im Kühlmittelausgleichsbehälter erachtest, sind zwei Metallsensoren, die den Kühlmittelstand prüfen. Das funktioniert offenbar über Widerstandsmessung. Sind die Kontakte "verkeimt" wird ein größerer Widerstand gemessen und dies KANN zu dem Fehlerbild führen, wie Du es vorliegen hast. Selbiges war bei meinem Octavia I der Fall. Abhilfe schuf hier ein neuer Ausgleichsbehälter, den man recht günstig bekommt und sogar ziemlich einfach selbst tauschen kann. Natürlich bei kaltem Kühlwasser!

    Viel Erfolg und die Bitte um Rückmeldung, woran es gelegen hat.
     
  4. #3 Steffön, 01.11.2009
    Steffön

    Steffön Guest

    Also ich hatte das gleiche Problem! Und bei mir war das Thermostat defekt.
    Somit war das Kühlwasser in beiden Kreisläufen und Der Sensor meldet beim start zu wenig Wasser....
    Dadurch das der große Kreislauf auch von Anfang an Kühlt braucht es seine Zeit bis er Warm wird.
    Im Winter wenn es unter 0°c geht wird er überhaupt nicht mehr warm...

    vielleicht ist es ja dein Problem....

    mfg steffen
     
  5. derseb

    derseb

    Dabei seit:
    22.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    danke schonmal für die schnellen Antworten!

    Kühlmittelausgleichsbehälter sollte wohl machbar sein. Hat da einer Tips, was man spezielles beachten sollte beim Aus-/Einbau und wo man den günstig bekommt. Denke mal, das Skoda direkt da nicht die billigste Anlaufstelle ist.

    @Steffön:
    Meinst Du das "Thermostat" im Ausgleichsbehälter oder war es ein anderes, das bei Dir kaputt war? Welches und wo im Motorraum find ich das?
    Hast Du nen ungefähren Preis?

    Gruß,

    Seb
     
  6. #5 Steffön, 02.11.2009
    Steffön

    Steffön Guest

    das ist unter der motorabdeckung hinten rechts am motor. sieht man aber schon wo die dicken schläuche sind ...machste einfach die klammer ab die den temperatur geber halten und guckst mal ob da was drinne ist oder locker....bei mir konnte man das so schon sehen. ansonsten machste das gehäuse auf und kannst es rausnehmen.
    also ich hab keine 20 euro für das thermostat bezahlt und 5 euro für en kühlerfrostschutz..

    entschuldigt meine schreibweiße bin ein wenig in eile :rolleyes:
     
  7. #6 Feli_cia, 02.11.2009
    Feli_cia

    Feli_cia

    Dabei seit:
    28.07.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo,
    hatte das problem mit dem ausgleichsbehälter auch. die beiden drähten schalten einfach nur die masse. testen kannst du es ganz einfach. stecker ab, die beiden kontakte im stecker brücken und zündung ein, zündung aus und wieder an. wenn die lampe im tacho jetzt aus bleibt weisst du, dass der fehler am behälter liegt.
    2. methode wäre eine durchgangsprüfung (widerstand) der beiden kontakte. wenn die kontakte im behälter verschmiert etc. sind, dann ist der widerstand hier auch "unendlich" und ein neuer behälter fällig.

    gruß
    Feli
     
  8. derseb

    derseb

    Dabei seit:
    22.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Bin nun endlich mal dazugekommen alles zu testen.
    Es ist mit ziemlicher SIcherheit der Sensor im Ausgleichsbehälter.
    Wenn ich den Stecker zieh und mit einem Draht überbrücke, leuchtet nichts im Cockpit. Und wenn ich den Widerstand des Sensors messe, habe ich ∞!

    Jetzt brauch ich wohl nen neuen Ausgleichsbehälter.
    Hat da einer ne gute Bezugsquelle? Gibts doch sicher günstiger als beim Skodaristi?!
     
  9. S

    S Guest

    Hallo! Der Behälter kostet bei A.T.U 7,.. € und beim Skoda-Händler 11,... €.
    Also der Preis hält sich im Rahmen.

    MfG
     
  10. derseb

    derseb

    Dabei seit:
    22.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    WOW! Hatte da mit einigem mehr gerechnet...
    Bin dann mal einkaufen ;-)

    DANKE an alle!

    Servus, derseb
     
  11. #10 Vogtländer, 11.11.2009
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Ich würde allerdings mal lieber nach der ursache suchen.der sensor wird nicht einfach so dreckig.entweder im kühlsystem is rost oder deine kopfdichtung ist hinüber und du hast abgas im kühlkreislauf....
     
  12. derseb

    derseb

    Dabei seit:
    22.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Ja da hab ich auch schon dran denken müssen.
    Aber ich scheine ja nicht der erste zu sein, der Probleme mit dem Sensor hat. Hat der "konstruktionsbedingt" oder irgendwie anders vielleicht einfach nur ne Lebenserwartung von 8 Jahren? Oder muss es zwingend Dreck im Kreislauf sein?

    Welche Anzeichen sprächen noch für die ZKD? Wie kann ich testen ob die noch OK ist?

    Danke,

    derseb
     
  13. S

    S Guest

    Hallo! Lass dich mal nicht verrückt machen.
    Der Sensor korrodiert einfach mit den Jahren...

    EIne defekte Zylinderkopfdichtung, merkst du evtl. am Kühlflüssigkleitsverlust,
    Öl im Ausgleichsbehälter und / oder Wasser im Öl.

    MfG
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. derseb

    derseb

    Dabei seit:
    22.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Ist schon bisserl her, aber der Wagen ist noch immer nicht i.O.
    Der Ausgleichsbehälter ist getauscht, der Wagen wird aber nach wie vor nicht richtig warm. Gerade jetzt (bei uns sinds regelmäßig miese 8-10°) dauert es, wenn ers überhaupt schafft ewigkeiten, bis die Nadel die Mitte erreicht. Und wenn man die Heizung anmacht, sinkt sie wieder. :thumbdown:

    Jetzt frage ich mich, ob es der Temperaturgeber ist oder das Thermostat.
    Kann ich eins von beiden irgendwie testen?
    Was macht denn der Temperaturgeber? Ist der nur für die Anzeige im Cockpit zuständig, oder "regelt" der auch das Thermostat?

    Danke Euch,

    Sebastian
     
  16. #14 Vogtländer, 19.12.2009
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Das wird das thermostat sein.wenn du ihn anmachst und er läuft paar minuten sollte i.d.R nur der obere schlauch zum kühler warm werden,bzw solltest du eine deutliche temperaturdifferenz spüren.falls beide annähernd gleich warm sind ist dein thermostat hinüber...
     
Thema: Kühlmittelanzeige defekt oder noch schlimmeres?
Besucher kamen mit folgenden Suchen
  1. Kühlmittelstandsanzeige

    ,
  2. kühlmittelanzeige octavia

Die Seite wird geladen...

Kühlmittelanzeige defekt oder noch schlimmeres? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...