Kühlmittel-Temperatursensor / Fehlercode 16500 - Abgaskontroll-Lampe leuchtet erneut nach Austausch

Diskutiere Kühlmittel-Temperatursensor / Fehlercode 16500 - Abgaskontroll-Lampe leuchtet erneut nach Austausch im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo zusammen! Ich fahre einen Skoda Fabia I (6Y) 2.0 Combi BJ 2005. Mein Problem: Die Abgaskontroll-Lampe leuchtete. Beim Auslesen wurde der...

  1. Ralf71

    Ralf71

    Dabei seit:
    31.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia I 2.0 Combi BJ 2005
    Hallo zusammen!

    Ich fahre einen Skoda Fabia I (6Y) 2.0 Combi BJ 2005.

    Mein Problem: Die Abgaskontroll-Lampe leuchtete. Beim Auslesen wurde der Fehlercode 16500 angezeigt: Kühlmittel-Temperatursensor Signal unplausibel.
    Daraufhin wurde der Sensor getauscht - die Lampe war aus.

    Heute, ca. 3 Wochen später, leuchtet die Kontrolllampe wieder - wieder der selbe Fehlercode. Ansonsten bestehen keine weiteren Probleme mit dem Auto.

    Woran kann das liegen? Der Sensor ist ja neu...

    Für Tipps wär ich dankbar - vielen Dank!


    (P.S. über die Forumsuche bin ich nicht fündig geworden, bzw. lagen bei den “Kollegen“ auch weitere/andere Fehler vor...)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hamadeus, 05.02.2015
    hamadeus

    hamadeus

    Dabei seit:
    30.09.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    vielleicht hat die Leitung einen zu hohen Widerstand, durch Korrosion zum Beispiel?

    Grüße
    Hamadeus
     
  4. Ralf71

    Ralf71

    Dabei seit:
    31.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia I 2.0 Combi BJ 2005
    Hallo Hamadeus!

    Okay - danke für den Tipp!
    Werde dann mal die Leitung/Stecker nach Korrosion absuchen.

    Gruß Ralf
     
  5. #4 thomas64, 08.02.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hallo Ralf,

    wie ist die Teilenummer des neuen Sensors und wo war er eingebaut?

    (will nur sicher gehen, das du das richtige Teil getauscht hast)
    was hamadeus schreibt, könnte stimmen, ist aber selten. diesbezüglich prüfe vor allem die Pins auf Aufweitung!! (Vergleich)
     
  6. #5 skodabauer, 08.02.2015
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.260
    Zustimmungen:
    195
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wenn es der richtige Sensor war und die Kabel iO sind kann der Fehler vom Thermostat verursacht werden.
     
  7. Ralf71

    Ralf71

    Dabei seit:
    31.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia I 2.0 Combi BJ 2005
    Hallo Thomas, hallo Skadabauer,

    ein Bekannter von mit ist KFZ-Meister und hat den Sensor getauscht.
    Darum weiß ich selbst die Teilenummer und "Einbauort" nicht genau...
    Weil er selbst nicht direkt eine Lösung weiß, hatte ich hier im Forum nachgefragt.

    Am Wochenende wird er sich (gemeinsam mit mir) noch mal dem Problem annehmen - eure Lösungsvorschläge
    hab ich an ihm weitergegeben.

    Wenn sich was tut werde ich berichten!

    Auf jeden Fall schon mal vielen Dank!!!
     
  8. Ralf71

    Ralf71

    Dabei seit:
    31.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia I 2.0 Combi BJ 2005
    Sorry, dass ich jetzt erst weiter berichte...

    Die Leitung und Kontakte des Kühlmitteltemperatursensors wurde komplett geprüft und durchgemessen. Haben einen Verbraucher (Lampe) angeschlossen und die Leistung konstant gemessen...
    Also die Leitung ist völlig ok!

    Der zuerst eingebaut Sensor war aus'm Zubehör, dann haben wir schnell nen Originalen eingebaut.
    Jetzt ist die Kontrolllampe natürlich erst mal aus. Bleibt abzuwarten ob sie auch aus bleibt...(?)

    Wenn sich was tut werde ich berichten.
     
  9. #8 skodabauer, 08.03.2015
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.260
    Zustimmungen:
    195
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wenn der Sensor ausgebaut ist einfach mal einen Blick in das innere des Thermostatgehäuses werfen. Ich wette darauf das man da Trümmerteile des Thermostatventils rumliegen sieht.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 stevencoxter, 09.03.2015
    stevencoxter

    stevencoxter

    Dabei seit:
    30.04.2011
    Beiträge:
    30
    Zustimmungen:
    0
    da brechen die plastnasen im thermogehäuse gerne weg.hatte ich auch schon 2 mal. 8|
     
  12. Ralf71

    Ralf71

    Dabei seit:
    31.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia I 2.0 Combi BJ 2005
    Okay - DANKE!
    Kläre mal ab ob mein “Schrauber“ des Vertrauens darauf geachtet hatte beim Aus- bzw. Einbau.
     
Thema: Kühlmittel-Temperatursensor / Fehlercode 16500 - Abgaskontroll-Lampe leuchtet erneut nach Austausch
Besucher kamen mit folgenden Suchen
  1. audi a4 fehlercode 16500

    ,
  2. vw passat 16500

    ,
  3. fehlercode 16500 vw passat 2.0 tdi

    ,
  4. skoda fabia kühlmittel temperatursensor,
  5. fehlercode 16500 VW Phaeton ,
  6. 16500 fehlercode,
  7. vw fehler 16500,
  8. skoda fabia 6y 16500,
  9. Fehlercode 16500,
  10. kühlmittel unplausiebsl
Die Seite wird geladen...

Kühlmittel-Temperatursensor / Fehlercode 16500 - Abgaskontroll-Lampe leuchtet erneut nach Austausch - Ähnliche Themen

  1. Mittlere Wabe unten Skoda 2.0 RS austauschen

    Mittlere Wabe unten Skoda 2.0 RS austauschen: Hallo zusammen, ich hab auf Anhieb leider nicht genaues gefunden, deswegen frage ich einfach kurz und direkt: Ich bin meinem Chef in seinen...
  2. Fabia 2.0i EPC leuchtet bei stärkerem Beschleunigen auf

    Fabia 2.0i EPC leuchtet bei stärkerem Beschleunigen auf: Liebe Forengemeinde, nachdem ich als letztes aufgrund Leistungsmangels bei höheren Drehzahlen einen neuen LMM verbaut habe (Problem weg), suche...
  3. Kühlmittel Sensor

    Kühlmittel Sensor: Hallo. Wenn es knackig Kalt ist und ich das Auto anmache denn piept es immer als ob Wasser fehlt. Dem ist aber nicht so. Der Ausgleichbehälter...
  4. Verbaute Lampen in den Nebelleuchten des Rapid NH

    Verbaute Lampen in den Nebelleuchten des Rapid NH: Hallo, da meine Nebel-u. Kurvenlichtleuchten relativ dunkel erscheint und zum Xenonlicht der Hauptscheinwerfer nicht so cool aussehen, wollte ich...
  5. Neulingsfragen zum Kühlmittel / RDKS beim RS

    Neulingsfragen zum Kühlmittel / RDKS beim RS: Hallo zusammen, den Kühlmittelstand soll man lt. Handbuch eigentlich bei kaltem Motor prüfen. Und da steht es bestimmt einen ganzen Zentimeter...