kühlmittel-/kühlwasseranzeige leuchtet blau

Diskutiere kühlmittel-/kühlwasseranzeige leuchtet blau im Skoda Roomster Forum Forum im Bereich Skoda Forum; hallo roomster besitzer, bei einem kumpel von mir leuchtet die kühlmittelanzeige bei zündung an rot. beim starten des roomsters geht diese dann...

  1. rawei

    rawei

    Dabei seit:
    27.08.2003
    Beiträge:
    270
    Zustimmungen:
    0
    Ort:
    OberCARSdorf/Saxn
    Fahrzeug:
    Skoda Octavia Combi & Skoda 1203/TAZ1500
    Werkstatt/Händler:
    Skoda Hüttel
    hallo roomster besitzer,

    bei einem kumpel von mir leuchtet die kühlmittelanzeige bei zündung an rot. beim starten des roomsters geht diese dann kurz aus (ca. 1 sek) und leuchtet anschliessend blau !? ?( und geht nach ungefähr einem km wieder aus. das tritt aber nur auf wenn das fahrzeug kalt ist.

    hat einer einen tipp? am bestens sogar ne lösung, sofern es dies gibt.

    thx & gruss rawei
     
  2. Finn

    Finn

    Dabei seit:
    24.05.2008
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    Wolfsburg 38440
    Fahrzeug:
    Roomster Cycling 1,4 16V
    Werkstatt/Händler:
    Skoda WOB
    Meine Bedienungsanleitung sagt, das sie aus geht, wenn das Kühlwasser Betriebstemp hat. Es gibt sonst keine Anzeige mehr für die Wassertemp, ausser vieleicht das Maxidot, das es anzeigt.
     
  3. rawei

    rawei

    Dabei seit:
    27.08.2003
    Beiträge:
    270
    Zustimmungen:
    0
    Ort:
    OberCARSdorf/Saxn
    Fahrzeug:
    Skoda Octavia Combi & Skoda 1203/TAZ1500
    Werkstatt/Händler:
    Skoda Hüttel
    mmh, das mit der betriebstemparatur würde sinn ergeben. ist ja wohl nur bei kaltem motor und geht auch nach 1 kilometer aus. weiß es jemand von euch definitiv genau?

    thx & gruss rawei
     
  4. Örnie

    Örnie

    Dabei seit:
    04.01.2002
    Beiträge:
    1.208
    Zustimmungen:
    77
    Ort:
    Nortorf
    Fahrzeug:
    VW Caddy 1.6 TDI (75 KW) BMT (Reimport DK)
    Werkstatt/Händler:
    Hinterhofschrauber / AH Ihle, Nortorf
    Kilometerstand:
    90123
    Ist so wie bereits beschrieben und eine Neuerung des Modelljahres 2009, weil Roomster und Fabia2 ohne MaxiDot vorher gar keine Temperaturanzeige mehr hatten :wacko:

    Nordische Grüße

    Örnie
     
  5. #5 Fleder543, 21.09.2008
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Wie Örnie schon schrieb, neuerung ab Modelljahr 09. Das ganze gab es aber auch schon beim Beetle.

    MfG
     
Thema: kühlmittel-/kühlwasseranzeige leuchtet blau
Besucher kamen mit folgenden Suchen
  1. blaue kühlwasseranzeige

    ,
  2. skoda roomster kühlwasseranzeige blau

    ,
  3. skoda fabia kühlwasser leuchtet blau

    ,
  4. blaue kühlmittelleuchte,
  5. skoda fabia blaue wasseranzeige,
  6. kühlwasser leuchtet blau,
  7. kühlmittelleuchte blau,
  8. skoda kühlwasseranzeige blau,
  9. skoda fabia kühlwasseranzeige blau,
  10. kontrollleuchte kühlwasser blau,
  11. kühlmittelanzeige blau,
  12. kühlmittel symbol blau,
  13. kühlflüssigkeit lampe leuchtet blau,
  14. new beetle kühlmittelanzeige leuchtet blau,
  15. auto kühlmittelleuchte blau,
  16. vw beetle blaue temperaturanzeige,
  17. vw beetle kühlwasser leuchtet blau,
  18. kuhlmittel anzeige blau,
  19. blaue kontrollleuchte kühlwasser,
  20. blaues kühlwasserlicht skoda fabia,
  21. kühlwasseranzeige leuchtet blau,
  22. kühlmittelanzeige vw beetle,
  23. skoda fabia baujahr 2010 blaue symbole,
  24. kühlwasserlampe beim caddy,
  25. kühlwasserlampe leuchtet blau
Die Seite wird geladen...

kühlmittel-/kühlwasseranzeige leuchtet blau - Ähnliche Themen

  1. Temperaturleuchte leuchtet bei kaltem Motor nicht blau

    Temperaturleuchte leuchtet bei kaltem Motor nicht blau: Hallo zusammen! Bei unserem Fabia BJ 2010, 55 KW TDI leuchtet die Temperaturkontrollleuchte im kalten Zustand nicht blau auf. (keine analoge...
  2. Batterie wird leergezogen. Servo Lämpchen leuchtet gelegentlich

    Batterie wird leergezogen. Servo Lämpchen leuchtet gelegentlich: Hallo zusammen, Ich bin neu hier und auch mit Skoda nicht so vertraut. Allerdings mache ich seit 10 Jahren das meiste selbst. Dabei waren die...
  3. Batterielampe glimmt / leuchtet

    Batterielampe glimmt / leuchtet: Hallo zusammen, ich habe bei meinem Feli folgendes: Die Batterielampe glimmt nach Starten des Motors weiter und wird mit zunehmender Drehzahl...
  4. Neue Farbe Titan Blau Metallic

    Neue Farbe Titan Blau Metallic: Hi Zusammen, war hier im Forum auf der Suche nach Beiträgen über die neue Farbe "Titan Blau Metallic" die es jetzt ja auch für den Scala und...
  5. Waschwassersensor leuchtet dauerhaft

    Waschwassersensor leuchtet dauerhaft: Hallo zusammen, ich habe einen O2 VFL BJ2007. Vor ca. 5 Jahren habe ich einen Wasserstandssensor für das Waschwasser nachgerüstet. Gleichzeitig...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden