Kühlerwasserproblem!!!!!

Diskutiere Kühlerwasserproblem!!!!! im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo Forum, seit meinem Urlaub im September 2001 habe ich ein großes Problem mit dem Kühlerwasser meines Octavias. Damals kam auf der...

Octavia red:label

Guest
Hallo Forum,

seit meinem Urlaub im September 2001 habe ich ein großes Problem mit dem Kühlerwasser meines Octavias.

Damals kam auf der Autobahn die Warnanzeige, wobei der Temperaturzeiger bei einer Geschwindigkeit von ca. 180 km/h sofort bis auf Anschlag lief. Der Ausgleichsbehälter war restlos leer. Das letzte Wasser sprudelte über das Ventil ins Freie. Der gerufene Notdienst konnte keinen Defekt feststellen und lies mich weiterfahren. Wegen der Geschwindigkeit bräuchte ich mir keine Sorgen machen. 300km weiter war der Kühler schon wieder leer.

Seit dem war ich in einigen Werkstätten die nichts finden konnten. Auch die Zylinderkopfdichtung wäre in Ordnung. Mein Octavia hat jetzt 51000km runter, was auch nicht unbedingt auf einen derartigen Defekt schliessen lassen würde.

Ich habe das Gefühl, dass bei hoher Geschwindigkeit das Wasser irgendwie schneller entweicht.

Hat noch jemand so ein ähnliches Problem oder einen guten Rat für mich??

Vielen Dank schonmal.
Gruß
 

dan

Guest
Hi!

Na erst mal mußt du schauen wo das Wasser eigentlich bleibt. Da gibt es eigentlich nur zwei Möglichkeiten.

1. Kopfdichtung doch defekt
erkennt man daran, das er richtig nebelt oder an blubbern im Ausgleichsbehälter bei laufendem Motor

2. Kühlkreislauf undicht
mal das Fahrzeug auf einer vorher auf Trockenheit geprüften Betonfläche einige Minuten im Stand mit erhöhter Drehzahl laufen lassen

Je nach Ergebnis kannst du dann noch die Undichtigkeit genauer suchen.

Normalerweise ist der Kühlkreislauf ein geschlossenes System, welches bei laufendem Motor sogar unter Druck steht. Da geht also nix einfach so verloren oder wird verbraucht.

MfG Dan
 

Octavia red:label

Guest
Vielen Dank für Deine schnelle Antwort.

Ein Blubbern nach dem Abschalten des Motors ist mir beim letzten Nachfüllen des Wassers aufgefallen. Ich hatte aber eher das Gefühl, dass über das Überdruckventil etwas entweicht.

Der Verlust des Wassers war aber auch durch die Werkstatt nicht nachzuweisen. Das Kühlsystem ist auch unter hohem Druck dicht. Bei einer defekten Zylinderkopfdichtung müssten Rückstände im Kühlerwasser zu finden sein. Allerdings ist die Dichtung für mich die logischste Erklärung. Da gäbe es auch den Zusammenhang mit dem schnelleren Verlust bei hoher Geschwindigkeit. Nur möchte ich ungern auf Verdacht Geld für einen Wechsel ausgeben.

Im Forum habe ich aber noch nichts zu diesem Thema gefunden. Wahscheinlich bin ich doch ein Einzelfall.

Gruß
Olaf
 

Štefan

Dabei seit
10.11.2001
Beiträge
716
Zustimmungen
1
Ort
Konstanz/Bodensee
Fahrzeug
Škoda Yeti 1.8 TSI Experience BJ 2009, Octavia 1.8 TSI Elegance BJ 2010, Fabia 1.4MPI 68PS, BJ 2000,
Werkstatt/Händler
Gohm + Graf Hardenberg Aach
Kilometerstand
499
Hi,
ich hatte vor kurzem an meinem Fabia Kühlwasserprobleme, war dann zwar die Zylinderkopfdichtung, aber man hatte noch eine andere Möglichkeit nicht ausgeschlossen: der Ventilator. Wenn du den Ventilator noch nie gehört hast und er defekt ist steht das System so unter Druck, dass das Kühlwasser oben zum Behälter rausgedrückt wird, und somit ist irgendwann leer.
Vielleicht konnte ich ja helfen.
VG vom Bodensee
Stefan
 

Janniman

Guest
Moin,

Original von Octavia red:label
Hat noch jemand so ein ähnliches Problem oder einen guten Rat für mich??

es gibt weit mehr, als nur die Zylinderkopfdichtung. Bei meinem BMW Cabrio hatte ich auch so ein merkwürdiges Problem. Wasser "verschwand" einfach... Kein Tropfen und keine defekte Zylinderkopfdichtung.

Nach 319000km mit der ersten Maschine fand ich den Defekt, der auch zum Verkauf des BMW führte. Immerhin fast 80000km bin ich mit fliehendem Wasser gefahren, ohne das ca. 20 Werkstattbesuche etwas brachten.

Der Kühler war defekt, aber nicht nach außen, sondern bei der Verbindung des Wasserkühlers zum Oilkühler für das Automatikgetriebe. Immer wenn wir das Öl des Automatikgetriebes getauscht haben (wurde ca. alle 30tkm gemacht, da ich viel mit Anhänger fahre) wurde kein Wasser im Öl gefunden, denn das Wasser ist in dem heißen Öl immer zu schnell wieder verdunstet, bzw. durch die Getriebeentlüftung entwichen (aufschlagen des dünnen Wassers). Erst nachdem das Getriebe den Geist vollends aufgab (es schaltete immer schlechter) und wir das Getriebe demontierten, wurde dies festgestellt. Dabei bin ich vom Automatik schweren Herzens auf ein Schaltgetriebe umgestiegen und der Ölkühler war somit "offen". Durch den nicht angeschlossenen Ablauf trat nach Belastung Wasser aus. Viele Nachfragen ergaben: sowas hatte bis dahin noch niemand gesehen, oder davon gehört...

Gruß,

Jan
 

Octavia red:label

Guest
Ihr macht mir ja Hoffnung. Also der E-Lüfter läuft auf beiden Stufen und auch zur richtigen Temperatur an.
Das hatte die Werkstatt kontrolliert.

Vielleicht sollte ich doch die Dichtung tauschen lassen. Da hierbei die Arbeitsstunden das teuerste sind, werde ich zu einer freien Werkstatt gehen. Wenn es nicht an der Dichtung liegt, habe ich wenigstens doch noch Geld gespart ;-)

Ist aber immernoch besser die defekte Dichtung auszuschliessen, denn der nächste Sommer kommt bestimmt. Und auf der Autobahn fährt man manchmal doch etwas schneller und wenn bei Hitze mir der Motor stirbt bezahle ich nochmehr!!

Also danke für Eure Hilfe.
Gruß
Olaf
 

Štefan

Dabei seit
10.11.2001
Beiträge
716
Zustimmungen
1
Ort
Konstanz/Bodensee
Fahrzeug
Škoda Yeti 1.8 TSI Experience BJ 2009, Octavia 1.8 TSI Elegance BJ 2010, Fabia 1.4MPI 68PS, BJ 2000,
Werkstatt/Händler
Gohm + Graf Hardenberg Aach
Kilometerstand
499
Octavia red:label, vergiß nicht, wenn du zu einer freien Werkstatt gehst und du noch Garantie hast - dann erlischt sie. Vielleicht solltest du noch eine andere Skoda Werkstatt ausprobieren, vielleicht haben die eine gute Idee. Ansonsten viel Glück bei der Fehlersuche!
VG vom Bodensee
Stefan
 

Octavia red:label

Guest
Stimmt Stefan, aber meinen Octavia habe ich schon 3 Jahre. Da kann man nichts mehr falsch machen ;-)

Dennoch vielen Dank.
Gruß
Olaf
 

Octavia red:label

Guest
Und heute morgen war es wieder soweit: Das Kühlerwasser war wieder weg. Dieses Mal bin ich aber nicht schnell gefahren und auch nicht weit gekommen. Nach ca. 300km kam schon das Warnsignal.

Jetzt wird es aber Zeit für eine Werkstatt mit Können ;-)

Ich berichte wieder.
Gruß
Olaf
 

Octavia red:label

Guest
Nun endlich hat eine freie Werkstatt sofort gesehen,
wo der Fehler liegt. Die WASSERPUMPE war defekt!!!!!

So einfach. 200€ und er behält sein Wasser.

Gruß
Oli
 

dan

Guest
Hi Octavia red:label!

Also hat es doch sichtbaren Kühlwasserverlust (Wasseraustritt) gegeben?
Da hätte ja die Skodawerkstatt auch drauf kommen können.
Das war für die ein richtiges Armutszeugnis.

MfG Dan
 

Octavia red:label

Guest
Es gab eine Spur. Dazu hätte man aber die Bodenabdeckung abschrauben müssen. War wohl der Aufwand zu groß ;-)

Aber ich hatte mich zu früh gefreut. Nach 50km war es wieder weg. Hmm. Doch nun die Zylinderkopfdichtung. Wahrscheinlich oberhalb der Wasserpumpe. Daher die Spur.
Langsam hab ich die Nase voll. Viel Geld für eine Sache, die erstens zu früh kommt und ich zweitens nix dafür kann.

Ist ganz schön ärgerlich. Dafür bin ich 2,5 Jahre ohne Probleme damit gefahren. Dienstag bin ich wieder in der Werkstatt. Dann schau ich mal, ob ich mir die Reparatur noch leisten kann. Ein neuer Motor kostet doch einiges (scherz)...

Gruß
Oli
 
Thema:

Kühlerwasserproblem!!!!!

Kühlerwasserproblem!!!!! - Ähnliche Themen

Kühlmittelverlust bei Vollast und regeneration 2.0 TDi: Guten Tag zusammen, mein Superb 2.0TDi 150PS (Bj. 07/16; 135tkm) verbraucht sporadisch Kühlwasser. Bzw. immer wenn längere Zeit Vollgas auf der...
Überdruck Kühlmittelsystem Octavia Bj 2005; BMM: Hallo! Nach vieler Recherchen hier im Forum sind schon einige Ideen die auf mein Problem hindeuten zu finden gewesen, allerdings kommt mir das...
Kühlwasser kocht, Reparatur durch Vertragswerkstatt nicht erfolgreich: Hallo :) Dies ist mein erster Post hier in diesem Forum und sehr wahrscheinlich nicht mein letzter :) Mit unserem Skoda Fabia 1 gibt's seit...
Octavia 4X4 Neuwagen 2014 - Lenkung mal wieder: Hallo Community, bin neu hier und fahre seit diesem Jahr erstmals einen Skoda überhaupt. Einen Octavia 4X4, Diesel, 150PS, EZ 07/2014. Ohne...
Erfahrungen: Skoda Octavia II Limousine, Elegance, 2.0 CR TDI: Mein Octavia II hat vor Kurzem die 140.000 km erreicht und ich wollte meine bisherigen Eindrücke schildern. Bestellt habe ich den Wagen Mitte...
Oben