Kühlerlüfter laufen ständig

Diskutiere Kühlerlüfter laufen ständig im Skoda Superb II Forum Forum im Bereich Skoda Forum; Hallo leute ich habe einen Superb 2.0 Motorcode CFFB Bj. 2015 bei dem beide Kühlerlüfter schon nach einschalten der Zündung nach ein paar...

  1. #1 kaho123, 22.08.2019
    kaho123

    kaho123

    Dabei seit:
    22.08.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo leute

    ich habe einen Superb 2.0 Motorcode CFFB Bj. 2015 bei dem beide Kühlerlüfter schon nach einschalten der Zündung nach ein paar Sekunden auf Hochtouren laufen. Sie gehen erst wieder aus wenn man die Zündung ausmacht wobei dies auch 10-20 Sekunden dauert.

    Der große Lüfter mit dem Steuergerät wurde schon gewechselt ohne einen Unterschied. alle Sicherungen und Relais sind in Ordnung (Motorraum, Fahrgast unterm Lenkrad sowie Sicherungen Links an der Tür getestet)

    Der Fehler Kühlerlüfteransteuerung 1 (P048000) mit Stromkreis fehlerhaft ist aktuell und konnte auch nicht bei VW gelöscht werden. Es macht auch keinen Unterschied ob Klima oä. an ist, beide Lüfter laufen durchgehend während der Fahrt obwohl alle Istwerte i.O sind bis auf einen Abgasrückfuhrsensor der den Wert -270,6 Grad hat.

    Hat vielleicht irgendwer eine Idee ?

    Ich bedanke mich im Voraus
     
  2. #2 fireball, 22.08.2019
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.822
    Zustimmungen:
    4.797
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Du solltest Stecker und Verkabelung vom Lüfter bis zum Motorsteuergerät auf Kabelbruch, Gammel und Korrosion prüfen.
     
  3. #3 kaho123, 22.08.2019
    kaho123

    kaho123

    Dabei seit:
    22.08.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die Antwort, alle Kabel und Stecker wurden überprüft, leider ohne irgendwelche auffälligkeiten
     
  4. #4 Octavia20V, 22.08.2019
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.905
    Zustimmungen:
    628
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Gegen was für einen Lüfter/Steuergerät wurde denn getauscht,Marke oder NoName?
     
  5. #5 fireball, 22.08.2019
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.822
    Zustimmungen:
    4.797
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Dann wäre wohl als nächstes der Lüfter zu tauschen.
     
    Octavia20V gefällt das.
  6. #6 kaho123, 22.08.2019
    kaho123

    kaho123

    Dabei seit:
    22.08.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Getuascht wurde es für einen Lüfter von HELLA. Kann es vielleicht sein dass der 2. kleinere Lüfter einen Schlag hat und deswegen beide auf maximal laufen ? kann man das irgendwie Testen ?

    Danke für die Hilfe

    Lüfter wurde gestern von der Werkstatt sicherheitshalber wieder gegen ein neuen Lüfter getauscht und gleicher Fehler...
     
  7. #7 fireball, 22.08.2019
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.822
    Zustimmungen:
    4.797
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Dann bleibt ja nix mehr übrig ausser dem Motorsteuergerät.
     
  8. #8 Mega400, 22.08.2019
    Mega400

    Mega400

    Dabei seit:
    15.10.2013
    Beiträge:
    174
    Zustimmungen:
    14
    Lüftersteuergerät versteht sich....ggf. auch der Temperaturschalter (im Kühler). Vorgensweise : Stecker vom selbigen ziehen und Motor starten. Drehen die Lüfter in 2.Stufe dann definitiv das besagte Steuergerät. Je nach Qualität geht es ab 30€ los.
     
  9. #9 kaho123, 22.08.2019
    kaho123

    kaho123

    Dabei seit:
    22.08.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Also das Lüftersteuergerät hat 2 Stecker, einen größeren zum Motorsteuergerät und einen kleineren für die Versorgung des kleineren Lüfters. Das Steuergerät wurde ja wie gesagt schon mehrfach getauscht.

    Danke für die Hilfe
     
  10. #10 fireball, 22.08.2019
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.822
    Zustimmungen:
    4.797
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Falls das eine Korrektur meines Posts werden sollte: Ich meinte schon ganz bewusst das Motorsteuergerät.
     
  11. #11 Octavia20V, 22.08.2019
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.905
    Zustimmungen:
    628
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Also Ich hatte mal einen A4 mit dem Problem,da war es das elektronisch geregelte Thermostat,jedoch stand dies auch als Fehler drin mit Unterbrechung und um eine Überhitzung vorzubeugen liefen die Lüfter volle Pulle.Das mit dem Thermoschalter klingt aber auch sehr plausibel.
     
Thema:

Kühlerlüfter laufen ständig

Die Seite wird geladen...

Kühlerlüfter laufen ständig - Ähnliche Themen

  1. Kühlerlüfter Klima läuft nicht

    Kühlerlüfter Klima läuft nicht: Folgendes Problem, Skoda Octavia 1Z Baujahr 2008 mit Klimaautomatik. Wenn das Auto den ganzen Tag in der Sonne steht und aufgeheizt ist, dann...
  2. Kühlerlüfter läuft bei abgezogenem Schlüssel auf vollen Touren

    Kühlerlüfter läuft bei abgezogenem Schlüssel auf vollen Touren: Hallo zusammen, gestern morgen plötzlich ein lautes Rauschen vor dem Haus - stellt sich raus, dass beide Kühlerlüfter unseres Octavia II...
  3. Kühlerlüfter dreht auf Hochtouren

    Kühlerlüfter dreht auf Hochtouren: Hallo zusammen. Mein 5E RS mit 230 PS und EZ 02/16 klinkt wie ein Düsenjet. Bei den jetzigen Außentemperaturen nicht ganz so schlimm, aber im...
  4. Beide Kühlerlüfter laufen nicht trotz 130Grad Wassertemperatur

    Beide Kühlerlüfter laufen nicht trotz 130Grad Wassertemperatur: Hallo, hatte am Wochenende in Hamburg beim Stop&Go in der Innenstadt einen überhitzten Motor. Bei geöffneter Haube bemerkte ich dann das keiner...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden