Kühlerlüfter (Klimalüfter) V7 im 2,8 V6 Probleme

Diskutiere Kühlerlüfter (Klimalüfter) V7 im 2,8 V6 Probleme im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hallo Leute!!!! Ich habe folgendes Problem an meinem Super B :-).... Der Kühlerlüfter (nicht der Viscolüfter,sondern der daneben) funktioniert...

  1. #1 superbv6cruiser, 12.07.2011
    superbv6cruiser

    superbv6cruiser

    Dabei seit:
    04.07.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2,8 V6
    Kilometerstand:
    80540
    Hallo Leute!!!!
    Ich habe folgendes Problem an meinem Super B :-)....
    Der Kühlerlüfter (nicht der Viscolüfter,sondern der daneben) funktioniert erst nach draufklopfen.also das heißt ich muss wenn die Klima an ist diesem Teil einen leichten Schlag verpassen damit er anläuft.Er schaltet dann auch ganz konform in die 2. Stufe und wieder zurück als ob nix wäre.
    Allerdings kann es ja nicht sein das ich jedesmal vor fahrtantritt auf das Teil hauen muss damit meine Climatronic auch genug Leistung bringt.....
    Ich habe das Teil jetzt schon mit Kontaktspray bearbeitet,das Lüfterrad auf freien Lauf überprüft,geht leichtgängig.
    Hat jemand ne Idee was ich noch machen kann???
    Wenn ich Ihn tauschen muss,wie muss ich vorgehen????
    Jemand Erfahrung damit????
    Danke für eure Hilfe!!!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 superbv6cruiser, 12.07.2011
    superbv6cruiser

    superbv6cruiser

    Dabei seit:
    04.07.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2,8 V6
    Kilometerstand:
    80540
    Keiner der Rat weiß????
     
Thema: Kühlerlüfter (Klimalüfter) V7 im 2,8 V6 Probleme
Die Seite wird geladen...

Kühlerlüfter (Klimalüfter) V7 im 2,8 V6 Probleme - Ähnliche Themen

  1. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  2. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...