Kontrolleuchte Kühlwasser

Diskutiere Kontrolleuchte Kühlwasser im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, bei Temperaturen unter 5-6 Grad leuchtet kurz nach dem Start die Kontrolleuchte für Kühlwasser/-temperatur auf obwohl die Wassermenge ok...

  1. Andy

    Andy Guest

    Hallo,

    bei Temperaturen unter 5-6 Grad leuchtet kurz nach dem Start die Kontrolleuchte für Kühlwasser/-temperatur auf obwohl die Wassermenge ok ist. Nach Neustart gibt es dann keine Fehlermeldung. Woran kann das liegen ??
     
  2. #2 mai98fuu, 01.10.2002
    mai98fuu

    mai98fuu Guest

    Hallo Andy,

    hatte ich vor 2 Wochen auch mal. Bei mir war der Stecker vom Kühlwassersensor (direkt am Ausgleichsbehälter) nicht richtig fest. Evtl. sind auch die Kontakte etwas oxidiert.

    Einmal dran gerüttelt und nie wieder was gewesen.

    Jörg
     
  3. #3 Štefan, 01.10.2002
    Štefan

    Štefan

    Dabei seit:
    10.11.2001
    Beiträge:
    716
    Zustimmungen:
    1
    Ort:
    Konstanz/Bodensee
    Fahrzeug:
    Škoda Yeti 1.8 TSI Experience BJ 2009, Octavia 1.8 TSI Elegance BJ 2010, Fabia 1.4MPI 68PS, BJ 2000,
    Werkstatt/Händler:
    Gohm + Graf Hardenberg Aach
    Kilometerstand:
    499
    Es kann auch sein, dass der Sensor verklebt ist und nicht mehr so beweglich. Wenn du dann z.B. am Hang parkst ist ja das Kühlwasser - Level "schief". Wenn du dann losfährst und das Fahrzeug wieder eben ist bleibt der Sensor aber auf vorigem Niveau (also niedriger). Dadurch wird der Bordelektrokin ein zu niedriger Stand vorgetäuscht.
    War bei mir auch so, habe einen neuen Kühlwasserbehälter samt Senso bekommen.
    Gruß Stefan :wink:
     
  4. #4 Joker1976, 01.10.2002
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    Superb II 170PS TDI DSG EZ'11 134tkm | O2 RS 2.0TDI 170PS Combi EZ´08 187000km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Kilometerstand:
    134000
    Wäre es auch möglich, daß dein Kühlerschutzmittel (Glysantin) nicht ausreicht? Daß du fast nur Wasser drin hast? Oder hat das damit nichts zu tun?

    Gruß, Andy
     
  5. #5 mai98fuu, 01.10.2002
    mai98fuu

    mai98fuu Guest

    soweit ich weiß, überwacht der nur die Füllmenge, nicht die Qualität des Kühlmittels
     
  6. #6 Joker1976, 01.10.2002
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    Superb II 170PS TDI DSG EZ'11 134tkm | O2 RS 2.0TDI 170PS Combi EZ´08 187000km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Kilometerstand:
    134000
    @ mai98fuu

    Das ist ja wohl klar, daß der nur den Füllstand, nicht die Qualität überwacht!
    Aber wenn du kein oder zu wenig Glysantin im Wasser hast, liegt der Siedepunkt deutlich niedriger und somit kann das Wasser sehr schnell sieden oder verdunsten. Ebenso verändert bzw verschlechtert sich die wärmeableitende Eigenschaft der Flüssigkeit. Es könnte ja sein, daß das Wasser Anfangs in der Nähe des Sensors sehr schnell sehr heiß wird...
     
  7. smhu

    smhu Guest

    seltsam

    Fast alle Audi S3 Fahrer haben das selbe Problem. Gemäss Auskunft der Audi WS sei das "Problem" bekannt und unbedenklich (sofern der Kühlwasserstand natürlich regelmässig kontrolliert wird, die Anzeige könnte ja auch zu Recht warnen). Einige Audi Fahrer haben das Problem mt einer Überfüllung des Ausgleichsbehälters (vorübergehend) behoben. Einfach auffüllen, bis die Anzeige etwas über der Maximalmarke steht. Zum Glück habe ich kein Max-Dot Diagnosesystem!! :teufelchen: :zwinker:
     
  8. Andy

    Andy Guest

    ...an dieser Stelle (wenn auch etwas spät) vielen Dank für die zahl- und hilfreichen Tipps. Das Auffüllen des Ausgleichbehälters hat das Problem beseitigt
    Gruß Andy :-))
     
  9. DM101

    DM101

    Dabei seit:
    25.10.2014
    Beiträge:
    28
    Zustimmungen:
    11
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Octavia III Limosine , 2,0 TDI Elegance
    Hallo zusammen.

    Ich warte gerade auf meinen neueen Octavia und jetzt macht mein "alter" etwas Probleme.
    Bei Temperaturen unter 15 Grad Außentemperatur leuchtet die Kontrollleuchte Kühlwasser.
    Auch wenn kein Kühlwasser fehlt, habe ich auch schon etwas Wasser nachgekippt.
    Das Problem ist am nächsten Tag wieder da.
    Komisch ist, wenn ich Abends nur den Nachfüllbehälter öffne und wieder zumache,
    ist morgens Ruhe, aber am nächsten Tag ist die Lampe wieder an :(
    Genug Kühlmittel ist auch drauf, habe ich schon gespindelt.
    Weiß nicht mehr weiter und ich möchte ihn ja noch verkaufen, wenn der neue kommt.

    Weiß noch jemand Rat ?
     
  10. melbuh

    melbuh Guest

    Habe selbiges Problem auch seit 2-3 Jahren, immer in der kalten Jahreszeit.
    Ich vermute hier einfach Messfehler, welche erst bei niedrigern Aussentemperaturen zur Auslösung des Errors führen, denn sobald das Kühlwasser warm ist und ich den Wagen neu starte, ist der Fehler weg...

    Danke für den Tipp mit der Überfüllung, werde ich trotzdem mal ausprobieren!
     
  11. #11 Grisu512, 28.10.2014
    Grisu512

    Grisu512

    Dabei seit:
    17.06.2010
    Beiträge:
    1.540
    Zustimmungen:
    395
    Ort:
    Österreich
    Fahrzeug:
    Skoda Octavia 1U TDi 181PS, Skoda Fabia RS TDi 228PS, VW Käfer Typ11 Luxus
    Kilometerstand:
    134000
    Bei mir wurde auch Kühlwasser angezeigt obwohl genug drin ist. Ich hab dann einfach ein bisschen über MAX aufgefüllt und seither ist Ruhe. Ich denke mal das der Sensor im Ausgleichsbehälter einen weg hat.
     
  12. DM101

    DM101

    Dabei seit:
    25.10.2014
    Beiträge:
    28
    Zustimmungen:
    11
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Octavia III Limosine , 2,0 TDI Elegance
    Hab gestern Abend nochmal ein wenig Wasser aufgefüllt, so knapp über max.
    und heute morgen war Ruhe :thumbsup:
    Keine Lampe und kein Gepiepe ,super.

    Danke für den Tip.
     
Thema: Kontrolleuchte Kühlwasser
Besucher kamen mit folgenden Suchen
  1. kontrollleuchte kühlwasser

    ,
  2. leuchte kühlwasser skoda fabia

    ,
  3. kontrollleuchte kühlwasser skoda fabia 6y

    ,
  4. skoda octavia kühlmittel lampe leuchtet,
  5. kuhlwasserkontrollleuchte leuchtet oktavia z1,
  6. skoda Octavia bj. 2009 kühlmittel fehlt anzeige,
  7. skoda octavia kühlmittelkontrolle,
  8. Skoda roomster kontrolleuchte kühlmittel,
  9. skoda fabia 1 2 tsi fresh 2014 kontrolleuchte kuhlmittel,
  10. skoda octavia Kontrollleuchte Kühler leuchtet,
  11. Kühlmittel-Kontrollleuchte Füllstand oder Temperatur,
  12. kühlwasser kontrollleuchte,
  13. fabia 6y kühlmittel rot,
  14. kühlmittel kontrollleuchte leuchtet erst bei Start auf,
  15. skoda fabia kühlwasser leuchte obwohl wasser drin ist,
  16. kühlwasserstand niedrig superb,
  17. skoda octavia 2017 külmittel Sensor Füllstand,
  18. skoda yeti 2013 probleme mit dem kühlwasserstand,
  19. Kühlwasser füllstand sensor Wechsel oktavia 1 u,
  20. kontrollleuchte kühlwasser octavia,
  21. skoda 1.8 TSI yety kuehlwasser fehlt,
  22. skoda Octavia parken am hang Kühlmittel Kontrollleuchte,
  23. bei meinen skoda leuchtet die wassertemperatur auf obwohl genug wasser drinn,
  24. Kühlwasserkontrolleuchte,
  25. skoda oktavia Kühlwasser niedrig
Die Seite wird geladen...

Kontrolleuchte Kühlwasser - Ähnliche Themen

  1. Kühlwasser Kühlmittel

    Kühlwasser Kühlmittel: Guten Abend Jan 2019.140.000km.Ich bin seit Nov. 2018 im Besitz eines O3 1.6 tdi 110ps DSG EZ 09/2016 mit einer Laufleistung von 140000 Km. Der...
  2. Kühlwasser nach 500 km nachfüllen

    Kühlwasser nach 500 km nachfüllen: Hallo zusammen, habe den 190 PS TDI mit einer Laufleistung von zur Zeit 45.000 km. War letzte Woche in der Werkstatt, da ich zweimal die Warnung...
  3. Skoda Fabia II 1.6 (BTS) - Kühlwasser drückt bis auf ein Niveau raus

    Skoda Fabia II 1.6 (BTS) - Kühlwasser drückt bis auf ein Niveau raus: Guten Tag meine lieben Foristen, ich hab mal wieder Probleme mit dem Skoda Fabia 1.6 (BTS) meiner Mutter. Das Auto ist mittlerweile 175tsd Km...
  4. Kühlwasser so gut wie leer

    Kühlwasser so gut wie leer: nch 28000 km ca. Auto gestartet, 100m gefahren und rote Kühlwasserlampe kam. In Ausgleichsbehältervgeschaut, so gut wie leer. Ca. Nen Liter...
  5. Temperatur Mötoröl + Kühlwasser identisch und zu niedrig

    Temperatur Mötoröl + Kühlwasser identisch und zu niedrig: Superb Combi, 140 PS Diesel, DSG, mit 106.000 km, aus 06/2012, braucht bei minus 2 Grad Außentemperatur auf der Landstraße ca 15 km bis überhaupt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden