Kompression bei kalten Motor zu niedrig

Diskutiere Kompression bei kalten Motor zu niedrig im Skoda Octavia I Forum Forum im Bereich Skoda Forum; hallo gemeinde, bin mit meinem latein am ende!!! folgendes: Wenn mein Octi (u1 2.0 + gasanlage) kalt ist und ich ihn starten will hat er auf...

  1. Swing

    Swing

    Dabei seit:
    18.03.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Berlin 12555
    Fahrzeug:
    Skoda Octavia Kombi 1U 2,0
    Werkstatt/Händler:
    privat
    hallo gemeinde,

    bin mit meinem latein am ende!!!

    folgendes:

    Wenn mein Octi (u1 2.0 + gasanlage) kalt ist und ich ihn starten will hat er auf dem 2. zylinder zu wenig kompression (5 bar).
    nach 2 minuten warm werden läuft er dann aber super rund und alles ist wieder in ordnung.

    hatte das schon mal wer oder ne idee wie ich das beheben kann?

    vielen dank

    Swing
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Da du eine Gasanlage hast würde ich Verkorkungen an den Ventilen/Ventilsitzen vermuten.


    MfG Patty.
     
  4. Swing

    Swing

    Dabei seit:
    18.03.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Berlin 12555
    Fahrzeug:
    Skoda Octavia Kombi 1U 2,0
    Werkstatt/Händler:
    privat
    es spielt bei meinen bisherherigen versuchen keine rolle ob ich auf gas das auto abstelle oder benzin. und nur weil die düsen zu sind gibt das probleme bei der kompression?
     
  5. #4 trubalix, 27.07.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Kompression wird im warmen Zustand gemessen!
    Weiso die Frage, läuft der motor unrund?
    War der Fehler immer da?
     
  6. Swing

    Swing

    Dabei seit:
    18.03.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Berlin 12555
    Fahrzeug:
    Skoda Octavia Kombi 1U 2,0
    Werkstatt/Händler:
    privat
    nein der fehler kam schleichend!

    es ist so das wenn er kalt ist, zyndaussetzer im 2. zylinder hat. haben kompression warm und kalt gemessen, daher weiss ich die vergleichswerte und 5 ist definitiv zu wenig zum starten! da müssen mindesten 7-8 sein.

    dann war noch rost an der zyndkerze also haben wir kopfdichtung gemacht und auch die zyndkabel neu.

    aber noch immer bleibt der 2. zylinder wech aber nur so lang er kalt ist. wenn er warm ist ( 5 min) dann geht alles ohne probleme


    danke schonma das ihr mithelft. weil sind echt ratlos
     
  7. Atom

    Atom

    Dabei seit:
    16.12.2003
    Beiträge:
    648
    Zustimmungen:
    2
    Fahrzeug:
    Octavia II 1.8 TSI / LR Discovery IV SDV6 / Roomster Scout
    Nutzt du Flashlube oder ähnliches?
     
  8. #7 odinauto123, 27.07.2009
    odinauto123

    odinauto123

    Dabei seit:
    11.12.2006
    Beiträge:
    307
    Zustimmungen:
    0
    Ort:
    Bayern/Sachsen 84416 Taufkirchen Deutschland
    Fahrzeug:
    VW Vento 1.8 und Suzuki GSX 750F
    Werkstatt/Händler:
    Ich selber
    Kilometerstand:
    170700
    Schwieriges Problem !!! Kann ja wenn die ZKD gemacht hast nur vom Block her kommen !!! Heisst möglich wäre ein Riss in der Zylinderlaufbüchse der so klein is das wenn der Block warm wird und sich ausdehnt verschliesst er sich wieder ! Oder ein Kolbenringproblem das könnt ähnlich sein !!!!

    Wieviele Kilometer hat der Motor gelaufen ???
     
  9. Swing

    Swing

    Dabei seit:
    18.03.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Berlin 12555
    Fahrzeug:
    Skoda Octavia Kombi 1U 2,0
    Werkstatt/Händler:
    privat
    meines wissens ca. 150000. habe ihn gebraucht gekauft aber so kleinigkeiten lassen gewisse zweifel (rost an den schellen = viel küste (dies verneinte er aber stehts) neuer zahnriemen (gab dies nicht an))

    nein benutzte nichts weiter, muss auch ehrlich zugeben das kenne ich auch nicht.

    dadurch das alles ordentlich zündet gehe ich auch davon aus das er nicht an kerze oder spule liegt.

    es steht jetzt noch zur diskussion die hydroventile
     
  10. #9 octavia1820v, 28.07.2009
    octavia1820v

    octavia1820v

    Dabei seit:
    26.01.2009
    Beiträge:
    646
    Zustimmungen:
    1
    Ort:
    C; ERZ;
    Fahrzeug:
    Skoda Superb 3T Combi
    Werkstatt/Händler:
    Autohaus Melzer
    Kilometerstand:
    99800
    Ich hab das gleiche problem bei meinem, allerdings weiß ich nur das er am anfang scheisse läuft und nach 2 minuten ist wieder gut. Der Motor nimmt auch in der Zeit schlecht Gas (Beschleunigungspedal) an.

    Hab nen 1.8 20v mit Gasanlage seit 42.000km
    EZ: 02/99, KM: ca. 168000
     
  11. Swing

    Swing

    Dabei seit:
    18.03.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Berlin 12555
    Fahrzeug:
    Skoda Octavia Kombi 1U 2,0
    Werkstatt/Händler:
    privat
    das er kein gas annimmt ist ja klar, weil ihm ein topf fehlt!

    wir brauchen hilfe :D
     
  12. Atom

    Atom

    Dabei seit:
    16.12.2003
    Beiträge:
    648
    Zustimmungen:
    2
    Fahrzeug:
    Octavia II 1.8 TSI / LR Discovery IV SDV6 / Roomster Scout
  13. Swing

    Swing

    Dabei seit:
    18.03.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Berlin 12555
    Fahrzeug:
    Skoda Octavia Kombi 1U 2,0
    Werkstatt/Händler:
    privat
    danke für den tipp!

    aber machen ventilschäden sinn, wenn er kalt die aussetzer hat, aber warm 100% gut läuft?
     
  14. #13 odinauto123, 28.07.2009
    odinauto123

    odinauto123

    Dabei seit:
    11.12.2006
    Beiträge:
    307
    Zustimmungen:
    0
    Ort:
    Bayern/Sachsen 84416 Taufkirchen Deutschland
    Fahrzeug:
    VW Vento 1.8 und Suzuki GSX 750F
    Werkstatt/Händler:
    Ich selber
    Kilometerstand:
    170700
    Glaube nicht das Ventilschäden Sinn machen würden, das is bei warmem Motor genauso ein Problem.....
     
  15. Swing

    Swing

    Dabei seit:
    18.03.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Berlin 12555
    Fahrzeug:
    Skoda Octavia Kombi 1U 2,0
    Werkstatt/Händler:
    privat
    sehe ich nämlich auch immo so! weil wenn ventile im arsch sind dann merkst das sogar erst recht dann,wenn der warm ist
     
  16. #15 octavia1820v, 31.07.2009
    octavia1820v

    octavia1820v

    Dabei seit:
    26.01.2009
    Beiträge:
    646
    Zustimmungen:
    1
    Ort:
    C; ERZ;
    Fahrzeug:
    Skoda Superb 3T Combi
    Werkstatt/Händler:
    Autohaus Melzer
    Kilometerstand:
    99800
    Mir ist mal so aufgefallen, wenn die Sonne richtig draufknallt, dann ist das Problem nicht ganz so groß.
     
  17. Swing

    Swing

    Dabei seit:
    18.03.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Berlin 12555
    Fahrzeug:
    Skoda Octavia Kombi 1U 2,0
    Werkstatt/Händler:
    privat
    zu 99% sind es die ventilsitze, die durch die gasanlage im arsch sind.

    das erklärt auch wieso es nur im kalten ist, weil durch die wärme dehnt sich das material noch aus und dann ist der fehler ERSTMA beseitigt.

    werde wenn wir das repariert haben hier nochma posten, um ggf anderen damit zu helfen
     
  18. #17 octavia1820v, 03.08.2009
    octavia1820v

    octavia1820v

    Dabei seit:
    26.01.2009
    Beiträge:
    646
    Zustimmungen:
    1
    Ort:
    C; ERZ;
    Fahrzeug:
    Skoda Superb 3T Combi
    Werkstatt/Händler:
    Autohaus Melzer
    Kilometerstand:
    99800
    Ist ja super, das du das rausgekriegt hast, aber wenn du das neu einschleifst, dann verkorken die doch wieder nach einer gewissen zeit!! also ist das nur verübergehend.
     
  19. Swing

    Swing

    Dabei seit:
    18.03.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Berlin 12555
    Fahrzeug:
    Skoda Octavia Kombi 1U 2,0
    Werkstatt/Händler:
    privat
    also mir wurde geraten doch flashlupe zu nutzen um genau das zu vermeiden. es war mal so das die vw motoren extra gehärtet waren aber das ist heut auch nimmer so.
    mit flashlupe passiert das dann nicht mehr!

    werde mal weiter posten ob wir das in griff bekommen haben
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 octavia1820v, 15.08.2009
    octavia1820v

    octavia1820v

    Dabei seit:
    26.01.2009
    Beiträge:
    646
    Zustimmungen:
    1
    Ort:
    C; ERZ;
    Fahrzeug:
    Skoda Superb 3T Combi
    Werkstatt/Händler:
    Autohaus Melzer
    Kilometerstand:
    99800
    Der :) serviceberater hat gemeint, das es aber noch der Fall ist, zumindest hat er das zu meinem gesagt, der ja doch etwas älter ist als deiner,swing :D
     
  22. Swing

    Swing

    Dabei seit:
    18.03.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Berlin 12555
    Fahrzeug:
    Skoda Octavia Kombi 1U 2,0
    Werkstatt/Händler:
    privat
    ja, eigentlich sollte das bei allen vw motoren der fall sein.
    allerdings bin ich auch der meinung das ich mir lieber diese extra kühlung gönne als mein motor wirlklich in arsch gehen zu lassen.

    und bei dir fängt es auch schon so an ;)
     
Thema: Kompression bei kalten Motor zu niedrig
Besucher kamen mit folgenden Suchen
  1. vw zu wenig kompression bei kaltem motor

    ,
  2. skoda octavia keine kompression

    ,
  3. motor ventile Gas zu niedrig

    ,
  4. kompression Benzinmotor kalt,
  5. kompression bei kaltem motor,
  6. kompression kalter motor niedrig
Die Seite wird geladen...

Kompression bei kalten Motor zu niedrig - Ähnliche Themen

  1. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...
  2. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....
  3. Motoren elektrische Heckklappe Kombi

    Motoren elektrische Heckklappe Kombi: Hallo zusammen, mir ist etwas an meiner Heckklappe aufgefallen. Ich habe die elektrische Heckklappenbetätigung. Dort wo sonst ja die Dämpfer...
  4. Kupplungspedal quitscht ,knarzt bei Kälte

    Kupplungspedal quitscht ,knarzt bei Kälte: Hallo erstmal n gesundes Neues Jahr Allen hier im Forum Ich habe schon im vergangenen Winter festgestellt, das das Kupplungspedal im Winter...
  5. Instrumententafel tot und Motor geht sofort wieder aus

    Instrumententafel tot und Motor geht sofort wieder aus: Hallo, wollte heute mit meinem Roomster 1.6 Automatik BJ2007 weg fahren aber leider streikt er. Die Instrumententafel ist komplett tot nicht mal...