Kompletter Ausfall linker Scheinwerfer (Fahrerseite)

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Marcel_81, 26.04.2008.

  1. #1 Marcel_81, 26.04.2008
    Marcel_81

    Marcel_81

    Dabei seit:
    26.04.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Stuttgart 70569 Deutschland
    Fahrzeug:
    Skoda Fabia 2.0
    Kilometerstand:
    86000
    Hallo Leute,

    ich hab mich gerade hier angemeldet, weil ich Rat suche.

    Kurz meine Daten:
    Skoda Fabia
    • Modell 6Y
    • Baujahr 2001
    • Motor 2.0
    • 86.000 km
    • Typ Sedan
    Problem:
    Ich war gerade in der Supermarkttiefgarage und dabei bemerkte ich, dass die linke Seite dunkel ist. Gut ... Lampe wechseln ... toll!
    Daheim unter freiem Himmel und viel Sonne habe ich mir mal die Birnen genauer angeschaut und festgestellt, dass

    a) Links überhaupt nix geht
    b) Kein Abblendlicht
    c) Kein Fernlicht
    d) Kein Blinker
    e) die Lampen (mit Verleich rechte Seite) optisch vollkommen in Ordnung sind!

    Lustigerweise hat das Blinkerrelais erst daheim schnell geklickt - in der Tiefgarage noch nicht!?
    Daraufhin habe ich mir die Sicherungen vorgenommen und nacheinander (mit Tests) die Sicherungen von

    1. Abblendlicht links <-> Abblendlicht rechts
    2. Fernlicht links <-> Fernlicht rechts getauscht
    3. Sicherungen überprüft
    Die Sicherungen sind genauso wie die Lampen optisch vollkommen in Ordnung ?(
    Außerdem kann ich keine aufgeriebenen oder angefressenen Stellen an den Kabeln erkennen (soweit das für mich als Autoschrauberlaie überhaupt möglich ist).
    Über die Suche habe ich leider nichts passendes zu meinem Problem gefunden - ich hoffe, ihr könnt mir evtl. einen Rat geben. Dann steh ich am Montag vielleicht nicht voll deppert beim Skoda-Händler (der mich/uns noch nie gesehen hat)

    Vielen Dank vorab und Grüße aus Stuttgart :whistling:
    Marcel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. sledge

    sledge

    Dabei seit:
    28.03.2003
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Kann dir nur empfehlen die Kabel durchzumessen. Ob man das nötige Messgerät allerdings als Autoschrauberlaie zuhause hat weiß ich nicht :) Zumindest wäre es mal ein Anfang, wenn man rausbekommt, bis wo/ ab wo der Strom nicht mehr da ist.

    Zu später Stunde,
    sledge
     
  4. matti2

    matti2

    Dabei seit:
    23.02.2007
    Beiträge:
    893
    Zustimmungen:
    30
    Ort:
    Berlin
    Fahrzeug:
    Rapid 1.2 TSI 77kW Green Tec/ehem. Roomster und Fabia1 Combi Fahrer
    Werkstatt/Händler:
    Auto(h)aus Europa
    Kilometerstand:
    75000
    Sind die Sicherungen nur optisch in Ordnung oder hast du sie trotzdem gewechselt? Sonst würde ich die mal gegen die funktionierende der anderen Seite austauschen.
     
  5. #4 stefan br, 27.04.2008
    stefan br

    stefan br

    Dabei seit:
    09.07.2007
    Beiträge:
    2.387
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Extra 1,4 16V
    Kilometerstand:
    69900
    Mess doch mal mit einem Multimeter, die Spannung am Sicherungskasten. So kannst du schon mal erkennen, wo der Fehler ungefähr liegen muss.
     
  6. #5 Marcel_81, 27.04.2008
    Marcel_81

    Marcel_81

    Dabei seit:
    26.04.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Stuttgart 70569 Deutschland
    Fahrzeug:
    Skoda Fabia 2.0
    Kilometerstand:
    86000
    Hallo erstmal,

    danke für die Infos.

    Jo, dass habe ich ja gemacht. (Hätte ich vielleicht anders beschreiben sollen)
    Ich habe die besagten Sicherungen für rechts (Abblend- und Fernlicht) gegen die der linken Seite getauscht ... Fazit: Rechte Seite funktioniert weiterhin - Linke Seite nix


    Genau sowas fehlt in meinem Haushalt :whistling:

    Das blöde ist, dass man wegen der blöden Plazierung der Batterie auch net so gut dran kommt.
    Gestern Abend hat sich immerhin das Warnsymbol auf dem Tacho erstmalig mit einem Piepen zu Wort gemeldet. War vorher nicht der Fall?!

    Na ja ... ich such mir nächste Woche mal ne Werkstatt :thumbdown: . Meld mich, wenn ich mehr weiß.

    Grüße
    Marcel
     
  7. #6 Checkhammer, 27.04.2008
    Checkhammer

    Checkhammer

    Dabei seit:
    01.05.2007
    Beiträge:
    1.161
    Zustimmungen:
    0
    Ort:
    Annaberg-Buchholz 09456 Deutschland
    Fahrzeug:
    Octavia Limo RS 03 Lemon-Gelb
    Werkstatt/Händler:
    KS-Autoservice
    Kilometerstand:
    101532
    Also klingt ja echt skuriel, bei mir war das ähnlich gewesen, nur das ich damals meine Scheinwerfer getauscht hatte und beim Einbau den Stecker nicht fest genug drauf gesteckt hatte und der bei einer stärkeren Bodenwelle abgefallen ist und somit kein Kontakt war. Kannst ja mal gucken ob der bei dir dran ist vielleicht hilfts ja ?( Wenn nicht dreück ich dir die Daumen zu Fehlerbehebung! :thumbsup:
     
  8. matti2

    matti2

    Dabei seit:
    23.02.2007
    Beiträge:
    893
    Zustimmungen:
    30
    Ort:
    Berlin
    Fahrzeug:
    Rapid 1.2 TSI 77kW Green Tec/ehem. Roomster und Fabia1 Combi Fahrer
    Werkstatt/Händler:
    Auto(h)aus Europa
    Kilometerstand:
    75000
    Dann fährst du die Woche einfach mal zum Freundlichen und der misst dir das ruckzuck durch, glaube nicht, das dass ein grösseres Problem ist.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Marcel_81, 12.05.2008
    Marcel_81

    Marcel_81

    Dabei seit:
    26.04.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Stuttgart 70569 Deutschland
    Fahrzeug:
    Skoda Fabia 2.0
    Kilometerstand:
    86000
    So,

    jetzt hab ichs fast vergessen, hier zu schreiben.

    Der Hinterhofschrauber in der Nähe hat das Ganze ganz fix behoben.
    Kurz ist er mit dem kompletten Arm neben meinem Scheinwerfer im Motorraum verschwunden und meinte darauf hin, dass es da einen Stecker gibt, der sich wohl lockern kann.

    Danach ging es wieder wie eh und je ... denke mal, ein Vertragsschrauber hätte da 60€ für irgendwas verlangt - mein Schrauber hat nix berechnet. Echt nett der Mann.

    Grüße
    Marcel
     
  11. #9 Checkhammer, 12.05.2008
    Checkhammer

    Checkhammer

    Dabei seit:
    01.05.2007
    Beiträge:
    1.161
    Zustimmungen:
    0
    Ort:
    Annaberg-Buchholz 09456 Deutschland
    Fahrzeug:
    Octavia Limo RS 03 Lemon-Gelb
    Werkstatt/Händler:
    KS-Autoservice
    Kilometerstand:
    101532
    hab ich doch gesagt lass mal Stecker prüfen^^ wenigstens wars nix schlimeres.
     
Thema: Kompletter Ausfall linker Scheinwerfer (Fahrerseite)
Besucher kamen mit folgenden Suchen
  1. kompletter Scheinwerfer geht nicht

    ,
  2. ausfall scheiwerfe

Die Seite wird geladen...

Kompletter Ausfall linker Scheinwerfer (Fahrerseite) - Ähnliche Themen

  1. 1.6GLX kompletter Lichtausfall

    1.6GLX kompletter Lichtausfall: Hallo, hatte mit unserem Feli jetzt eine ordentliche Schrecksekunde. Auf der dunklen Landstrasse ist für ca. 3-5 Sekunden das komplette Licht...
  2. Octavia III Sygic Navi mit Smart Link

    Sygic Navi mit Smart Link: Hat jemand im Octavia 3 mit Smart Link und Bolero die Navi App Sygic installiert? Funktioniert das?
  3. Privatverkauf Octavia Led Tagfahrlicht Scheinwerfer

    Octavia Led Tagfahrlicht Scheinwerfer: [ATTACH] [ATTACH] [ATTACH] Guten Abend, Ich biete hier ein paar Scheinwerfer mit integrierten Tagfahrlicht an. Es ist ein zusätzliches Modul...
  4. Klappergeräusch vorn links

    Klappergeräusch vorn links: Hallo, ich habe seit einem Jahr mir einen, zu diesem Zeitpunkt ein Jahr alten, Skoda Fabia gekauft und habe das Problem mit dem klappern vorn...
  5. Abblendlicht Ausfall rechts

    Abblendlicht Ausfall rechts: Hallo Leute, war heute mitm RS unterwegs und da es neblig ist najatürlich mit Licht.Nach einer ziemlich langen weile fiel mir auf das irgendwie...