kombiinstrument

Diskutiere kombiinstrument im Skoda Octavia I Forum Forum im Bereich Skoda Forum; hallo leute, habe seit heute ein problem mit meinem komiinstrument. die geschwindigkeitsanzeige funktioniert nicht mehr und die tankanzeige...

  1. #1 -andy80-, 28.05.2010
    -andy80-

    -andy80-

    Dabei seit:
    28.05.2010
    Beiträge:
    17
    Zustimmungen:
    1
    Ort:
    Schmölln - Putzkau
    Fahrzeug:
    Skoda Octavia 1Z RS FL
    Werkstatt/Händler:
    Skoda Autohaus Hantusch
    Kilometerstand:
    42000
    hallo leute,
    habe seit heute ein problem mit meinem komiinstrument. die geschwindigkeitsanzeige funktioniert nicht mehr und die tankanzeige springt ständig zwischen voll und halb. ;( der drehzalhmesser und die temperaturanzeige funktionieren. :)
    hoffe das ihr mir weiter helfen könnt.
     
  2. #2 Darkking, 29.05.2010
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.467
    Zustimmungen:
    146
    Ort:
    Leipzig
    Fahrzeug:
    Superb II VFL Combi, Octavia II FL Limo
  3. #3 1User06, 29.05.2010
    1User06

    1User06

    Dabei seit:
    03.06.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo , schau mal , ob deine Rückfahrscheinwerfer gehen . Wenn du Parkdistanzcontroll hast , dürfte das auch nicht gehen . Also Vorsicht beim einparken . Wenn dem so ist , schau mal nach der Sicherung für die Rückfahrscheinwerfer . Wenn die defekt ist , neue rein und mal fahren und schauen ob Tacho/Benzinanzeige funktionieren . Jetzt mal den Rückwärtsgang einlegen - unter umständen fliegt jetzt wieder die Sicherung und dein Tacho und die Benzinanzeige spinnen wieder . In diesem Fall Spurensuche im Bereich der Kabel der Rückwärtsgangbeleuchtung . ( Bei mir war es ein Masseschluß am Kabel vom Rückwärtsgangschalter nach hinten ) . Hoffe , ich konnte weiterhelfen .
     
  4. #4 Thommi84, 29.05.2010
    Thommi84

    Thommi84

    Dabei seit:
    28.08.2007
    Beiträge:
    270
    Zustimmungen:
    0
    Ort:
    Münster Davertstraße 137 48163 Deutschland
    Fahrzeug:
    Octavia 1 Kombi 1,8l 20V
    Kilometerstand:
    102589
    Das ist ein Relativ bekanntes problem.In den Kombiinstrumenten isnt dine oder mehrere lötstellen defekt sodas kein kontakt mehr besteht.Ich hätte einen an der hand der einen schaltplan zum löten hat.....Ist meist nur eie masselötstelle...Wenn du fragen hast meld dich einfach per PM bei mir dann kann ich dir weiterhelfen!!!
    MFG Thomas
     
  5. SvenFa

    SvenFa Guest

    ausbauen nachlöten und zu 98 % gehts wieder
     
Thema:

kombiinstrument

Die Seite wird geladen...

kombiinstrument - Ähnliche Themen

  1. Kombiinstrument MaxiDot nachrüsten

    Kombiinstrument MaxiDot nachrüsten: Ich habe Fabia Bj. 2002 1,9 TDI ATD mit Tacho MFA 6Y1919870D und möchte ein Tacho mit MAXIDOT einbauen mit der TN 6Y0920843D vom Fabia Facelift...
  2. Probleme nach Kombiinstrument Ausbau

    Probleme nach Kombiinstrument Ausbau: Hallo, Ich habe bei meinem fabia 1 1.4mpi das kombiinstrument ausgebaut, weil der Zeiger für die Tankanzeige geklemmt hat. Leider startet nach...
  3. Privatverkauf Fabia II Roomster Tacho Kombiinstrument MFA Neu

    Fabia II Roomster Tacho Kombiinstrument MFA Neu: Hab noch von meinem Wagen einen neuen Tacho sowie den Kabelbaum ( auch neu) zum nachrüsten der MFA (Multifunktionsanzeige ) übrig. Keine...
  4. Kombiinstrument FL in VFL-Roomster

    Kombiinstrument FL in VFL-Roomster: Hi, Ist es möglich, ein KI mit Maxidot aus einem FL-Roomster in einen VFL (BJ 2008, 1.9 TDI) einzubauen? Hintergrund ist, dass ich das Amundsen+...
  5. Staub im Kombiinstrument

    Staub im Kombiinstrument: Hallo. Kann mir jemand verraten wie ich die Scheibe des Tachos auf bekomme? Da drin ists staubig . Ist das eigentlich normal? Hatte ich noch bei...