Kombiinstrument

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von heribert, 04.02.2010.

  1. #1 heribert, 04.02.2010
    heribert

    heribert

    Dabei seit:
    04.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Skodafreunde !

    Bei meinem Oktavia 1,) Diesel Bj. 2000 fällt kurz nach dem Start das Kombiinstrument aus. Nach etlichen Kilometern funktioniert

    es plötzlich wieder.

    Wäre für einen Ratschlag dankbar.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. S

    S Guest

    Hallo! Es handelt sich vermutlich um eine kalte Lötstelle und
    ist ein bekanntes Octavia-Problem.

    Hier mal ein Link, welcher dir helfen wird: Kombiinstrument nachlöten

    MfG
     
  4. #3 heribert, 04.02.2010
    heribert

    heribert

    Dabei seit:
    04.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    :rolleyes: Herzlichen Dank für den Hinweis auf besagten Link.Werde den Ratschlag demnächst befolgen.

    Hoffe ich kann bald eine Erfolgsmeldung senden.

    mfg

    Heribert
     
  5. #4 skoda99, 27.02.2010
    skoda99

    skoda99

    Dabei seit:
    14.05.2006
    Beiträge:
    32
    Zustimmungen:
    0
    Hier gibt es eine Reparaturanleitung mit Bildern wie der Fehler behoben wird:

    http://cgi.ebay.de/Reparaturanleitu...wItemQQptZSach_Fachbücher?hash=item23059d45aa

    Sollte der Link nicht funktionieren, dann schau bei ebay unter Reparaturanleitung-Kombiinstrument-Skoda

    Ich habe den/die Fehler mit dieser Anleitung gefunden und bei mir war es eine Lötstelle. Die Unterbrechung (Kaltlötstelle) kann man nur mit einer Lupe erkennen und löten. Der Fehler tritt sporadisch auf, sodass er schon mal eine Woche und länger nicht mehr auftritt, um dann doch wieder zu kommen. Die 9 EUR sind absolut i.O.
     
  6. #5 OCTAVIA_1.9TDI, 17.03.2010
    OCTAVIA_1.9TDI

    OCTAVIA_1.9TDI

    Dabei seit:
    21.01.2010
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1.9TDI
    Kilometerstand:
    200000
    S: Das is en super tip mit dem link hab es gerade ausprobirt un ha einwandfrei geklapt vielen dank :thumbsup:
    hab dazu auch ne bilderreie reingestelt :thumbup:
     
  7. #6 octavia1820v, 14.11.2011
    octavia1820v

    octavia1820v

    Dabei seit:
    26.01.2009
    Beiträge:
    646
    Zustimmungen:
    1
    Ort:
    C; ERZ;
    Fahrzeug:
    Skoda Superb 3T Combi
    Werkstatt/Händler:
    Autohaus Melzer
    Kilometerstand:
    99800
    Gibs dazu neue Erkenntnisse oder Erfahrungen?
    Das Problem hat jetzte auch mein Däääd mit meinem alten 1.8 20v. Die Nadel (Tacho, Drehzahl, Tank und Kühlwasser) bewegen sich nicht mehr so recht, aber Rest funktioniert tadellos.
    Hätte jemand vielleicht ein Bild davon, wo diese kaputte Lötstelle ist?

    Vielen Dank im vorraus
     
  8. #7 Olli1272, 14.11.2011
    Olli1272

    Olli1272

    Dabei seit:
    14.11.2010
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Niederrhein
    Fahrzeug:
    Octavia Combi RS 2.0 TDI CR DSG
    Hallo,
    mir hat im August noch diese Anleitung
    http://www.octavia-forum.de/anleitungen/Reparatur_KI.pdf
    für mein altes Auto (auch 1,8 20V, Bj.99, fährt jetzt meine Freundin) geholfen, die Analogen Anzeigen waren zeitweise o.F., aber seitdem keine Probleme mehr.
    Viel Erfolg, Gruß Olli



     
  9. #8 octavia1820v, 14.11.2011
    octavia1820v

    octavia1820v

    Dabei seit:
    26.01.2009
    Beiträge:
    646
    Zustimmungen:
    1
    Ort:
    C; ERZ;
    Fahrzeug:
    Skoda Superb 3T Combi
    Werkstatt/Händler:
    Autohaus Melzer
    Kilometerstand:
    99800
    Sehr schön, vielen Dank.
     
  10. #9 skodasüd, 19.11.2011
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    633
    Zustimmungen:
    9
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Bei meinem Octavia 1,6l75kw Bj.9/02 war es das Kabel vom Geber am Getriebe zum Instrument. daurch ging der Tacho und die Tankanzeige nicht mehr und der Bordrechner hatte teilweise keine Funktion für KM, Verbrauch usw. Kosten mit Einbau 100 Euro.
     
  11. #10 johannes1982, 29.08.2012
    johannes1982

    johannes1982

    Dabei seit:
    29.08.2012
    Beiträge:
    2
    Zustimmungen:
    0
    hallo,

    habe dasselbe problem.
    habe alles gelötet, wieder eingebaut und nun sind alle digitalanzeigen weg, es leuchtet nichts auf wenn ich die zündung anmache und der motor springt zwar an, geht aber nach 1 sekunde wieder aus.
    was habe ich denn da falsch gemacht bzw. weiß jemand die lösung des problems?

    gibt es vielleicht eine ansprechperson hier im forum der sich mit dieser elektonikgeschichte auskennt?

    lg,
    johannes
     
  12. 1U_TDI

    1U_TDI

    Dabei seit:
    02.08.2012
    Beiträge:
    1.521
    Zustimmungen:
    30
    Ort:
    Bayreuth
    Fahrzeug:
    Skoda Superb 2 Combi 170 PS TDI
    Werkstatt/Händler:
    Selbstschrauber :)
    alles wirklich sauber gelötet? für mich klingt das, als hättest du den Spannungsregler irgendwie "gebrückt". Der Tacho hat keinen Strom, daher geht die Wegfahrsperre nicht, und damit geht der Motor wieder aus.

    Daher würde ich noch einmal gucken, ob du wirklich alles am Spannungsregler sauberst verlötet hast.

    Danach im Sicherungskasten die Sicherung fürs Kombiinstrument prüfen, die hat es vermutlich dann nämlich auch durchgeschossen. Erneuern, anstecken und hoffen, dass es dann geht.


    Grüße
     
  13. #12 johannes1982, 29.08.2012
    johannes1982

    johannes1982

    Dabei seit:
    29.08.2012
    Beiträge:
    2
    Zustimmungen:
    0
    vielen dank!!!!!!!
    ich hab ja vorhin schon an den sicherungen herumgemacht und gesehen das die 5A Sicherungen am Steckplatz 11 und 15 durch waren.
    nachdem in der bedienungsanleitung jedoch steht, dass diese für innenbeleuchtung und so dinge zuständig sind, hätte ich nicht gedacht das es daran liegt.

    habe nun sicherung 15 getauscht --> digitale anzeigen wieder da --> motor springt aber nicht an sondern dreht nur --> sicherung 11 erneuert --> motor springt an und im stand haben jetzt zumindest tankanzeige und drehzahlmesser funktioniert.

    bin gespannt ob es jetzt erledigt ist das thema oder ob da noch was kommt.

    danke jedenfalls dass du mich nochmals auf die sicherungen hingewiesen hast!!!!!!!!

    lg, johannes
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. 1U_TDI

    1U_TDI

    Dabei seit:
    02.08.2012
    Beiträge:
    1.521
    Zustimmungen:
    30
    Ort:
    Bayreuth
    Fahrzeug:
    Skoda Superb 2 Combi 170 PS TDI
    Werkstatt/Händler:
    Selbstschrauber :)
    Bitte gerne. Warum die allerdings rausgeknallt sind, ist schon merkwürdig. Also eine der Sicherungen macht Innenlicht und Schalttafeleinsatz, die andere könnte irgendwelche anderen Bordnetzteile absichern, das ist schon normal, dass Innenlicht und Tacho immer gemeinsam ausfallen.

    Wenn Tankanzeige und DZM gehen, siehts gut aus.

    Viel Erfolg bei der Probefahrt!
     
  16. Octomi

    Octomi

    Dabei seit:
    09.08.2016
    Beiträge:
    39
    Zustimmungen:
    2
    Ort:
    Weinstadt
    Fahrzeug:
    - Octavia 1U2 1,9 TDI, 66KW/90PS, Limo - Suzuki GSX-R 750 Bj. 96 Vergaser
    Werkstatt/Händler:
    Mache das Meiste selbst
    Kilometerstand:
    224500
    Mein Tacho hat dasselbe Problem.
    Was mich dabei wundert ist, dass er überwiegend funktioniert, wenn man die Sicherung zieht.
    Werden die Instrumente da über einen anderen Stromkreis versorgt und es funktioniert deshalb? Kürzlich hatte ich da jedoch auch einen temporären Ausfall.
    Die Löterei lässt sich für mich nicht so recht nachvollziehen.
    Weiß jemand konkret wie es sich verhält?
     
Thema: Kombiinstrument
Besucher kamen mit folgenden Suchen
  1. skoda octavia tacho kalte lötstelle

    ,
  2. skoda octavia springt nicht an tacho ausfall bse

    ,
  3. octavia i kombiinstrument fällt sporadisch aus

    ,
  4. kombiinstrument reparatur skoda octavia anleitung,
  5. kombiinstrument skoda seat vw reparaturanleitung pdf,
  6. kombiinstrument skoda octavia,
  7. skoda fabia 3 tacho kalte lötstelle,
  8. skoda fabia kalte lötstelle ,
  9. kalte lötstellen fabia,
  10. kombiinstrument skoda seat vw reparaturanleitung,
  11. skoda octavia 1u kombigerät reparieren,
  12. skoda octavia bj 2000 diesel instrumente,
  13. skoda octavia springt nicht an tacho geht nicht ,
  14. sicherung 7 octavia tacho rueckfahrscheinwefer,
  15. skoda fabia tacho kalte lötstellen,
  16. schaltwechsler tacho skoda octavia,
  17. skoda oktavia tacho prüfen,
  18. kalte lötstelle skoda,
  19. reparaturanleitung für analoge anzeige,
  20. skoda fabia kombiinstrument reparaturanleitung download,
  21. reparatur ki oktavia,
  22. reparaturanleitung kombiinstrument skoda octavia,
  23. kombigerät skoda octavia combi,
  24. skoda octavia 2 kombiinstrument reparieren,
  25. skoda octavia tacho Ausfall springt nicht an
Die Seite wird geladen...

Kombiinstrument - Ähnliche Themen

  1. Warnlampen im Kombiinstrument blinken bei ausgeschalteter Zündung

    Warnlampen im Kombiinstrument blinken bei ausgeschalteter Zündung: Hallo, da mir schon viele Beiträge in Foren wie diesen geholfen habe, will ich auch mal etwas Hilfe Leisten. Mit folgenden Beitrag: Das Auto:...
  2. Kombiinstrument ausbauen, wer weiss wie es geht?

    Kombiinstrument ausbauen, wer weiss wie es geht?: Moin, wer kann mir sagen wo ich ansetzen muß um das KI auszubauen? Schrauben hab ich bisher keine gesehen, die sitzen vermutlich unter der Blende...
  3. Suche Suche Skoda Octavia Kombiinstrument

    Suche Skoda Octavia Kombiinstrument: Hallo, suche ein Octavia Kombiinstrument 1Z0920843Q.
  4. Plexiglas und LCD vors Kombiinstrument

    Plexiglas und LCD vors Kombiinstrument: Hallo zusammen, Ich spiele schon seit längerem mit dem Gedanken, vor mein Kombiinstrument eine zweite, dünne Plexiglasscheibe anzubringen, die...
  5. Beleuchtung Kombiinstrument und Funky Radio

    Beleuchtung Kombiinstrument und Funky Radio: Hallo, gibt es irgendeine Möglichkeit, dass die Beleuchtung des Kombi und des Radios auf Dauer-Ein (nach Zündung einschalten) zu schalten ist?...