Kofferraumbeleuchtung geht nicht Ocatavia 04

Diskutiere Kofferraumbeleuchtung geht nicht Ocatavia 04 im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Wenn ich den Kofferraum öffne geht bei mir die Beleuchtung nicht mehr an. Die Glühbirnen sind ok. Hab die Abdeckung beim Kofferraum bereits...

  1. dopsat

    dopsat

    Dabei seit:
    07.04.2009
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    Octavia Combi 04 Rider
    Wenn ich den Kofferraum öffne geht bei mir die Beleuchtung nicht mehr an. Die Glühbirnen sind ok.
    Hab die Abdeckung beim Kofferraum bereits abgenommen, da ich nach langem googlen danach auf einige Einträge gestossen bin in denen von einem defekten
    Mikroschalter die Rede war.
    Angenommen, der ist wirklich defekt woher bekomm ich so einen?
    Weiters hab ich herausgefunden, dass es an korrodierten Anschlüssen links im Kofferraumfach liegen kann. Es ist definitiv so, dass vor 3Jahren der Schlauch zur Scheibenwaschanlage links hinten etwas locker war und dort Flüssigkeit ausgelaufen ist. Wenn ich dort reinschaue, sieht man noch immer den vertrockneten Frostschutz. Weiß jemand welches Kabel da zum Mikroschalter geht, damit ich das zum prüfen überbrücken könnte?
    Es ist irgendwie nervig wenn am Abend das Licht im Kofferraum ausbleibt und man ewig herumsuchen muss bis man sich im Kofferraum zurechtgefunden hat. Ich hab mir schon gedacht, wenn ich das nicht hinkrieg dann könnte ich ja einen Schalter einbauen der das Licht aus und einschlatet. Hat das jemand schon gemacht? Oder gibts eine bessere Lösung (abgesehen vom neuen Mirkoschalter)?
     
  2. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Hast du eine Limo oder einen Kombi?
    Beim Kombi kann es vorkommen, dass eine ausfällt. Da hab ich ein Kabelbruch feststellen können.
    Bei der Limo wird das Heckklappenschloss defekt sein, wo der Mikroschalter drin sitzt. Ich weis aber nicht mehr recht ob es den einzeln gibt.
    Am besten du gehst einfach mal bei deinem :) hin und kaufst dir die richtigen Teile! Nicht so ein Drittanbieter mist ;-D
    Und wegen dem Überbrücken: die ganze Sache ist Minusgeschalten, evtl. mal auf Durchgang prüfen.
    Und oben am Dach ist eine Kabeldurchführung, schau da auch mal ganz genau hin!!!


    MfG Patty.
     
  3. dopsat

    dopsat

    Dabei seit:
    07.04.2009
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    Octavia Combi 04 Rider
    Hab einen Kombi...
     
  4. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Also wie gesagt. Wenn eine geht, dann ist bei der anderen ein Kabelbruch zu beheben.
    Aber wenn keine geht, wird es denke ich das Heckklappenschloss sein.
    Aber guck als erstes an der Kabeldurchführen zwischen Karosserie und Heckklappe nach einem Kabelbruch =D


    Viel Erfolg.
    MfG Patty.
     
  5. dopsat

    dopsat

    Dabei seit:
    07.04.2009
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    Octavia Combi 04 Rider
    :D Ich habs hinbekommen... Die Beleuchtung funktioniert wieder. Der Fehler war ein durchgerosteter Anschluss eines Kabels im mittleren der 3 Stecker.links hinten im Kofferraumablagefach.
    Dort wo der Heckscheibenflüssigkeitsschlauch zusammengesteckt wird. Hab den einen Anschluss im Stecker überbrückt und nun funktionierts wieder. :thumbsup:

    Mir ist jedoch aufgefallen, dass ein zweites Kabel ebenfalls duchgerostet ist. Das letzte Kabel (blau schwarz) beim gelben Stecker. Jener Stecker welcher das Schloss auf und zu sperrt. Ich konnte aber leider keine unterschied zu überbrückt bzw. unterbrochen feststellen. Weiß jemand für was dieses Kabel ist?
     
    ZäsarsZebra gefällt das.
  6. #6 ZäsarsZebra, 31.12.2018
    Zuletzt bearbeitet: 31.12.2018
    ZäsarsZebra

    ZäsarsZebra

    Dabei seit:
    31.12.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Schwerin
    Fahrzeug:
    Octavia Combi Tour 1.6 Benziner
    Kilometerstand:
    145000
    Danke für die Diskussion, will meine ähnlichen Erfahrungen zum Nutzen anderer, die nach Lösungen googeln, ebenfalls äußern.

    Vorneweg: Ursache meiner Probleme war ebenfalls nicht der Mikroschalter des Griffs, auch nicht die Kabeldurchführung an der Heckklappe zum Dach, sondern wie bei dopsat der undichte Wischwasserschlauch für die Heckscheibe!

    Fehlerbeschreibung: Die Heckklappe lies sich zunächst sporadisch nicht mehr per Griff öffnen (musste dann immer den kleinen "Nothebel" am Schloss von innen benutzen). Später öffnete sich während langsamer Fahrt hin und wieder das Heckklappenschloss von selbst (bei schnellerer Fahrt ist die Heckklappenöffnung wohl standardmäßig deaktiviert). Am Ende spann der Öffungs-Elektromotor wild herum und wurde während der Fahrt oft direkt hintereinander betätigt.

    Lösungsversuch: Zunächst den Mikroschalter, der vom Griff der Heckklappe betätigt wird, mehrfach überprüft. Vermutung war, er sei nass geworden oder abgenutzt. Half aber nichts.

    Lösung: Direkte Ursache war ein durchgerottetes Signalkabel vom Heckklappengriff. Dieses Kabel ist grau/gelb und befindet sich im Kofferraum des Combi in der linken Seitenverkleidung (gleich hinter der Heckleuchte) mit einer Steckverbindung durchverbunden. Direkt daneben läuft die Wischwasserleitung, die ebenfalls fast genau neben den Elektro-Steckverbindungen auftrennbar ist. Diese Wasserleitungsverbindung hatte sich gelöst und den Stecker des Signalkabels unter Frostschutz gesetzt. Habe das gereinigt und getrocknet und dann festgestellt, dass der Steckkontakt der betrefflichen Signalleitung schon völlig verrostet und dadurch abgerissen war.

    Übergangsweise Lösung ist, die beiden grau/ gelben Kabelenden per Zange aus Stecker und Buchse zu ziehen und mit einer Lüsterklemme durchzuverbinden. Die Wischwasserleitung habe ich wieder zusammengefügt und stabil mit Klebeband verklebt. Werde beobachten, ob das langfristig so hält.
     

    Anhänge:

    • WWS1.jpg
      WWS1.jpg
      Dateigröße:
      395,1 KB
      Aufrufe:
      98
    • WWS2.jpg
      WWS2.jpg
      Dateigröße:
      390,9 KB
      Aufrufe:
      97
Thema: Kofferraumbeleuchtung geht nicht Ocatavia 04
Besucher kamen mit folgenden Suchen
  1. skoda octavia kofferraumbeleuchtung defekt

    ,
  2. octavia 1z kofferraumbeleuchtung

    ,
  3. licht im kofferraum bei oktavia

    ,
  4. skoda octavia 2 kofferraumbeleuchtung,
  5. skoda octavia kofferraum licht,
  6. kofferraumbeleuchtung funktioniert nicht skoda octavia 1z,
  7. kofferraumbeleuchtung octavia 2,
  8. skoda octavia 2 kofferraumbeleuchtung geht nicht,
  9. skoda octavia Kofferraum Beleuchtung defekt,
  10. kofferraumbeleuchtung skoda octavia defekt,
  11. skoda octavia combi kofferaumbeleuchtung,
  12. octavia 2 kofferraumbeleuchtung,
  13. skoda kofferraumbeleuchtung geht nicht,
  14. skoda octavia 1z kofferraumbeleuchtung,
  15. Kofferraum Beleuchtung Skoda Octavia II,
  16. Skoda octavia Licht Kofferraum,
  17. octavia rs 1z kurzschluss kofferraumlicht,
  18. Gepäckraum beleuchtung skoda octavia kombi 2 wechseln,
  19. octavia 1z kofferraumbeleuchtung geht nicht,
  20. octavia kofferraumbeleuchtung geht nicht,
  21. kofferraumbeleuchtung octavia defekt,
  22. octavia 1u gepäckraum beleuchtung,
  23. octavia 1z kofferraum lampen minus ,
  24. kofferraumbeleuchtung skoda octavia,
  25. kofferraumbeleuchtung skoda octavia geht nicht
Die Seite wird geladen...

Kofferraumbeleuchtung geht nicht Ocatavia 04 - Ähnliche Themen

  1. ZV geht auf und zu

    ZV geht auf und zu: Hallo ihr Lieben, seit gestern geht meine ZV während der Fahrt immer auf und zu. Zusätzlich leuchtet die Batterielampe kurz auf. Im Display vom...
  2. MFL nachrüsten keine Funktion und Hupe geht nicht

    MFL nachrüsten keine Funktion und Hupe geht nicht: Hallo ich hab folgendes Problem: Ich hab ein MFL nachgerüstet und nun hab ich folgende Probleme: MFL Tasten ohne Funktion trotz Codierung Hupe...
  3. Ölstandslampe (gelb) geht immer an

    Ölstandslampe (gelb) geht immer an: Hallo, bei unserem Fabia 1,2 60PS (CHFA). Geht immer wieder die gelbe Ölstandslampe an. Das ganze fing letzte Woche an. Lampe ging an. Zuhause...
  4. Lampen MotorSteuerung, EPC, und ESP Leuchten leuchten dauerhaft, gleichzeitig geht Motor aus, sobal

    Lampen MotorSteuerung, EPC, und ESP Leuchten leuchten dauerhaft, gleichzeitig geht Motor aus, sobal: Hallo Ich hoffe mal auf Eure Erfahrungen und Hilfe. Alles dreht sich um einen Skod Fabia 1,4 16V aus 2003. Zum Problem die Lampen MotorSteuerung,...
  5. Fabia III Navi Amundsen geht ohne SD?

    Navi Amundsen geht ohne SD?: Hallo! Ich bin seit heute stolzer Besitzer eines Fabias mit Amundsen Navigation. Gleich nach Übergabe wurde die heimatliche Adresse ins Navi...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden