Kofferraumbeleuchtung dauernd an

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von Maulaff, 03.02.2015.

  1. #1 Maulaff, 03.02.2015
    Maulaff

    Maulaff

    Dabei seit:
    03.02.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Neuwied
    Fahrzeug:
    Roomster 1.6 Baujahr 2007 105PS
    Kilometerstand:
    115000
    Hallo,

    habe ein Problem mit der Kofferraumbeleuchtung meines Roomsters. Und zwar geht die Kofferraumbeleuchtung nicht mehr aus. Zusätzlich habe ich am Tacho eine Meldung das eine Türe offen ist. Diese Meldung verschwindet aber beim Einschalten des Standlichts. Danach funktioniert auch die Meldung der offenen Tür wieder ordnungsgemäß. Die Kofferraumbeleuchtung bleibt dabei aber immer an.

    MfG Maulaff


    Nachtrag: Danke, für die schnellen Antworten! Auf den ersten Blick war die Verkabelung in Ordnung. Habe aber festgestellt, dass der Schlauch des Heckwischers gerissen ist. Werde das mal bei Tageslicht kontrollieren.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holger01, 03.02.2015
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    1.729
    Zustimmungen:
    234
    Ort:
    Löhne
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    86000
    Kontrollier mal das Kabel welches von der Karosserie in die Heckklappe geht auf Brüche, dazu den Faltenbalg mit einem Kunststoffkeil an der Karosserie abheben und dahinter das Kabel checken. Wenn da nix ist kann es noch der Mikroschalter sein der das Signal für Tür offen gibt, da weis ich aber nicht wie man das genauer prüfen kann.
    Und es ist immer sehr Hilfreich das Profil zu erstellen wo drinn man angibt welchen Motor man hat und aus welchem Baujahr das Fahrzeug ist.
     
  4. matti2

    matti2

    Dabei seit:
    23.02.2007
    Beiträge:
    893
    Zustimmungen:
    30
    Ort:
    Berlin
    Fahrzeug:
    Rapid 1.2 TSI 77kW Green Tec/ehem. Roomster und Fabia1 Combi Fahrer
    Werkstatt/Händler:
    Auto(h)aus Europa
    Kilometerstand:
    75000
    Dann lass es schnellstmöglich überprüfen und reparieren, wenn du es nicht selbst hinbekommst. Bei den Temperaturen hast du ganz schnell eine leere Batterie am Morgen.
     
  5. #4 dathobi, 03.02.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.233
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Aber auch das Schloss könnte als Ursache möglich sein...
     
  6. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.485
    Zustimmungen:
    511
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    81000
    Der kontaktschalter im schloss ist es! Durch den gerissenen Schlauch läuft die Suppe dort nämlich schön rein und die drähte rosten sofort weg, hatte selbes bei nem 2001ser polo, der original kontaktschalter kostete bei VW 15€, ließ sich wunderbar aus dem schloss austauschen. Testen kannst du das indem du das schloss mal rausnimmst und die kontakte aneinander hälst, wenn dann die lampe ausgeht, weißte das nur der mikroschalter hinüber is.
    Wobei ich halt nicht weiß wie dieser kontakt bei neueren autos ausschaut. Wenns so is wie beim polo isses simple.

    per Luftpost verfasst (Tapatalk)
     
  7. #6 dathobi, 04.02.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.233
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Der Austausch des Schalters ist nicht mehr vorgesehen und daher mit Skoda/VW Teilen nicht zu reparieren und daher ist von dieser Seite her nur der Austausch des ganzen Schloss vorgesehen...
     
  8. #7 Maulaff, 09.02.2015
    Maulaff

    Maulaff

    Dabei seit:
    03.02.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Neuwied
    Fahrzeug:
    Roomster 1.6 Baujahr 2007 105PS
    Kilometerstand:
    115000
    Die Leckage/den defekten Schlauch habe ich jetzt geflickt. Mit dem Schloss habe ich noch zu kämpfen. Den Schalter habe ich mit einem Widerstandsmessgerät durchgemessen- Der Kontakt wird bei offenem Kofferraum geschlossen. Habe an den Kontakten 2 und 3 gemessen. Er sollte also in Ordnung sein. Habe am Stecker des Schlosses keine +12V gemessen, weder bei offenem noch bei geschlossenem Kofferraum. Dann wird hier wohl die Masse geschaltet? Bei abgezogenem Stecker war die Kofferraumbeleuchtung auch an. Bin da im Moment ein bisschen ratlos...
     
  9. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.485
    Zustimmungen:
    511
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    81000
    masse ist beim auto soweit ich weiß immer geschaltet.
    bei meinem polo musste ich ca 20cm kabel erneuern, da die drähte auch unter der isolierung am gammeln waren. sprich das alte kabel führte strom, mit dem erfolg, das die birne pausenlos flackerte oder manchmal ausblieb, selbiges natürlich beim HUD "Heckklappe offen".
    Wenn das Schloss soweit in ordnung ist hast du glück, eventuell mal saubermachen und mit WD40 einsprühen bzw vor rost schützen. bei meinem mikroschalter waren halt die kontakte im schalter gänzlich weggerostet, da war nur noch rotes pulver.

    Bei meinem Polo hatte ich sogar Wasser im Fahrzeuginnenraum, dort wo der schlauch entlanglief. die verkleidung ist aufgequollen.

    ok dathobi, dann wars beim 2001er besser ^^

    Auch wenns Offtopic is, häng die Bilder mal ran.
     

    Anhänge:

  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Maulaff, 10.02.2015
    Maulaff

    Maulaff

    Dabei seit:
    03.02.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Neuwied
    Fahrzeug:
    Roomster 1.6 Baujahr 2007 105PS
    Kilometerstand:
    115000
    Wider Erwarten funktioniert die Beleuchtung wieder! An den Leitungen konnte ich keine Beschädigungen feststellen. Den Stecker bzw. die Buchse des Schlosses habe ich gereinigt und fahre seit zwei Tagen ohne Verkleidung der Kofferraumklappe.

    Hoffe das bleibt so. Am Wochenende baue ich alles wieder zusammen.



    Vielen Dank für die Hilfe!
     
  12. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    3.485
    Zustimmungen:
    511
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    81000
    sehr schön, dann wars ja sogar alles kein großer aufwand. haste den schlauch wieder fest fixiert und auch geguckt das er dicht is? nicht das das spiel von vorne losgeht :whistling:
     
Thema:

Kofferraumbeleuchtung dauernd an

Die Seite wird geladen...

Kofferraumbeleuchtung dauernd an - Ähnliche Themen

  1. Kofferraumbeleuchtung

    Kofferraumbeleuchtung: Super Lösung für das fehlende Licht im Kofferraum: Osram LED-Licht mit Bewegungsmelder Nightlux Befestigung erfolgt über Magnetplatte, die ich...
  2. Innenraumbeleuchtung Kofferraumbeleuchtung defekt

    Innenraumbeleuchtung Kofferraumbeleuchtung defekt: Hallo Schrauber, konnte nichts passendes im Forum finden. Deshalb schildere ich mein Problem. Innenraum, Tür und Kofferaumbeleuchtung...
  3. Bremslicht leuchtet dauernd nach Bremslichtschalter wechsel

    Bremslicht leuchtet dauernd nach Bremslichtschalter wechsel: Hallo liebe Gemeinde, schreibe mal etwas tabellarisch sonst Ufer ich immer zu weit aus:) -Skoda Fabia 75 PS Benziner BJ. 2004 -alle Bremslichter...
  4. Kofferraumbeleuchtung Combi 3V auf LED

    Kofferraumbeleuchtung Combi 3V auf LED: Ich habe die zwei Leuchten in der Heckklappe auf LED von Hypocolor umgestellt. Die leuchten superhell. Bei eingeschalteter Zündung und öffnen des...
  5. Kofferraumbeleuchtung LED leuchtet immer

    Kofferraumbeleuchtung LED leuchtet immer: Hi! Ich habe mir einen kompletten LED-Lampen-Kit für mein Cockpit und die Kofferraumbeleuchtung gekauft. Alles funktioniert, ausser die...