Klopfgeräusche vom Motor beim Kaltstart

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von 1304stephan, 05.07.2011.

  1. #1 1304stephan, 05.07.2011
    1304stephan

    1304stephan

    Dabei seit:
    22.01.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Wattenscheid 44869 Bochum Deutschland
    Fahrzeug:
    Octivia Kombi Bj. 2010, 105PS
    Werkstatt/Händler:
    Tiemeyer Gruppe
    Kilometerstand:
    15000
    Hallo!

    Seit gestern macht unser Octavia beim Kaltstart laute Klopfgeräusche im Motor.

    klopf wie ein Uraltdiesel. Nur doppelt so laut

    Es geht auch keine Warnlampe an, oder ähnliches.

    Im Motorraum als Laie kein Schaden gefunden.

    Geräusch kommt aber direkt aus dem Motorblock.

    nach 1-2 Minuten sind die Geräusche weg.

    Desweiteren hatte unser Wagen vom Motor her immer einen etwas unrunden Lauf, wenn dieser kalt war.

    Auch für ca. 2 Minuten.

    Dachte, die Drehzahl wäre etwas zu niedrig, aber nun mach ich mir doch Sorgen!

    Hat wer dieses Probleme auch schon gehabt?



    Ach so:

    Motor 1.2 TSI mit 77KW

    Bj 2010



    Danke!

    Gruß Stepahn
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 06.07.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    keine Experimente: bei Baujahr 2010 hast du noch Garantie drauf. Den nächsten Skoda-partner anrufen die sollen die Kiste abholen und Instandsetzen.

    Ich würde den Mangel nicht selber suchen sondern das die Werkstatt achen lassen.
     
  4. #3 1304stephan, 07.07.2011
    1304stephan

    1304stephan

    Dabei seit:
    22.01.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Wattenscheid 44869 Bochum Deutschland
    Fahrzeug:
    Octivia Kombi Bj. 2010, 105PS
    Werkstatt/Händler:
    Tiemeyer Gruppe
    Kilometerstand:
    15000
    Hallo!

    Termin ist schon gemacht!

    Geht nächste Woche in die Werkstatt.

    Der von der Werkstatt sagte am Telefon, ist nicht so schlimm, haben viele.... eilt nicht

    Ja dann, wenn es nicht so dringend ist laut Skoda.

    Kann es mir zwar auch nicht vorstellen... X(


    Deshalb dachte ich, dass ich das Problem hier mal poste.

    Bis jetzt sind wohl alle davon verschont geblieben...




    Muss mich mit Denen noch um einen Leihwagen kloppen. Wollen keinen raus rücken.

    Kennt sich damit einer aus.

    Bekomme ich KOSTELOS einen Leihwagen, wenn ein Mangel am Fahrzeug ist und die Kiste in der Gewährleistungszeit noch in der Werkstatt ist?

    Danke!



    Hab echt ein Montagsauto, an dem auch noch Feiertag war. :cursing: ;(
     
  5. #4 skodabauer, 08.07.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wird wohl auf eine neue Steuerkette und Spanner rauslaufen.Da gibt es seit dem 07.07. eine TPI zum Thema von Skoda.

    Es gibt im Ernstfall eine genannte Neuteile.

    Einen (Rechts)Anspruch auf einen kostenfreien Leihwagen besteht nicht-wenn es der Händler macht dann aus Eigenkulanz. Skoda bezahlt den nicht.
     
  6. #5 1304stephan, 13.07.2011
    1304stephan

    1304stephan

    Dabei seit:
    22.01.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Wattenscheid 44869 Bochum Deutschland
    Fahrzeug:
    Octivia Kombi Bj. 2010, 105PS
    Werkstatt/Händler:
    Tiemeyer Gruppe
    Kilometerstand:
    15000
    Danke für die Antwort!



    Der Skoda geht morgen in die Werkstatt.



    Punkt 1. Die Klopfgeräusche

    Punkt 2.Tagfahrlicht programmieren ( funktioniert nicht )

    Punkt 3. 3 Bremsleuchte wegen Risse wechseln
     
  7. #6 1304stephan, 01.08.2011
    1304stephan

    1304stephan

    Dabei seit:
    22.01.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Wattenscheid 44869 Bochum Deutschland
    Fahrzeug:
    Octivia Kombi Bj. 2010, 105PS
    Werkstatt/Händler:
    Tiemeyer Gruppe
    Kilometerstand:
    15000
    Hallo

    @Skodabauer

    Danke für die Info und Sie haben Recht gehabt!

    Nun ja...unser Wagen geht am 08.08. mal wieder in die Werkstatt. ;(
    NAchdem das Tagfahrlicht programmiert wurde und die 3 Bremsleuchte gewechselt wurde, konnte aber ein Fehler nicht behoben werden.
    Die Klopfgeräusche am Motor.
    Na der Meister war immer ganz locker uns sagte, es liege an der Motorelektronik. nicht schlimm.
    Erst ist auch selber mit gefahren und hat es sich angehört.
    So weit er es beurteilen könne, wäre alles Ok, der Computer findet keine Fehler.
    Wobei die Software vom Skoda - Hauptrechner auch nicht ganz runter geladen werden konnte.. ( Fachwerkstatt mal angemerkt )
    Dann sagte er noch, dass Beste wäre, wenn der Wagen mal liegen bleibt, dann könne er mehr machen...
    :cursing: :thumbdown: was soll man da Antworten....
    Selbst der Wink, dass es an der Steuerkette liegen könnte, verneinte der Meister.
    Da er aber wegen den nicht funkionierenden Updates vom Skode Server eine Anfrage machte,
    wann es denn wieder klappen würde und er die Fehler bei unserem Wagen angegeben hat,
    muss er wohl die Weisung bekommen haben, die Steuerkette zu tauschen und eine neue Motorsoftware aufzuspielen...
    (Ist wohl leider kein Einzelfall mit der Steuerkette )

    Also ich bin voll schockiert von dem Meister....
    Dann haben wir uns einen Leihwagen für einen Tag gegönnt....
    Vorne ein Spitzenlicht defekt, dreckig...wirft kein gutes Licht auf den Händler.
    Wenn der Mangel nun auch beseitigt wurde, dann werden wir uns wohl nach einer anderen Skoda Werkstatt umsehen....
    Traurig aber war. ;(

    Gruß Stephan
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 skodabauer, 03.08.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Zuerst: eigentlich duzen wir uns alle hier im Forum-wenn nicht gewünscht(wird natürlich auch respektiert!) wird im nächsten Post wieder das "Sie" gewählt.



    Jetzt: Schade das Du so einen Händler/Servicepartner hast. Meiner Meinung nach steht und fällt alles(vor allem die Markentreue) mit einer guten Werkstatt.

    Dreckige Leihwagen sind eigentlich ein Unding-selbst wenn der Partner keine eigene Waschstraße hat gibt es immer einen(meist der Azubi) der die Vorführ-und Leihwagen sauberhält.

    Das mit der 3ten Bremsleuchte ist auch ein alter Hut beim Octavia II-eigentlich seltsam das man das Problem seit 2005 nicht in den Griff bekommt.

    Das mit dem TFL ist so eine Auslegungssache:auf dem Übergabeprotokoll für den Mechaniker steht nicht expliziet drauf "TFL landesspezifisch programmieren".

    Allerdings sollte jedem auffallen das neben dem NSW noch eine scheinbar nutzlose Lampe verbaut ist-Ursachenforschung wäre nicht schlecht und das TFL Problem bei Maxi-DOT müsste sich eigentlich mittlerweile überall rumgesprochen haben.

    Das mit dem Update kann passieren, den irgendeiner kann den Fehler haben:der Server im Autohaus, der bei Skoda, der Tester selber oder die Leitungen.

    Das allerdings ca. 1 Monat nach Veröffentlichung der TPI noch keine Kenntnis der Steuerkettenproblematik besteht ist meines Erachtens einfach mangelnde Aktualität des Kundendienstberaters(egal auch wenn die evtl durch Arbeitsüberlastung verursacht wurde dann muss der die anderweitig vergeben) .

    Alles in allem keine gute Werbung für deinen Skoda-Partner(hoffentlich ist der nicht immer so).
     
  10. #8 1304stephan, 04.08.2011
    1304stephan

    1304stephan

    Dabei seit:
    22.01.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Wattenscheid 44869 Bochum Deutschland
    Fahrzeug:
    Octivia Kombi Bj. 2010, 105PS
    Werkstatt/Händler:
    Tiemeyer Gruppe
    Kilometerstand:
    15000
    Hallo

    Danke für die ausführliche Antwort.
    Sorry, wegen dem Sie! Vergess es manchmal mit dem Du!
    Also begiestert bin ich leider auch nicht von der Werkstatt....bin jetzt auch keiner, der gleich schlecht über die Werkstatt herzieht, aber gewinnbringend ist es für das Autohaus / Werkstatt nicht.
    Bin dann auch endlich froh, wennd er Wagen fehlerfrei läuft.
    Ansonsten sind wir sehr zufrieden mit dem Skod! :thumbsup:

    Liebe Grüße

    Stephan
     
Thema: Klopfgeräusche vom Motor beim Kaltstart
Besucher kamen mit folgenden Suchen
  1. skoda ocravia rs motor klackern bei kaltstart

    ,
  2. vw touran tdi klappern vorne rechts nach kaltstart

    ,
  3. skoda octavia 2 klackern motorraum

    ,
  4. skoda klappern kalt,
  5. octavia kaltstart klappern
Die Seite wird geladen...

Klopfgeräusche vom Motor beim Kaltstart - Ähnliche Themen

  1. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  2. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  3. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  4. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  5. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...