Klimakompressor 3mal defekt innerhalb 10 Wochen!!!

Diskutiere Klimakompressor 3mal defekt innerhalb 10 Wochen!!! im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, ich hoffe mir kann geholfen werden da ich langsam am verzweifeln bin und meine Kasse leer ist! Ich hatte Anfang Juni festgestellt, dass...

  1. lv2007

    lv2007

    Dabei seit:
    04.02.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo,

    ich hoffe mir kann geholfen werden da ich langsam am verzweifeln bin und meine Kasse leer ist!

    Ich hatte Anfang Juni festgestellt, dass die Klima nicht mehr funktioniert, Grund dafür war ein defekter Kompressor. Dieser wurde getauscht, aber Mitte Juli war auch dieser defekt. Meine Werkstatt hatte den Trockner getauscht, gespült, Ölmenge geprüft und Anlage richtig befüllt. Ich dachte, Pech gehabt, kann ja mal passieren.

    ABER heute wieder, Klima geht nicht mehr. Mutter in der Mitte von Riemenscheibe steht und Kompressor läuft nicht mehr.

    Die Ursache liegt doch woanderst, es kann doch nicht 3 Kompressoren innerhalb dieser kurzen Zeit verheizen. Im Fehlerspeicher war nichts abgelegt.

    da einzigste was mir auffiel, dass das Gebläse sofort anspringt nach starten des Motors. Die war in den letzten Sommern nicht so und ist sofort aufgefallen.

    Alex, der langsam am verzweifeln ist ?(
     
  2. BlaSh

    BlaSh

    Dabei seit:
    22.01.2005
    Beiträge:
    1.081
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeug:
    Octavia II 1.9TDI
    Auf den Kompressor ist doch Garantie. Würd die Kiste der Werkstatt hinstellen und gut. Sollen die sich nen Kopf machen.
     
  3. dttimo

    dttimo

    Dabei seit:
    07.09.2010
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    Berlin 12524
    Fahrzeug:
    Skoda Octavia II 1Z Facelift 2,0 TDI
    Kilometerstand:
    36000
    Hm, warst du beim freundlichen oder in einer freien. Denn normalerweise wird wenn der Kompressor getauscht wird immer empfohlen den tockner gleich mit zu wechseln.
    Desweiteren kann es auch sein das du irgenwelche späne oder dreck im system hattest, da hilft nicht nur ein wechseln des Kompressors, sondern das system sollte auch gespült werden.
    Aber wie auch immer, du solltest ihn einfach der werkstatt wiederhin stellen und sie mal machen lassen, denn du zahlst ja nur einmal den Kompressor, und auch nur einmal den einbau, sowie nur einmal die befüllung der Anlage.
     
  4. lv2007

    lv2007

    Dabei seit:
    04.02.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Ist leider ein bißchen verfahren....Der erste Kompressor habe ich selbst gekauft und eine freie Werkstatt hat ihn eingebaut. Hier läuft auch der Gewährleistungsantrag.

    Den zweiten Kompressor habe ich auch von dem gleichen Händler, d.h. ich brauche es wahrscheinlich erst gar nicht versuchen hier einen Gewährleistungsantrag zu stellen da dieser garantiert abgelehnt wird. Ich denke, dass der Fehler nicht am Kompressor liegt. Das nächste Problem ist, dass die freie Werkstatt ein guter Bekannter ist.

    Ist alles in allem eine besch... Situation...
     
  5. lv2007

    lv2007

    Dabei seit:
    04.02.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Hat keiner ne Idee?
     
  6. #6 selangh, 02.09.2011
    selangh

    selangh

    Dabei seit:
    17.04.2011
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Dettenhausen
    Fahrzeug:
    Fabia Kombi 1.9TDi (6Y5264 - MJ07)
    Hallo Alex,

    es ist dann vermutlich so, dass der erste Kompressor gefressen hat und trotz Tausch von Kompressor, Trockner und spülen noch Späne im System sind. So wirklich "spülen" - weiß nicht, ob das effektiv geht *hm*? Ich glaube nicht, dass man da die Garantie bekommt, dass wirklich alle Späne raus sind. Wenn auch nur einer übrig bleibt wird der mit der Zeit weiterwandern und den nächsten Kompressor töten. Du kannst noch weitere Kompressoren tauschen lassen (auf Fremdkosten) und vielleicht halten die auch irgendwann aber wenn der nächste frisst, kann der auch wieder Späne raushauen... das ist riskant.
    Meine sicher etwas unerfreuliche Meinung dazu: Entweder nicht mehr nutzen oder alles ausbauen und:
    - die Leitungen ersetzten oder mindesten mal mit Wasser gründlichst spülen und vlt. mit dünnen langen Bürsten (wie sie der Schornsteinfeger hat aber im Kleinstformat) putzen (sofern der Querschnitt reicht)
    - Verdampfer, Kondensator, Trockner
    - Expansionsventil mal genau anschauen, ob man das nicht zerlegen und selber putzen kann, sonst auch tauschen
    - und natürlich neuer Kompressor
    ... so teuer es auch sein mag :-(. Insbesondere der Tausch des Verdampfers dürfte die Sache wohl sehr unschön werden lassen. Das kann größere Aktionen im Innenraum bedeuten.

    Grüße Sebastian
     
  7. #7 JHammes, 06.09.2011
    JHammes

    JHammes

    Dabei seit:
    08.07.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Landkern
    Fahrzeug:
    Octavia II, BJ. 09/2006, 2.0 TDI Elegance
    Kilometerstand:
    152000
    Hallo,

    ich kann dir leider nur von meinen Erfahrungen berichten. Drei Werkstätten und alle konnten den Fehler nicht finden. Wir waren kurz davor, das Amaturenbrett komplett zu demontieren. Aber ich sollte vorher noch einen Spezialisten aufsuchen. Er fand den Fehler im Kondensator!


    Wenn überhaupt, gerade bei der Klimaanlage, fahre zu einem Auto-Klima-Spezialisten.

    Gruß
     
  8. lv2007

    lv2007

    Dabei seit:
    04.02.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Habe heute die Antwort auf meinen Gewährleistungsantrag erhalten = abgelehnt!

    Grund, Die Riementriebsicherung hat durch Überlastung ausgelöst. Dies ist eine gewollte Schutzfunktion und deshalb keine Fertigungsfehler.
    Jetzt meine Frage, woher soll diese Überlastung kommen, kennt jemand so ein Problem?
    Nach Rücksprache mit der Werkstatt war die Spannrolle i.O..
    Kann überhaupt durch diese der Schaden verursacht werden? Da ja bereits 2 Kompressoren innerhalb kurzer Zeit getauscht wurden muss ja die Ursache woanderst liegen.

    Hilfe.....
     
Thema: Klimakompressor 3mal defekt innerhalb 10 Wochen!!!
Besucher kamen mit folgenden Suchen
  1. klimakompressor fest ursache

Die Seite wird geladen...

Klimakompressor 3mal defekt innerhalb 10 Wochen!!! - Ähnliche Themen

  1. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  2. Fußraum Beleuchtung, Kondensator defekt

    Fußraum Beleuchtung, Kondensator defekt: Hallo. Bei meinen superb von 2011 ist im Fussraum hinten rechts die Beleuchtung defekt. Die Lampe habe ich auseinander genommen und geprüft....
  3. DSG 7 trotz Rückruf defekt

    DSG 7 trotz Rückruf defekt: Moin, ich fahre einen Octavia Kombi 1.8 TSI mit DSG7 aus 2009 mit 75.000 KM Laufleistung . Im September 2014, bei 50.000 Km Laufleistung, erhielt...
  4. Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker

    Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker: Hallo!leider sind bei unserem roomster die pdc und die rückfahrscheinwerfer defekt. Bei einlegen des rückwärtsgangs ertönt manchmal das Signal für...
  5. Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt

    Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt: Hallo zusammen, ich bin neu hier im Forum und bin stolzer Besitzer eines Skoda Fabia 6Y 1,9 SDI :D. Leider ist mir am Samstag die Lichtmaschine...