Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant

Diskutiere Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant im Skoda Superb III Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe seit ein paar Wochen einen Superb 3, welcher ein massives Problem mit der Klimaautomatik hat. Ich bin bisher ca. 3.500...

  1. #1 Superbdriver, 08.12.2016
    Superbdriver

    Superbdriver

    Dabei seit:
    08.12.2016
    Beiträge:
    9
    Zustimmungen:
    1
    Hallo zusammen,

    ich habe seit ein paar Wochen einen Superb 3, welcher ein massives Problem mit der Klimaautomatik hat.
    Ich bin bisher ca. 3.500 km gefahren und das Fahrzeug war nun schon 3 mal beim Händler.

    Folgendes Problem tritt auf: Ich fahre mit dem Fahrzeug los, die Heizung funktioniert gut und der Inneraum wird warm. Nach einer gewissen Fahrstrecke / Fahrzeit fängt die Klimaautomatik an zu spinnen.
    Es kommt plötzlich nur noch kalte Luft aus den Seitendüsen und der Frontscheibenbelüftung.
    Dabei kommt es auch schon mal vor, daß die Frontscheibe dann schlagartig beschlägt.
    Der Händler konnte angeblich nichts feststellen (kein Wunder, denn man hat ja keine Zeit zum ausführlichen Probefahren und fährt mal eben kurz um die Ecke - da tritt das Phänomen dann noch nicht auf).
    Zusätzlich heizt die Standheizug sehr langsam den Inneraum auf, kenne dies aus anderen Fahrzeugen des VW-Konzerns komplett anders.
    Angeblich ist laut Skoda Deutschland kein Fehler bei meinem Fahrzeug bekannt !
    Allerdings posten hier mehrere Superb 3-Fahrer dieses Phänomen und berichten von neuen Softwareständen für die Klimaautomatik.

    Daher meine Bitte: Wer dieses Problem auch hat bitte bei mir melden.
    Ich plane eine Sammelbeschwerde gegen Skoda, denn dieser Mangel kan bei einem Superb mit 55 Tsd € Neupreis so nicht angehen !
    Ich möchte das Fahrzeug wegen dieses Mangels wandeln wenn Skoda keine Abhilfe anbietet.

    Bitte daher um Eure Mithilfe.
    Danke und Grüße.
     
    Maerker2009 gefällt das.
  2. #2 Schieri, 08.12.2016
    Schieri

    Schieri

    Dabei seit:
    04.11.2015
    Beiträge:
    117
    Zustimmungen:
    22
    Wenn ich die Temperatur auf z. B. 24 Grad stelle und am nächsten Morgen die STH über die Fernbedienung aktiviere, dann ist es auch 30 Minuten später im Auto noch kalt. Stelle ich den Temperatur-Regler am Vorabend aber auf HI, dann heizt die STH das Auto in 25 Minuten komplett auf.

    Ich habe das gestern beim Service auch angesprochen, aber nur Kopfschütteln als Antwort erhalten.



    Gesendet von iPhone mit Tapatalk
     
  3. Gut1

    Gut1 Guest

    Hallo hab das gleiche Problem bei mir geht das schon seit Juni so.
    Hab da mal selber gemessen ist sicher nicht repräsentativ aber sagt doch was aus .soweit mir gesagt wurde bzw. vermutet wird das das Wasser nicht richtig Zykluliert ,wird demnächst in der Werkstatt getestet.
    Bezüglich im Fahrbetrieb kühle Luft , nach Messung in der Werkstatt mit dem Tester . Zeigen Innen und Ausentemparatur sowie Ausströmtemparatur verwirrende werte an die nicht der Tatsache entsprechen. Gewechselt wurde Klimabedinteil und bzw. Steuergerät ohne Erfolg bzw. Verbesserung leider. mir ist auch aufgefallen wie du schon sagst anfangs warm dann kühle Luft , die Luft wird auf der Autobahn viel kühler als sonst so mein Empfinden
     

    Anhänge:

  4. #4 Superbdriver, 08.12.2016
    Superbdriver

    Superbdriver

    Dabei seit:
    08.12.2016
    Beiträge:
    9
    Zustimmungen:
    1
    Hallo nochmals,

    erstmal vielen dank für die ersten Posts. Es gibt sicher noch mehr Superb-Fahrer hier im Forum, welche die gleichen Probleme mit Ihrem Fahrzeug haben.
    Ich warte nochmals ein paar Tage und dann sollten wir uns mal zusammentun um Skoda gemeinsam anszuschreiben.
    Ich fahre das Fahrzeug als Dienstwagen, meist mehrere hundert Kilometer am Stück udn habe einfach keine Lust mehr im Auto zu frieren.
    Also warten wir mal weitere Posts ab....
     
  5. #5 Fungus1105, 08.12.2016
    Fungus1105

    Fungus1105

    Dabei seit:
    17.07.2016
    Beiträge:
    18
    Zustimmungen:
    1
    Ort:
    Potsdam
    Fahrzeug:
    Bald einen S3/140 KW Style
    Kilometerstand:
    0
    Habe mein Auto seid einer Woche und miCh heute gewundert wieso es so kalt wurde nach 400 kilometer. Dachte ich bin einfach müde und deswegen wird es so frisch. Anscheinend liegt es wohl doch eher an einem Defekt
     
  6. #6 Black Amber, 08.12.2016
    Black Amber

    Black Amber

    Dabei seit:
    10.01.2015
    Beiträge:
    4.645
    Zustimmungen:
    2.004
    Ort:
    Sachsen
    Fahrzeug:
    Octavia III FL Combi 2.0 TDI DSG Soleil
    Werkstatt/Händler:
    Es gibt nur einen ;-)
    Kilometerstand:
    0
    Gab es das nicht auch im Octavia lll schon, ich glaub da war auch einer mit dem Thema....
     
  7. #7 Didi62, 08.12.2016
    Zuletzt bearbeitet: 08.12.2016
    Didi62

    Didi62

    Dabei seit:
    28.01.2013
    Beiträge:
    566
    Zustimmungen:
    228
    Ort:
    VCDS im Raum Hannover
    Fahrzeug:
    Style DSG 4x4 190PS TDI Combi seit 30.05.2016
    Same here. Nach einer Weile muss ich auf 25 Grad stellen um nicht zu erfrieren.
    Ist mir unverständlich warum Klimmaanlagen nicht in den Griff zu bekommen sind. Ich hatte in meinen letzten 4 Fahrzeugen Immer irgenwelche Probleme mit Klimaanlagen und/oder Heizungen, quer durch die Marken Mercedes, Audi und Skoda.
     
  8. #8 Ehle-Stromer, 09.12.2016
    Ehle-Stromer

    Ehle-Stromer

    Dabei seit:
    06.09.2016
    Beiträge:
    1.772
    Zustimmungen:
    474
    Ort:
    Kressow
    Fahrzeug:
    S3, TDI, 5T, AT, 4x4
    Dss Problem kenne ich vom OPEL Insignia FL auch und da schaffte ein Update nach ca. 4-5 Monaten Abhilfe.
    Das sollte doch SKODA auch hinbekommen oder? :thumbup:
     
  9. #9 Maerker2009, 09.12.2016
    Maerker2009

    Maerker2009

    Dabei seit:
    11.05.2009
    Beiträge:
    1.071
    Zustimmungen:
    439
    Ort:
    Großraum Berlin
    Fahrzeug:
    Superb III Style TDI 150 PS HS Combi Style
    Werkstatt/Händler:
    Gekauft am Rande Berlins, Werkstatt ist von Skoda
    Kilometerstand:
    41.000
    Ich hatte das Problem am O2: Klimatronic kennt nur die beiden Endpukte: ganz kalt oder ganz heiß. Aber nur auf der Fahrerseite (die natürlich öfter geändert/benutzt wird, als die Beifahrerseite)die Beifahrerseite war ok.

    Seinerzeit bin ich darauf gestoßen, dass die Ursache ist: ein Stellmotor bewegt eine Luft-Regelklappe, die die warme und kalte Luft entsprechend der Wunsch-temperatur regeln soll. Der Stell-Motor greift dabei auf irgendwelche Kunststoff-Zähne in der Mechanik der Klappe ein. Und diese Zähne verschleißen, deshalb ist keine sichere Regelung mehr möglich. Nur die beiden Endlagen funktionieren sicher (Warum-das kann ich auch nicht sagen, bin kein Schrauber). Die Regelung dazwischen - mal geht sie, mal nicht.
    Das Thema war damals bei VW gut bekannt - Stichwort: Obsolenz. Für eine Reparatur muss man das halbe Auto auseinander bauen, nur weil ein paar Plastik-Zähne verschlissen sind. Deshalb habe ich, als Gelegeheitsfahrer, mit dem Mangel gelebt. Das Auto war auch schon 5 jahre alt.

    Kann es sein, dass durch "angestrengte Sparmaßnahmen" die Material-Paarungen heute noch mieser geworden sind....?
     
  10. #10 Gast005, 09.12.2016
    Gast005

    Gast005 Guest

    Ich würde mich der Sammelbeschwerde gerne anschließen. Ich habe die gleichen Probleme mit der Klimaautomatik wie oben beschrieben wurde.
    Meine Standheizung funktioniert wunderbar.
     
  11. #11 WildOne, 10.12.2016
    WildOne

    WildOne

    Dabei seit:
    10.02.2016
    Beiträge:
    49
    Zustimmungen:
    17
    Ort:
    ANA (SN)
    Fahrzeug:
    Audi A4 Avant B8 2.0 TDi | bestellt Skoda Superb Combi Sportline 190 PS DSG Dragonskin Gold metallic
    Haben alle Betroffenen die Kombination aus Klimaautomatik plus Standheizung?


    Gesendet von iPhone mit Tapatalk
     
  12. #12 Lutz 91, 10.12.2016
    Lutz 91

    Lutz 91

    Dabei seit:
    14.01.2013
    Beiträge:
    14.771
    Zustimmungen:
    3.844
    Ort:
    Ebb-Ngdf
    Fahrzeug:
    SIII 280, L&K Lava-Blau
    Werkstatt/Händler:
    Autohaus
    Also das es schalgartig nur kalt wird, habe ich bisher nicht gehabt.

    Auto ist kalt, Temperatur ist auf 22Grad gestellt, nach kurzer Zeit ist es mollig warm im Auto, Standheizung ist als Zuheizer aktiviert.
    Das es dann kalt wird, hatte ich bisher nicht.

    Weiß jetzt auch nicht wirklich, was die Klimaanlage damit zutun hat. Die ist bei mir aus. Da ich die im Winter beim Heizen ja nicht brauche.
    Oder ist da etwas anders geregelt, Automatisch ... ?

    Achso, ich habe MJ17
     
  13. hovoba

    hovoba

    Dabei seit:
    09.02.2016
    Beiträge:
    32
    Zustimmungen:
    15
    Ort:
    12107 Berlin
    Fahrzeug:
    Superb L&K 2.0TDI 190PS
    Werkstatt/Händler:
    Wunderlich, Berlin
    Kilometerstand:
    25000
    ...ist bei mir wie bei Lutz 91;

    Standheizung zugeschaltet, manchmal auch schon vor der Abfahrt gestartet; es wird zügig warm.
    Klimaautomatic ist aus - vielleicht das mal probieren...!
    Scheiben beschlagen bei mir auch mit ausgeschalteter klima nicht.

    auch MJ 17...
     
    Lutz 91 gefällt das.
  14. #14 Spooner, 11.12.2016
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.355
    Zustimmungen:
    395
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Nur weil ich gerade hier in einem anderen Thread mit Kühlmittelverlust gelesen habe, das einige Diesel nicht richtig entlüftet seien....
    Diejenigen die hier das Problem mit kalter Luft haben sind nicht zufällig nur Dieselfahrer?
    Würde ja immerhin passen..., eine Luftblase im System die irgendwann die Warmwasserzirkulation stört. So kommt irgendwann kalte Luft, dann mal wieder nicht...
     
  15. Gut1

    Gut1 Guest

    Das hab ich mein Mechaniker gefragt ob Luft im System ist, er meinte wenn Luft im System wäre dann würde das Auto gar nicht heizen.
     
  16. #16 triscan, 11.12.2016
    triscan

    triscan

    Dabei seit:
    25.04.2013
    Beiträge:
    1.990
    Zustimmungen:
    328
    Fahrzeug:
    Skoad Superb 2.0 TDI 190 PS
    Werkstatt/Händler:
    leider
    Kilometerstand:
    20000
    Das wäre für mich ein Grund die Werkstatt u wechseln....
     
  17. #17 Spooner, 11.12.2016
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.355
    Zustimmungen:
    395
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Also wenn der Mechaniker so etwas behauptet hat er nur zu 50% Recht. Eine Luftblase kann sich im ungünstigen Fall bewegen ohne den Ausgleichsbehälter zu erreichen, so ist es möglich das warmes Wasser den Wärmetauscher erreicht und der Kreislauf dann stockt. So kommt erst warme Luft die dann abkühlt.
    Gar nicht heizen würde er, wenn durch Luft im System kein Warmwasser den Wärmetauscher erreicht.
    Man befüllt, um so etwas zu vermeiden, ein Kühlsystem auch per Unterdruck.

    Aber das mit Luft im System ist nur so ein Gedanke, da das hier als Problem auch angesprochen wurde.
    Es ist natürlich auch möglich das die Software muckt, so war es beim neuen Mondeo mal der Fall.
     
  18. #18 robot42, 11.12.2016
    robot42

    robot42

    Dabei seit:
    11.12.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Habe am Dienstag wegen der hier beschriebenen Probleme einen Werkstattermin. Der Fußraum an der Fahrerseite wird überhaupt nicht warm, bei Autobahnfahrten kommt plötzlich ohne einen erkennbaren Grund überall nur noch kühle Luft. Ich werde berichten, was die Werkstatt sagt. Ich fahre einen 1.8 TSI ohne Standheizung.
     
  19. Didi62

    Didi62

    Dabei seit:
    28.01.2013
    Beiträge:
    566
    Zustimmungen:
    228
    Ort:
    VCDS im Raum Hannover
    Fahrzeug:
    Style DSG 4x4 190PS TDI Combi seit 30.05.2016
    Na, dann warten wir alle mal gespannt ab.
    Wenn alleine hier schon so viele Beschwerden auftauchen, dann sollte das Problem bei Skoda nicht unbekannt sein.
     
  20. klugeh

    klugeh

    Dabei seit:
    16.07.2015
    Beiträge:
    21
    Zustimmungen:
    1
    Ort:
    Mödling
    Fahrzeug:
    SKODA SUPERB Style Diesel 190 PS
    Ich habe eine SIII 190 PS DSG Style mit Standheizung, EZ 07/15. Das Aufheizen mit der Standheizung ist kein Thema, das funktioniert gut, das mit der kalten/kühlen Zugluft kenne ich, schon vom OIII her. Bei mir hängt das mit dem Sonnestand zusammen. Das Auto hat an kalten Tagen, wenn ich bei bedecktem Himmel fahre eine angenehme Temperatur. Dann reissen die Wolken auf, die Sonne scheint ins Auto und die Ausblastemperatur sinkt ab. Ich stelle dann die Temperatur höher und es passt wieder. Wie wenn ein Sonnensensor vorhanden wäre und die Heizkurve beeinflusst - anders gesprochen - in der Nacht hatte ich noch nie das Thema, wenn die Sonne schein dauernd
     
Thema: Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant
Besucher kamen mit folgenden Suchen
  1. klimaautomatik skoda roomster spinnt

    ,
  2. octavia zugluft beifahrer

    ,
  3. fabia 3 kalte luft bei 26 grad?

    ,
  4. klimaautomatik eine seite warm andere kalt,
  5. sammelbeschwerde im betrieb,
  6. skoda superb 2 mittlere Lüftung nur kalte luft,
  7. passat cc dsg tdi motor warm im fussraum kalte luft ,
  8. merzedes c202 aus luftdüsse mitte komt keine luft wasmachen,
  9. klima roomster spinnt,
  10. zugluft im auto ein mangel,
  11. seat leon 5f kalte luft aus düsen trotz heizung an,
  12. audi a4 klimaautomatik spinnt,
  13. opel insignia heizung ab gewisse temperatur wird heiß,
  14. octavia 2 zugluft
Die Seite wird geladen...

Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant - Ähnliche Themen

  1. Klimaanlage ...mal kommt warme, mal kalte Luft

    Klimaanlage ...mal kommt warme, mal kalte Luft: Hallo zusamen. Ich suche jetzt schon die ganze Zeit , aber irgendwie finde ich nichts dazu. Also folgendes: Vor einiger Zeit wo es schön warm...
  2. Skoda Fabia spinnt bei Feuchtigkeit

    Skoda Fabia spinnt bei Feuchtigkeit: Moin, ich habe ein großes Problem bei meinem Fabia. Anfangs zeigte sich das Problem sobald es draußen feucht/ nass war. Wenn ich den...
  3. 1.6 TDI Nagelt bei kaltem motor zwischen 1300-1500 unter Last

    1.6 TDI Nagelt bei kaltem motor zwischen 1300-1500 unter Last: Hallo zusammen Ich fahre einen Octavia 1.6TDI 4x4 2015 mit 130'000km. Problem ist folgendes. Bei kaltem motor nagelt der octavia den ersten...
  4. Boardcomputer/Elektronik/CAN BUS spinnt nach Einbau AHK in Octavia III 5E

    Boardcomputer/Elektronik/CAN BUS spinnt nach Einbau AHK in Octavia III 5E: Moin in die Runde, Am lezten Freitag habe ich eine AHK am meinem Octavia III FVL Bj. 07.2015 eingebaut. Nach dem Einbau des E-Satzes von Jäger (#...
  5. Jetzt spinnt auch noch die Scheinwerfereinstellung

    Jetzt spinnt auch noch die Scheinwerfereinstellung: Servus, langsam macht mich die Elektronik meines neuen Superb L&K negativ nachdenklich. Neben den Vollbremsungen des Front-Assist in der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden