Klimaautomatik regelt nicht "richtig"

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von busche68, 07.03.2006.

  1. #1 busche68, 07.03.2006
    busche68

    busche68 Guest

    In meinem Skoda Octavia II Elegance (2.0 TDI), Bj. 01/2005 ist eine Klimaautomatik eingebaut.
    Fröhliche 21,5 Grad eingestellt und den Rest erledigt das Gerät. Dachte ich.

    Folgendes tritt auf:
    Bei längerer Fahrt (> 1 Stunde) wird es unmerklich warm/stickig im Auto. Irgendwann merkt man dann richtig, wie die Klimaautomatik plötzlich die Kühlung startet.
    Eine konstante Temperatur (mit trotzdem permanenter Frischluftzufuhr) wird nicht gehalten (was aus meiner Sicht der Sinn einer solchen Klimaautomatik ist, sonst könnte man ja auch eine manuelle Klima kaufen, oder?!?).

    Zusätzlich jetzt im Winter beschlägt (bei eingeschalteter Klima) häufiger zwischendurch die Frontscheibe. Dürfte doch wohl auch nicht sein.

    Mein Skoda-Partner Mobile Partners/Bückeburg vertritt diese Marke noch nicht sehr lange und hat von nix Ahnung. Bei jeder Frage, die ich stelle heisst es "Da müssen wir uns mal mit dem Werk in Verbindung setzen".
    Die haben die Vertretung erst übernommen, als der alteingesessene (aber qualifizierte) Skoda-Partner Insolvenz angemeldet hatte...
    Die haben jetzt nur (Zitat) "alles in der Klimaanlage auf höchste Leistung gestellt". Ich habe davon Null Ahnung. Hat auch nichts genutzt.

    Kennt jemand von euch dies Problem? habt ihr einen Tipp für mich?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fossiebaer, 07.03.2006
    fossiebaer

    fossiebaer Guest

    könnte es sein, das dein Fühler defekt ist?
     
  4. #3 busche68, 07.03.2006
    busche68

    busche68 Guest

    Ob ich dem Skoda-Partner diesen Tipp mal weitergebe?!? :zwinker:

    Keine Ahnung! Aber ich habe das Problem schon wieder angemeldet, muss jetzt nur noch einen Termin für den Werkstattbesuch finden.
     
  5. Juli66

    Juli66 Guest

    Falls die Probleme auch auftreten wenn Du alleine fährst, wird ich mir auch Gedanken machen. Ansonsten kann ich Dir aus eigener Erfahrung sagen, dass sowohl bei der Neuen wie auch bei der alten Climatronik solche Probleme auftreten können, wenn mehrere Leute mitfahren. Ich würde mal nachschauen, ob kein Dreck (Laub etc.) vor den Lufteinlässen liegen und evtl. mal den Filter überprüfen lassen. Meine Scheiben beschlagen im Winter auch bei längerer Fahrt hin und wieder aber nur wenn noch Andrere mitfahren.
     
  6. #5 busche68, 09.03.2006
    busche68

    busche68 Guest

    Das passiert auch, wenn ich allein fahre (nutze das Auto zu 90% beruflich).

    Verschmutzungen jeglicher Art wurden bereits geprüft, Pollenfilter schon gewechselt.
     
  7. #6 fossiebaer, 09.03.2006
    fossiebaer

    fossiebaer Guest

    vieleicht doch der Fühler.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Wuppi

    Wuppi

    Dabei seit:
    05.01.2006
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Wuppertal
    hmmmm,

    es kann aber auch "normal" sein. Die Regelung hat eine Hystrese sprich Du stellst 21 Grade ein, dann kann die Temperatur zwischen 20 und 22 Grad schwanken (GESCHÄTZTE WERTE). Dazu kommt dann noch die inhomogene Luftverteilung im Auto. Kalt unten, warm oben, Lüftungsströmungen etc ...


    In meinem Großen bekomme ich von oben auch immer kühle Oberschenkel im Winter, ansonsten ist das Auto auch perfekt temperiert :D

    Just my 2 cents

    Ralf
     
  10. #8 LowLaender, 18.03.2006
    LowLaender

    LowLaender Guest

    Klimaanlage im Winter....

    also aus der Audi-Gruppe weiss ich, dass bei Temperaturen von < 5°C der Klimakompressor gar nicht aktiviert wird, um eine Beschädigung des Klimakompressors zu vermeiden...


    denke mal, dass es bei Skoda genauso funktioniert und evtl, der gewünschte Klima-Effekt, gerde im Winter (angelaufene Scheiben) nicht genutzt werden kann.

    Des weiteren, hilft eine Kontrolle/Austauschen des Luft-/Pollenfilters sicherlich.
    Mein alter Inneraumfilter sah nach zwei Jahren aus, wie ein Kartoffelacker...
    nach dem Austausch war alles wieder wunderbar :regen:

    Gruß
    LowLaender
     
Thema:

Klimaautomatik regelt nicht "richtig"

Die Seite wird geladen...

Klimaautomatik regelt nicht "richtig" - Ähnliche Themen

  1. Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant

    Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant: Hallo zusammen, ich habe seit ein paar Wochen einen Superb 3, welcher ein massives Problem mit der Klimaautomatik hat. Ich bin bisher ca. 3.500...
  2. Welche Reifen sind richtig?

    Welche Reifen sind richtig?: Hallo, ich habe einen Roomster 1,2, Bj. 08.2009.Im Schein stehen diie Reifen 185/65 R14 86T (2x). Ich möchte jetzt Winterreifen (gebraucht)...
  3. Arbeitsweise Klimaautomatik

    Arbeitsweise Klimaautomatik: Hallo zusammen, habe mich in das Thema Probleme mit der Klimaautomatik schon ein wenig eingelesen, da ich auch diverse Probleme damit hatte....
  4. Unterbodenschutz Wagenheberaufnahmen richtig ausbessern

    Unterbodenschutz Wagenheberaufnahmen richtig ausbessern: Servus, Einige kenne dies bestimmt. Die Schwachstelle - originale Wagenheberaufnahmen. Bei mir ist der Unterbodenschutz dort beschädigt. An den...
  5. Welcher Ölfilter ist der richtige?

    Welcher Ölfilter ist der richtige?: Hallo zusammen, ich möchte den nächsten Ölwechsel bei meinem Octavia II FL (EZ 2012) selbst machen und habe daher online nach einem neuen...