Klimaanlage läuft nicht

Diskutiere Klimaanlage läuft nicht im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hi liebe Community, habe ein größeres Problem (eins von vielen :-( ) mit meinem Octavia 1.6, Bj.99. Seit ein paar Tagen kühlt die Klimaanlage...

  1. Draven

    Draven Guest

    Hi liebe Community,

    habe ein größeres Problem (eins von vielen :-( ) mit meinem Octavia 1.6, Bj.99.

    Seit ein paar Tagen kühlt die Klimaanlage nichtmehr.
    War eben bei ATU und hab dort mal nen Check machen lassen, also Kühlmittelstand überprüfen etc. Leider war genug Kältemittel drin und somit besteht das Problem weiterhin.
    Allerdings wurde auch festgestellt, dass der Klimakompressor nicht läuft.
    Hab eben mal am Stecker gemessen. Dort liegen sowohl im Ein- als auch Ausgeschalteten Zustand ~6V an. Kommt mir etwas merkwürdig vor. Sicherung Nr.16 für den Magnetschalter ist jedenfalls ok.

    Hat irgendwer einen Tip an was es liegen könnte oder wie ich weiter vorgehen soll bei der Fehlersuche?

    Da mich die "Karre" echt genug gekostet hat, will ich wirklich keine riesen Summen mehr investieren. Getriebe im A**** bei 120tkm, 2 Fensterheber defekt, Wischergestänge schon getauscht, enormes Poltern in der Voderachse usw. Also alles was ein Okti so bekommen kann :-(

    Schon mal vielen Dank im Vorraus.
     
  2. #2 skodabauer, 12.05.2006
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.397
    Zustimmungen:
    242
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Meine Tips:

    -Kontrolle des Kabels zum Aussentempfühler der Klimaanlage.Befindet sich im Wasserkasten links.Ein Warnzeichen für ein defektes Kabel ist der nicht funktionierende Seitenblinker links.Das Kabel für Tempfühler und Blinkleuchte liegen parallel in direkter Nähe zum Wischergestänge und werden von diesem gerne zerrissen.

    -Die Kabel zum Steuergerät für Kühlerlüfter faulen gern durch.Das Ding sitzt unterhalb des Längsträgers links vorn unter der Batterie.Wenn ein wenig Batteriesäure ausläuft,landet es direkt am Steuergerät oder auf den Kabeln.Total tolle Sache.

    -Ursächlich könnte auch ein oder beide defekte Lüfter im Motorraumsein.wenn Du die Klima anschaltest,läuft doch sofort der kleine lüfter mit.Wenn der das nicht mehr macht,schaltet sich die anlage aus Sicherheitsgründen aus.

    Vielleicht hilft Dir das ja.
     
  3. #3 LaRegia, 12.05.2006
    LaRegia

    LaRegia

    Dabei seit:
    20.11.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Fahrzeug:
    Fabia 1 , Combi , Ambiente , 1,4 55 KW 16V , Silber Met.
    Werkstatt/Händler:
    ab 14.03.2010 freie Werkstatt ( Inhaber VW Meister )
    Kilometerstand:
    55000
    Hallo
    Vieleicht kann ich helfen .
    Ich hatte dieses Problem bei meinem Vorgängerauto VW Golf Variant TDI . Alle Messungen OK sogar bis zum Kompressor . Alle Werkstatten viele Meinungen ( auch Bosch ) Aber keine Lösung .Dann das große Erstaunen eine kleine Werkstatt hat Messungen ( ich kann das nicht mehr genau sagen da dieses schon längere zeit zurückliegt ) hat ein defekten Schalter am Kompressor als Fehlerquelle festgestellt. Dieser Schalter wurde gewechselt und die Klima funktionierte wie NEU
     
  4. DG4RBS

    DG4RBS Guest

    Hallo LaRegia,

    Habe seit 1 Woche das selbe Problem an meinem Octavia BJ. 12/2002.

    War in der Werkstatt, Kühlmittel ok, aber der Kompressor läuft nicht an. Ursache ist wahrscheinlich eine defekte Magnetkupplung Kosten ohne Einbau ca 280 Euro. Sollte die Welle des Kompressors noch zusätzlich "eingelaufen" sein, stehen für das Material insgesamt 890 Euro zu Buche + Einbau und wiederauffüllen dann ca 1200 Euro....

    Ein teurer Spaß, nicht?

    Es grüßt Euch alle Stefan
     
Thema: Klimaanlage läuft nicht
Besucher kamen mit folgenden Suchen
  1. golf 5 klimakompressor läuft nicht kühlmittel ok

Die Seite wird geladen...

Klimaanlage läuft nicht - Ähnliche Themen

  1. Wasser läuft Pedalier hinunter

    Wasser läuft Pedalier hinunter: Hallo! Meine bisherigen Recherchen haben ergeben, dass mein Problem mit der neu eingebauten Frontscheibe zusammen hängen könnte. Damit ich mich...
  2. Benzin läuft beim volltanken raus

    Benzin läuft beim volltanken raus: Seit dem letzten volltanken (hab davor auch immer vollgetankt) läuft aus der rechten Seite irgendwo Benzin raus. Hatte den Tankeinfüllstutzen...
  3. Klimaanlage: Temperaturunterschied der einzelnen Lüftungsdüsen

    Klimaanlage: Temperaturunterschied der einzelnen Lüftungsdüsen: Moin zusammen. Ich habe meine Klimaanlage immer auf Auto stehen und festgestellt, dass die beiden Lüftungsdüsen (innen und außen) auf der...
  4. Motor läuft weiter, obwohl Zündung aus

    Motor läuft weiter, obwohl Zündung aus: Hallo Leute, ich habe es heute endlich geschafft, meinen neuer Kabelbaum ist fertsch. Lustiger Weise geht die Karre jetzt nicht oder erst nach...
  5. Klimaanlage kühlt zu aggressiv

    Klimaanlage kühlt zu aggressiv: Hallo Gemeinde, jetzt bei der Affenhitze der letzten Wochen ist mir was an meinem Fabia aufgefallen und ich weiß nicht obs nur mir so geht. Bei...