Klimaanlage kühlt - Klimakompressor angeblich defekt !?

Diskutiere Klimaanlage kühlt - Klimakompressor angeblich defekt !? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo Skodacommunity, folgendes Problem: Bei meinem Skoda Octavia II (EZ 2006), 1,9 TDi war die Klimaanlage defekt. Bin also zur...

  1. #1 Master-T83, 18.07.2013
    Master-T83

    Master-T83

    Dabei seit:
    18.07.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Skodacommunity,

    folgendes Problem: Bei meinem Skoda Octavia II (EZ 2006), 1,9 TDi war die Klimaanlage defekt. Bin also zur Vertragswerkstatt meines (bisherigen) Vertrauens. Dort hat man mir nach Durchsicht mitgeteilt, dass der Klimakondensator defekt sei. Also wurde dieser für insgesamt EUR 640 ausgetauscht. Nach dem Austausch teilte man mir mit, dass der Klimakompressor auch noch defekt sei... was noch einmal etwa EUR 600 kosten würde.

    Ich habe mir nach dem Austausch des Klimakondensators zunächst nicht getraut die Klimaanlage anzustellen, aus Angst etwas kaputt zu machen (Ich = wenig Ahnung von dieser Technik). Habe es dann doch einmal probiert und siehe da, die Klimaanlage kühlt ganz normal. Keine Geräusche oder Drehzahlabfall beim Einschalten der Klimaanlage. Alles normal.

    Habe dann eine andere Werkstatt angerufen und nachgefragt, ob es denn sein könne, dass die Klimaanlage funktioniert, der Klimakompressor aber defekt ist. Man bestätigt mir, dass wenn die Klimaanlage funktioniert, der Klimakompressor nicht defekt sein kann.

    Kann jemand hier dies ebenfalls bestätigen, sprich: Klimakompressor defekt = Klimaanlage kühlt nicht ?

    Ich bin etwas irritiert und habe das Gefühl, dass mich meine bisherige Werkstatt über den Tisch ziehen will...

    Danke für eure Hilfe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 18.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.610
    Zustimmungen:
    888
    Kilometerstand:
    118830
    Ganz ehrlich? Wenn sie kühlt, warum dann ein Teil Tauschen was offensichtlich funktioniert? Lass es so wie es ist und gut iss.
     
  4. #3 ByteVRS, 18.07.2013
    ByteVRS

    ByteVRS

    Dabei seit:
    25.01.2010
    Beiträge:
    1.056
    Zustimmungen:
    16
    Fahrzeug:
    Fabia I Combi 1.2 12V HTP / Citigo Style 75PS
    Kilometerstand:
    F1:196000 Citi 130
    Wenn ich das richtig verstehe dann war die Klima defekt... Nach Austausch von dem Klimakondensator scheint sie wieder zu funktionieren... Also ich würde hier sagen alles bestens!!! Wenn sie funktioniert ohne Probleme dann will man dich wahrscheinlich übern Tisch ziehen... Mehr kann ich dazu nicht sagen... Falls doch noch eine aufälligkeit besteht so kann man und sollte man sich immer eine 2te Meinung einholen!

    Mfg
     
  5. #4 Master-T83, 18.07.2013
    Master-T83

    Master-T83

    Dabei seit:
    18.07.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Also habe noch einmal bei meiner Werkstatt angerufen. Der Klimakompressor ist aussagegemäß definitiv defekt, da kein Strom anliegen würde. Es könne aber sein, dass die Klimaanlage trotzdem ein paar Tage funktioniert...

    Ich warte jetzt einfach mal ab, was passiert, wobei ich mir nicht erklären kann, wie das (Kühlung trotz defekt) technisch funktionieren kann.

    Ergebnis werde ich dann hier posten.

    Danke für die schnelle Antworten.
     
  6. #5 ThomasB., 18.07.2013
    ThomasB.

    ThomasB.

    Dabei seit:
    01.02.2006
    Beiträge:
    838
    Zustimmungen:
    77
    Ort:
    Dortmund
    Fahrzeug:
    Octavia Combi RS 5E 2.0 TSI DSG
    Könnte der Thread des Monats werden...

    Wie soll das Ding funktionieren, wenn kein Strom anliegt. :thumbdown:

    Echte Spezialisten dort... :D
     
  7. gilga

    gilga

    Dabei seit:
    20.04.2010
    Beiträge:
    1.456
    Zustimmungen:
    86
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Fabia Combi 1.4 101PS Style Edition BJ 2006 auf LPG (Prins VSI + Valve Care), VW Touran 2.0 TDI 140PS Bluemotion BJ 2011
    Kilometerstand:
    139000
    Lass Dir die Aussagen bitte mal schriftlich (inkl. Unterschrift und auf dem offiziellen Papier des Autohauses/der Werkstatt) geben. Dann wirst Du ganz schnell merken woran Du bist...

    Ohne da jetzt direkt tiefe Ahnung von der Technik zu haben: Bei den berichteten Aussagen und den bisherigen Kommentaren liegt es nahe, dass die Anlage vielleicht nur nicht mehr gekühlt hat, weil das Kältemittel fehlte oder ein sonstiger sporadisch auftretender Defekt Schuld ist. Dann war schon der erste Tausch eines Bauteils ggf. gar nicht nötig.
     
  8. #7 Master-T83, 18.07.2013
    Master-T83

    Master-T83

    Dabei seit:
    18.07.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Den dunklen Verdachte hatte ich auch bereits... Mir wurde in der Werkstatt erklärt, dass der Klimakondensator ein Loch hatte. Deshalb wurde dieser ausgetauscht. Aufgrund des Defekts des Kondensators wäre dann der Kompressor "festgelaufen" - quasi als Folgeschaden... ?(
     
  9. #8 dathobi, 18.07.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.610
    Zustimmungen:
    888
    Kilometerstand:
    118830
    Den Kondensator würde ich gerne mal Sehen wollen...und wenn das Teil fest Sitzen soll, warum kühlt sie dann noch?
     
  10. gilga

    gilga

    Dabei seit:
    20.04.2010
    Beiträge:
    1.456
    Zustimmungen:
    86
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Fabia Combi 1.4 101PS Style Edition BJ 2006 auf LPG (Prins VSI + Valve Care), VW Touran 2.0 TDI 140PS Bluemotion BJ 2011
    Kilometerstand:
    139000
    Das sehe ich auch so. Da passt etwas nicht zusammen. Mein Rat wäre die aktuellen Aussagen zum Klimakompressor und die Aussagen über die defekte der getauschten Bauteile in schriftlicher Form einzufordern. Damit kann man dann vieles machen (im Streitfall nützlich; man kann aber mit den Aussagen auch mal zu einer anderen Werkstatt/DEKRA etc. fahren und eine unabh. Meinung für ein wenig Geld in die Kaffeekasse einholen).

    Einen Grund dafür würde ich explizit nicht angeben und auf Nachfrage auch sagen das ich dazu momentan keine Aussagen treffen will. Ich nehme aber an spätestens dann wird man sich querstellen, da man merkt wohin der Haase läuft... Im Idealfall eskaliert es an dieser Stelle zu einem Vorgesetzten der die Reißleine zieht und Dir ein nettes Angebot macht (wie gesagt im Idealfall).
     
  11. #10 Oktavius_86, 18.07.2013
    Oktavius_86

    Oktavius_86

    Dabei seit:
    10.02.2012
    Beiträge:
    2.238
    Zustimmungen:
    27
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
    Werkstatt/Händler:
    selber schrauben
    Kilometerstand:
    225000
    LOOOOOOOL! Coole Werkstatt! :thumbup:
    Wenn du ein Loch im Kondensator hast, KANN es sein, dass der Kompressor wegen eintretender Feuchtigkeit kaputt geht.
    In deinem Fall liegt aber definitiv kein Defekt vor.

    Gesendet von meinem Handtelefon mit Tapatalk-Äpp
     
  12. #11 skodabauer, 18.07.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.336
    Zustimmungen:
    224
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Das kann sein. Ein Defekt eines Kompressors durch einen Wellenschaden kündigt sich stellenweise durch eine nicht funktionierenden Kompressor an. Durch Erschütterungen (z.B. Schlagloch) kann es sein das der Kompressor wieder eine bestimmte Zeit läuft.
    Wenn der Klima nicht funktioniert: Klimagerät anschliessen und sowohl Hoch-als auch Niederdruck prüfen.
    Dann mit Diagnosegerät bei laufendem Motor und AC an den Ansteuerstrom des Kompressors auslesen.
    Sollwert ca 0,8A. Strom da und Druck steigt nicht=>Kompressor defekt.

    getapatalked
     
  13. #12 roomie63, 17.08.2013
    roomie63

    roomie63

    Dabei seit:
    13.04.2009
    Beiträge:
    85
    Zustimmungen:
    1
    Ort:
    Mömbris
    Fahrzeug:
    Superb Kombi 2.0TDI CR + Roomster 1.4 16V
    Werkstatt/Händler:
    Waren beides Unfallwagen/selbst ist der Mann
    Kilometerstand:
    74000
    Also wenn der Kondensator undicht war läuft der Kompressor nicht mehr mit. Wenn kein Strom am Kompressor anliegt ist entweder die Anlage leer oder der Druckschalter defekt.
     
  14. #13 thomas64, 17.08.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    da die Zeiten der Magnetkupplung vorbei sind, läuft ein Kompressor immer mit, nur die Fördermenge ist unter 2% wenn eine Abschaltbedingung vorliegt. (Ausser es ist ein mech. Defekt im Antrieb vorhanden.zB Überlastschutz in der Riemenscheibe defekt oder Riemen ist ab)

    Wenn kein Strom am Kompressor anliegt, kann es schon noch ein paar mehr Gründe geben als Anlage leer oder Druckschalter defekt.

    Ein defekter Kompressor als Folgeschaden einer leeren Anlage ist genau genommen schon möglich. Schmiermittel geht ja dabei auch verloren.

    So lange sie kühlt usw würde ich aber keinen einbauen lassen, wenn ich selber zahlen müsste.
     
  15. #14 DieselJörg, 19.08.2013
    DieselJörg

    DieselJörg

    Dabei seit:
    21.06.2009
    Beiträge:
    665
    Zustimmungen:
    1
    Fahrzeug:
    Superb Combi FL 2,0 TDI 125 kw MJ 2014 und einen der letzen OII Family Combi 1,2 TSI
    Kilometerstand:
    10000
    Wie siehts aus mit einer zweiten Werkstattmeinung? :D
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. Flying

    Flying

    Dabei seit:
    29.11.2011
    Beiträge:
    198
    Zustimmungen:
    1
    Fahrzeug:
    Fabia 5J Monte 1.2 TSI 105PS
    Kilometerstand:
    37000
  18. #16 dieselschrauber, 22.08.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    840
    Zustimmungen:
    47
    Ort:
    31535
    Fahrzeug:
    yeti
Thema: Klimaanlage kühlt - Klimakompressor angeblich defekt !?
Besucher kamen mit folgenden Suchen
  1. skoda octavia klimaanlage kompressor defekt

    ,
  2. klimakompressor geräusche aber kühlt

    ,
  3. klimakompressor sollstrom

    ,
  4. kosten klimakompressor wechseln skoda octavia,
  5. vw up klimakompressor undicht,
  6. klimakompressor skoda octavia rs 2,
  7. sharan 2.0 tdi bluemotion klimakompressor Tausch,
  8. klimaanlage fabia defekt,
  9. Skoda Kompressor Klimaanlage defekt,
  10. schlagloch klimaanlage defekt,
  11. klimaanlage kühlt extrem e53 3 0i ,
  12. fabia II klimakompressor verliert pag-öl,
  13. fabia II klimakompressor undicht,
  14. octavia 2 klimakompressor,
  15. klimaanlage kühlt soll aber undicht sein,
  16. Kompressor Klimaanlage defekt Skoda Octavia ,
  17. skoda superb combi klimaanlage pumpe,
  18. klimaanlage zischt kühlt aber trotzdem,
  19. klima kühlt aber undicht,
  20. klimaanlage für skoda octavia 2 0tdi 16v,
  21. octavia klimakompressor tauschen,
  22. kühlt ein defekter klimakompressor,
  23. skoda octavia ii klimakompressor,
  24. klimaanlage kompressor skoda octavia,
  25. skoda fabia 1.4 klimakompressor kein strom
Die Seite wird geladen...

Klimaanlage kühlt - Klimakompressor angeblich defekt !? - Ähnliche Themen

  1. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  2. Klimaanlage macht Geräusche

    Klimaanlage macht Geräusche: Hallo zusammen, habe letztens an meinem Rapid ein leichtes metallisches bemerkt. Dieses Geräusch tritt nur auf wenn ich den Klimakompressor per...
  3. Klimaanlage leer und die Werkstatt hat kein passendes Werkzeug

    Klimaanlage leer und die Werkstatt hat kein passendes Werkzeug: Moin Moin in die Runde, Seit Juli 2016 fahre ich meinen als Neuwagen gekauften O3 Combi. Seit ein paar Tagen kühlt die Klimaanlage nicht mehr. Und...
  4. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  5. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...