Klimaanlage irgendwie defekt ???

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Dorfeater, 13.08.2010.

  1. #1 Dorfeater, 13.08.2010
    Dorfeater

    Dorfeater

    Dabei seit:
    13.08.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 6Y2 1,9TDI Elegance
    Werkstatt/Händler:
    ATU
    Kilometerstand:
    197400
    Hallo zusammen,

    ich brauche mal Eure Hilfe.

    Ich habe mir einen Skoda I gekauft (Baujahr 2002) und habe gemerkt, dass die Klimaanlage nur manchmal funktioniert.
    Soweit so gut.

    Der Skodahändler hat schon mal (wegen abfallenden Drucks) ein Ventil am Kreislauf gewechselt.
    Nun ist der Druck konstant.

    Des Weiteren wurde ein Fehler am Verdampfersensor ermittelt (im Fehlerspeicher).

    Das Fehlerbild ist wie folgt:

    Beim Einschalten der Klima läuft erstmal nichts, wenn ich die Temperatur von der Heizung nach warm drehe und zurück, bleibt die Heizung auf Warm (60Grad!)und regelt nicht auf Kalt runter.

    Fehler im Speicher ist dann: Stellmotor defekt.

    Wenn ich den Wagen aus mache und die Heizung auf Kalt lasse, ist die Change 1:1, dass die Klima läuft, dann macht sie auch 5,6 Grad.

    Die Händler bei mir in der Nähe wollen irgendwie immer nur das Amaturenbrett ausbauen und mir 400Euro berechnen, irgendwie alles Hirnies. Keiner kann sagen, was defekt ist, aber hauptsache dran rumschrauben :)

    Es gibt Fehlerdiagnosen über "Poti Vorne" von der Heizung, "Verdampfersensor" bis nach "Stellmotor" tauschen.
    Es gibt änliche Klappenfehler hier schon im Forum, aber irgendwie nicht das was ich suche ...

    Kann mir da einer von Euchweiterhelfen ??

    Dank im Voraus und viele Grüße

    Martin alias Dorfeater
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. S

    S Guest

    Ganz einfach: Bei dir werden die Stellmotoren der Belüftungsklappen und der Geber Verdampfer Ausströmtemperatur defekt sein.
    Dazu muss das Armaturenbrett raus und deine Werkstattleute sind somit keine "Hirnies"!!!
     
  4. #3 Dorfeater, 14.08.2010
    Dorfeater

    Dorfeater

    Dabei seit:
    13.08.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 6Y2 1,9TDI Elegance
    Werkstatt/Händler:
    ATU
    Kilometerstand:
    197400
    Hallo,

    das klingt zusammen bewertet ja schon etwas besser !

    Den Verdampfersensor (kostet nur 20 Euro) hatte ja auch schon einer mal bestellt, jedoch hat keiner eine Gesamtbetrachtung gemacht,
    da war von Stellmotoren keine Rede.

    Der letzte Skodahändler wollte nur den Stellmotor tauschen, war sich aber auch nicht sicher.
    Die schauen immer nur auf das letzte Fehlerprotokoll und bestellen nach dem die Teile, die angezeigt werden.

    Mir immer noch ein wenig dubios die Geschichte.

    Habe ja kein Problem Geld für einen Amaturenbrettaus und Einbau zu bezahlen, möchte halt verhindern dass nach Einbau immer noch etwas defekt ist und ich 400 Euro in den Wind schiesse.

    Wird denn bei so einem Fehlerbild das Auto drei Tage in die Werkstatt gebracht, dass Amaturenbrett ausgebaut und dann erst eine Diagnose möglich gemacht ? Erst dann könnten ja die Teile bestellt werden ...


    Kann irgendwie nicht sein ....


    Grüße

    Dorfeater
     
  5. S

    S Guest

    Moin! Es steht ganz genau im Fehlerspeicher, ob der Geber für die Ausströmtemperatur defekt ist oder nicht.
    Weiterhin können die Stellmotoren der Lüftungsklappen einer Stellglieddiagnose unterzogen werden.

    Das sollte deine Werkstatt aber wissen...

    MfG
     
  6. #5 Dorfeater, 15.08.2010
    Dorfeater

    Dorfeater

    Dabei seit:
    13.08.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 6Y2 1,9TDI Elegance
    Werkstatt/Händler:
    ATU
    Kilometerstand:
    197400
    Danke für die Infos,

    dann war ich vielleicht wirklich nur in den falschen Werkstätten und es ist ein "Standard" - Fehler.

    Währe ja schoen mit dem Diagnoseding, damit nicht unnötig gewechselt wird ...

    Vor dem Winter muss der Fehler auf jeden FAll raus sein, denn mit 60 Grad Heizung rumfahren ist mir ein wenig zu warm :)

    Viele Grüße

    Martin alias Dorfeater
     
  7. #6 Dorfeater, 17.08.2010
    Dorfeater

    Dorfeater

    Dabei seit:
    13.08.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 6Y2 1,9TDI Elegance
    Werkstatt/Händler:
    ATU
    Kilometerstand:
    197400
    Hallo nochmal,

    War zwar noch nicht beim Händler, aber der Temperaturschalter scheint wieder zu fubktionieren (auch von warm wieder nach kalt zurück).
    Leider geht die Klimaanlage nur, wenn ich am Anfang der Fahrt diese gleich mit einschalte.

    Irgendwie ein komisches Fehlerverhalten :)

    Grüße

    Martin alias Dorfeater
     
  8. #7 Dorfeater, 21.08.2010
    Dorfeater

    Dorfeater

    Dabei seit:
    13.08.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 6Y2 1,9TDI Elegance
    Werkstatt/Händler:
    ATU
    Kilometerstand:
    197400
    Habe jetzt gestern einen Riss in der Windschutzscheibe erhalten (durch einen netten Stein).

    Wenn die Scheibe ausgebaut ist, kommt man von hinten an die Stellmototren / Klappen hinten dran ??
    Irgendwie säuselt die Lüftung nun auch ...

    Brauche da noch mal ne Info, vielleicht kann ich das ja irgendwie kombinieren ??

    Grüße

    Dorfeater
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Dorfeater, 21.08.2010
    Dorfeater

    Dorfeater

    Dabei seit:
    13.08.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 6Y2 1,9TDI Elegance
    Werkstatt/Händler:
    ATU
    Kilometerstand:
    197400
    kleiner nachtrag...

    und das Lenkrad steht etwas schief seit dem riss ...

    (und ja, bin nicht mit 100 kmh gegen einen Bordstein gefahren)

    Fahrzeug fährt noch geradeaus ...
     
  11. #9 Dorfeater, 10.09.2010
    Dorfeater

    Dorfeater

    Dabei seit:
    13.08.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 6Y2 1,9TDI Elegance
    Werkstatt/Händler:
    ATU
    Kilometerstand:
    197400
    Hallo,

    wollte hier mal "Bericht" erstatten. Reperatur ist erfolgt - Kosten lagen bei 600 Euro und Klima funktioniert wieder.

    Zum Thema mein Skoda Händler hier in der Nähe ist kein Hirnie:


    Habe vom Bosch Service die Stellmotoren durchmessen lassen und siehe da, beide Stellmotoren und der Fühler waren defekt.
    (Schluss gegen Masse)

    Hätte ich nach dem Vorschlag des Händlers gehandelt, wären jetzt 400 Euro in den Wind geschossen :thumbdown: ...
    Denn ein Motor sollte nur getauscht werden ...

    Naja, ist ja nochmal gut gegangen :whistling:

    Grüße

    Dorfeater
     
Thema: Klimaanlage irgendwie defekt ???
Besucher kamen mit folgenden Suchen
  1. verdampfersensor auch ohne klimaautomatik skoda fabia

    ,
  2. verdampfersensor skoda fabia

    ,
  3. klimaanlage bläst nur warm skoda fabia

Die Seite wird geladen...

Klimaanlage irgendwie defekt ??? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...