Klimaanlage funktioniert nur bedingt!!!

Diskutiere Klimaanlage funktioniert nur bedingt!!! im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hallo , ich hab nen problem mit meinem Superb...2.5Tdi/AAH/2007/130TKM/L&K....hatte vor ein paar wochen bemerkt das die Klimaanlage gar nicht...

  1. #1 schmelzer87, 07.07.2015
    schmelzer87

    schmelzer87

    Dabei seit:
    03.08.2013
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Rosslau
    Fahrzeug:
    8004/AAH
    Werkstatt/Händler:
    Automobile Rochee
    Kilometerstand:
    130
    Hallo , ich hab nen problem mit meinem Superb...2.5Tdi/AAH/2007/130TKM/L&K....hatte vor ein paar wochen bemerkt das die Klimaanlage gar nicht funktioniert,bin dann in die Werkstatt weil ich dachte es fehlt Kältemittel aber hat nichts gefehlt...danach Fehlerspeicher ausgelesen und da Stand drinne Drucksensor...neuer Drucksensor rein und jetzt geht die Klima,allerdings nur wenn ich fahre,wenn ich stehe springt die Magnetkupplung vom Kompressor raus und rein und raus...es kommt nichts kaltes mehr,sowie ich losfahre kühlt sie wieder wie es sein soll...Im speicher steht wieder Druckschalter drinne und ps. Der kleine elektrische Lüfter im Motorraum scheint auch nicht zu gehen hab ich mal beobachtet....kennt das problem jemand und kann mir vielleicht sagen was da los ist......
     
  2. #2 Trinitii, 07.07.2015
    Trinitii

    Trinitii

    Dabei seit:
    21.09.2013
    Beiträge:
    302
    Zustimmungen:
    5
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Skoda Superb 1.9 TDI
    Fehlerspeicher wurde aber gelöscht? Nicht dass der Fehler mit dem Durcksensor nur ein alter Fehler ist. Ansonsten mal Verkablung prüfen.
    Das bei dir klingt aber eher nach einem mechanischen Problem, evtl gibt die Magnetkupplung langsam den Geist auf aber so wirklich was konkretes kann ich jetzt auch nicht dazu sagen.
    Der Elektrolüfter schaltet sich übrigens mit dem Klimakompressor zu, und schaltet ab einer bestimmten Wassertemperatur auf die zweite Stufe.
     
  3. #3 skodabauer, 07.07.2015
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.554
    Zustimmungen:
    316
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Lass mal den kleinen Lüfter prüfen ob der noch funktioniert. Wenn der defekt ist und der Fahrtwind als Kühlung fehlt geht der Druck im System so schnell hoch das der Kompressor abgeschaltet wird. Deswegen evtl auch der Fehlerspeichereintrag.

    mobil erstellt mit Tapatalk-was seit dem letzten Update wieder funktioniert
     
Thema: Klimaanlage funktioniert nur bedingt!!!
Besucher kamen mit folgenden Suchen
  1. octavia 2 klima lüfter zu langsam www.skodacommunity.de

Die Seite wird geladen...

Klimaanlage funktioniert nur bedingt!!! - Ähnliche Themen

  1. Funktioniert Galaxy A5 mit Bluetooth Premium Bj 2009 ?

    Funktioniert Galaxy A5 mit Bluetooth Premium Bj 2009 ?: Hallo zusammen, ich bin neu hier im Forum. Kann mir freundlicherweise jemand sagen, ob in meinem Skoda Octavia II Bj. 2009 ein Smartphone Samsung...
  2. Android Auto funktioniert nicht einwandfrei

    Android Auto funktioniert nicht einwandfrei: Guten Abend, als ich meinen Kodi abholen konnte, meinte mein Autoverkäufer, das es über Android Auto die Möglichkeit gibt, über die...
  3. Was hat die Klimaanlage mit dem EA189-Software-"Update" zu tun?????

    Was hat die Klimaanlage mit dem EA189-Software-"Update" zu tun?????: Hallo Fabia-Fahrer und alle, welchen Zusammenhang gibt es zwischen dem Betrieb der Klimaanlage und dem Anti-Abgasskandal-Software-"Update"? Das...
  4. Innenraumbeleuchtung funktioniert nur sporadisch Octavia 1U

    Innenraumbeleuchtung funktioniert nur sporadisch Octavia 1U: Hallo, Thema schonmal erstellt. Komme nicht weiter und es nervt. :-( Die Innenraumbeleuchtung funktioniert mal und mal nicht. Auch die rot/weißen...
  5. Swing: Gespeicherte Sender weiterschalten funktioniert nicht richtig.

    Swing: Gespeicherte Sender weiterschalten funktioniert nicht richtig.: Hallo Gemeinde, da es im passenden Unterforum keine Antwort gab, versuch ich's mal hier:...