Klimaanlage funktioniert nicht

Diskutiere Klimaanlage funktioniert nicht im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo Mitglieder, ich habe leider nichts passendes auf der schnelle gefunden zu meinem Problem. Ich habe einen Skoda Octavia 1U Bj. 09/2000...

  1. #1 Thomasbrmstr4, 10.12.2011
    Thomasbrmstr4

    Thomasbrmstr4

    Dabei seit:
    10.12.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Klötze
    Fahrzeug:
    Skoda Octavia 1U
    Kilometerstand:
    180000
    Hallo Mitglieder, ich habe leider nichts passendes auf der schnelle gefunden zu meinem Problem.

    Ich habe einen Skoda Octavia 1U Bj. 09/2000 800/323

    Ich habe die Ausstattung SLX. Klimaautomatik.

    Ich habe heute einen Klimadienst bei meinem Auto gemacht, da ich gehofft hatte das es daran liegt das die Klimaanlage nicht mehr anspringt, aber leider hat dies nichts gebracht.
    So dann habe ich den Fehlerspeicher ausgelesen und dort war leider auch kein Fehler abgelegt.
    Nun habe ich die Grundeinstellung durchführen lassen, danach hatte er ein Fehler wegen Staudruckklappen-Stellmotor (defekt), habe diesen dann auch wieder gelöscht. So und nun habe ich gesehen das im Display von der Klima 2 Grad angezeigt wurde. Habe mich gewundert da er schon eine Stunde in der Werkstatt stand. Habe den Sensor in der Stoßstange vorne links mal mit dem Föhn aufgewärmt zur sicherheit, aber leider stand diese 2 Grad dort immernoch. Habe dann bei IST-Werte die Außenlufttemperatur ausgelsen und dort stand aber 20 Grad (durch Föhn aufwärmen), also ein plausibler Wert. Ja könnte die das Problem sein?
    Lüfter springen auch nicht an.

    Ich bedanke mich schoneinmal.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octarius, 12.12.2011
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    865
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wissen weiss ich es nicht, da ich die Untiefen der Klimasteuerung nicht bitweise kenne. Da aber der Temperaurgeber einen falschen Wert liefert liegt es doch auf der Hand, dass bei einer so niedrigen Außentemperatur die Klima nicht anspringt.

    Es gibt dafür 2 Sensoren, einer noch unterhalb der Windschutzscheibe. Daher erkennt das Steuergerät zwar die richtige Temperatur, wird aber wahrscheinlich auf Nummer sicher gehen und wegen der ermittelten 2° vom Stoßstangensensor den Kompressor nicht ansteuern.
     
  4. #3 OrciariDriver, 12.12.2011
    OrciariDriver

    OrciariDriver

    Dabei seit:
    19.05.2010
    Beiträge:
    109
    Zustimmungen:
    2
    Ort:
    Lauf an der Pegnitz
    Fahrzeug:
    Skoda Octavia 3 RS/VW Golf 2/Skoda 120
    Werkstatt/Händler:
    Autohaus Vielbaum/Ich selbst
    Kilometerstand:
    40500
    was hat die Druckprüfung ergeben oder hat er denn Klimatest gleich bestanden ! Schau sonst mal die sicherungen auf der Batterie eine war für die Klimaanlage ! Könnte aber sein das deine Steuereinheut einen weg hat aber das ist eine intensive suche !
     
  5. #4 Octarius, 12.12.2011
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    865
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Hast Du schon mal den Fehlerspeicher ausgelesen?
     
  6. #5 Thomasbrmstr4, 18.12.2011
    Thomasbrmstr4

    Thomasbrmstr4

    Dabei seit:
    10.12.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Klötze
    Fahrzeug:
    Skoda Octavia 1U
    Kilometerstand:
    180000
    Also bei der Klimabefüllung gab es keine Probleme. Ja Fehlerspeicher hatte ich ja ausgelesen, wie oben beschrieben.
     
  7. #6 OrciariDriver, 18.12.2011
    OrciariDriver

    OrciariDriver

    Dabei seit:
    19.05.2010
    Beiträge:
    109
    Zustimmungen:
    2
    Ort:
    Lauf an der Pegnitz
    Fahrzeug:
    Skoda Octavia 3 RS/VW Golf 2/Skoda 120
    Werkstatt/Händler:
    Autohaus Vielbaum/Ich selbst
    Kilometerstand:
    40500
    Was sagen die Sicherungen ! hast mal geschaut ob die Kupplung greift beim Kompresor wenn ihn an und aus schaltest !
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Klimaanlage funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. temperatursensor klima octavia 1u

    ,
  2. klimaanlage bei skoda roomster funktioniert nicht

    ,
  3. skoda octavia 1u klimaanlage defekt

    ,
  4. scoda klimaanlange funktioniert nicht,
  5. skoda octavia 2 Klimaanlage geht dann geht nicht,
  6. skoda octavia 1u klimakompressor geht nicht ,
  7. klima octavia www.skodacommunity.de
Die Seite wird geladen...

Klimaanlage funktioniert nicht - Ähnliche Themen

  1. Kofferraumbeleuchtung funktioniert nicht mehr...

    Kofferraumbeleuchtung funktioniert nicht mehr...: Moin, bei unserem Roomster (1.6 16V Bj. 2007) funktioniert seit einiger Zeit die Kofferraumbeleuchtung nicht mehr. Ich habe in den letzten Tagen...
  2. Scheibenwaschanlage funktioniert nicht

    Scheibenwaschanlage funktioniert nicht: Hallo an die Skoda Community, ich bin seit kurzem Besitzer eines Skoda Octavia II Facelift und habe folgendes Problem: Leider funktioniert im...
  3. Klimaanlage macht Geräusche

    Klimaanlage macht Geräusche: Hallo zusammen, habe letztens an meinem Rapid ein leichtes metallisches bemerkt. Dieses Geräusch tritt nur auf wenn ich den Klimakompressor per...
  4. Klimaanlage leer und die Werkstatt hat kein passendes Werkzeug

    Klimaanlage leer und die Werkstatt hat kein passendes Werkzeug: Moin Moin in die Runde, Seit Juli 2016 fahre ich meinen als Neuwagen gekauften O3 Combi. Seit ein paar Tagen kühlt die Klimaanlage nicht mehr. Und...
  5. Start-Stopp-Automatik funktioniert seit Einbau von Marderabwehr nicht mehr

    Start-Stopp-Automatik funktioniert seit Einbau von Marderabwehr nicht mehr: Hallo zusammen, ich eröffne diesen Thread, weil mir vorhin etwas komisches aufgefallen ist. Ich hab mein Auto seit zwei Wochen, und bisher hat...