Klimaanlage funktioniert nicht mehr einwandfrei

Dieses Thema im Forum "Skoda Superb II Forum" wurde erstellt von Kohlhaas, 06.07.2015.

  1. #1 Kohlhaas, 06.07.2015
    Kohlhaas

    Kohlhaas

    Dabei seit:
    17.11.2013
    Beiträge:
    66
    Zustimmungen:
    1
    Hi
    Seit es jetzt so heiß ist fällt mir auf dass die Klimaanlage (Climatronic) nicht gleich anspringt. Das merkt man bei diesem Wetter sofort. Wenn ich mich nach einem Kilometer auf die Seite stelle und bei der Klima öfters on/off drücke springt sie an, kühlt normal und das den ganzen Tag auch wenn das Auto dazwischen wieder einmal 2 Stunden steht.
    Wo setzte Ich an ohne gleich der Werkstatt das Geld in den Rachen zu werfen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. UsAs

    UsAs

    Dabei seit:
    21.07.2014
    Beiträge:
    379
    Zustimmungen:
    14
    Ort:
    NRW
    Fahrzeug:
    Skoda Superb Combi, 170er DSG TDI
    Kilometerstand:
    137000
    Ich würde mal den Fehlerspeicher auslesen (lassen).
     
  4. #3 Sprit(vernichter)², 06.07.2015
    Sprit(vernichter)²

    Sprit(vernichter)²

    Dabei seit:
    21.01.2015
    Beiträge:
    427
    Zustimmungen:
    160
    das sind ziemlich relative Begriffe, formuliere das doch mal in exakte Zeitangaben um. Bei den Aussentemperaturen braucht die Klimaanlage physikalisch bedingt schon 1-2-3 Minuten, bis sie
    a) überhaupt erstmal nen Druck aufgebaut hat, bei dem der Kältekreis anfängt zu arbeiten
    b) dann den Kondensator soweit abgekühlt hat, dass der Kältekreis funktioniert (nicht nur überhitztes Gas liefert)
    c) deine Luftrohre überhaupt abgekühlt sind, bis kalte Luft im Innenraum ankommt.
     
  5. #4 Kohlhaas, 06.07.2015
    Kohlhaas

    Kohlhaas

    Dabei seit:
    17.11.2013
    Beiträge:
    66
    Zustimmungen:
    1
    Dann wäre mir das letztes Jahr auch schon aufgefallen. Bei deinen 3 Punkten wirst du schon recht haben. Aber das dauert viel zu lange.
    Bis jetzt war es so dass nach dem Starten ein paar Sekunden später spürbar war dass die Klima läuft und 3-5 Minuten kam es saukalt rau.
    So wie jetzt, nur es kommt nicht automatisch.
     
  6. Takler

    Takler

    Dabei seit:
    09.10.2012
    Beiträge:
    402
    Zustimmungen:
    37
    Klima-Service machen lassen.
    Also die Anlage neu befüllen lassen. Ohne zu wissen ob genügen Kältemittel drin ist bringt das sonst nix.
    So ein Service gibt es schon ab 50€ und sollte eh regelmäßig alle paar Jahre gemacht werden.
     
  7. #6 Steffnas, 06.07.2015
    Steffnas

    Steffnas

    Dabei seit:
    22.06.2015
    Beiträge:
    17
    Zustimmungen:
    1
    neu befüllen ist eine Lösung, aber vorher würde ich es auslesen lassen
     
  8. #7 maschu_85, 06.07.2015
    maschu_85

    maschu_85

    Dabei seit:
    26.09.2014
    Beiträge:
    95
    Zustimmungen:
    11
    Ort:
    Bad Laer
    Fahrzeug:
    Skoda Superb Elegance 2.0 TDI 170 PS / Hyundai i30 1.4l Fifa World Cup Edition
    Kilometerstand:
    120000
    Moin,

    meine Klima hatte auch diese probleme, dazu kam noch ein Rauschen bzw. Rasseln beim einschalten.
    Die Anlage wurde dann neu befüllt, und siehe da, allet wieder Schick!:thumbsup:
     
  9. #8 Sprit(vernichter)², 06.07.2015
    Sprit(vernichter)²

    Sprit(vernichter)²

    Dabei seit:
    21.01.2015
    Beiträge:
    427
    Zustimmungen:
    160
    Ich würde auch vorher auslesen lassen, und lassen ob die ganzen Klappen in der Klimaanlage richtig fahren. Für mich klingts eher nach nem Problem hiermit, als nach nem Problem mit dem Füllstand.

    Fährt die Klima nach deinem On/Off-Eskapaden denn normal, sprich kommt danach anständig kalte Luft? Falls ja, sollte der Füllstand i.O. sein

    google mal nach "vw ssp 301"

    Hierdrin ist ne Klimaanlage ausführlich erklärt, dann erkennst du was ich mit den Klappen meine.

    (in dem SSP ist zwar die Klima vom Touareg erklärt, der Grundaufbau ist bei allen VWAG-Fahrzeugen aber weitstgehend gleich)
     
  10. #9 Kohlhaas, 06.07.2015
    Kohlhaas

    Kohlhaas

    Dabei seit:
    17.11.2013
    Beiträge:
    66
    Zustimmungen:
    1
    Jetzt ist es Wien kühler weil Wind und Wolken vorherschen. Wie ich das Auto heute um 12:00 gestartet habe ist die Anlage sofort angesprungen und es trat das ein was spritvernichter gepostet hat. Gestern waren die Temperaturen mit direkter Sonnenbestrahlung (wolkenlos und windstill) anders, heftiger.
    Die Hand bei den Düsen zu halten war fast unmöglich. Vom Lenkrad und Schaltknüppel red ich gar nicht.
     
  11. #10 Kohlhaas, 23.06.2016
    Kohlhaas

    Kohlhaas

    Dabei seit:
    17.11.2013
    Beiträge:
    66
    Zustimmungen:
    1
    Die Klimaanlage wurde wegen Totalschaden letzte Woche komplett neu installiert. Lt. Werkstatt (VW/Skoda) hat sich der Kompressor derart zerlegt dass die komplette Anlage erneuert werden musste. Ca. 1.700,--, kann das so stimmen? Funktionieren tut sie jetzt aber super.
    Wenn das Auto in der prallen Sonne steht wird beim Starten das Gebläse unterdrückt und nach ca. einer halben Minute später ist die Luft schon gekühlt eingedrungen.
    Vor der Reparatur ließ ich beim ÖAMTC (=ADAC) noch einen Klimaanlage-Check durchführen. Das brachte auch nicht`s. musste die 70,-- nicht berappen.
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    1.029
    Zustimmungen:
    258
    Ja, wenn es Späne im System gibt, muss z.B. auch gespült werden, und gewissen Komponenten können nicht gespült werden.
     
  14. Tzoom

    Tzoom

    Dabei seit:
    28.04.2011
    Beiträge:
    232
    Zustimmungen:
    3
    Ort:
    Lippstadt
    Fahrzeug:
    Skoda Superb Combi 1.8T
    Was meinst Du denn mit Gebläse unterdrückt? Wenn das Austo schön knusprig aufgeheizt ist, sollte das Gebläse nach Motorstart mit ordentlich Spannung laufen.
    Die 1700,- sind schon happig, aber wenn alles voll Späne ist vielleicht schon plausibel. Was wurde denn alles getauscht?
     
Thema: Klimaanlage funktioniert nicht mehr einwandfrei
Besucher kamen mit folgenden Suchen
  1. klimaanlage funktioniert nicht und dann doch

Die Seite wird geladen...

Klimaanlage funktioniert nicht mehr einwandfrei - Ähnliche Themen

  1. Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!

    Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!: Hallo bräuchte eure hilfe. Habe eine gebrauchte Webasto tt C gekauft die in mein skoda octavia II combi tdi rs bj2008 eingebaut. heizgerät...
  2. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  3. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  4. Heizung funktioniert nicht so wie sie soll.

    Heizung funktioniert nicht so wie sie soll.: Hallo Leute, habe seit kurzem bei meinem 3.6er das Problem mit der Heizung im Innenraum. Beim Beginn der Fahrt kommt nach kurzer Zeit warme Luft...
  5. alle eFH gehen nicht mehr

    alle eFH gehen nicht mehr: Hallo, ich habe einen Octi TDI (8004+329) Bj12/98 mit 81kW und 4x eFH. Seit heute gehen die FH nicht mehr über die Tasten, alle an allen Türen....