Klimaanlage funktioniert meistens nicht

Diskutiere Klimaanlage funktioniert meistens nicht im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe seit einiger Zeit ein Problem mit meinem Octavia II. Ich fang mal von vorne an. Vor ca. einem Jahr, fiel meine...

  1. #1 Sleepy6280, 24.05.2011
    Sleepy6280

    Sleepy6280

    Dabei seit:
    24.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe seit einiger Zeit ein Problem mit meinem Octavia II. Ich fang mal von vorne an.

    Vor ca. einem Jahr, fiel meine Klimaanlage aus. Keine Kühlung mehr. Da es an einem Wochenende war, bin ich damit nicht gleich in eine Werkstatt gefahren. Am nächsten Tag hatte ich eine längere Strecke zu fahren. Und mittendrin, fängt die Klima wieder das kühlen an. Dann war erstmal Ruhe. Bis vor einer Woche. Nach der Arbeit heimgefahren, Klima kühlt nicht. Kältemittel und Dichtheit beim Händler überprüft. Kein Leck. Nun war ich soweit, das ich mir dachte, wird wohl der Kompressor hinüber sein. Allerdings bin ich heute auf die Autobahn gefahren und auf einmal ging sie wieder. Leider war die Freude nur von kurzer Dauer. Nach Fünf Minuten kam wieder nur ungekühlte Aussenluft. Kann es dann überhaupt der Kompressor sein oder klingt das eher nach einem elektrischen defekt (Wackler).

    Für eure Hilfe möchte ich mich schonmal im vorraus bedanken.


    Mfg

    Sleepy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 passifan, 24.05.2011
    passifan

    passifan

    Dabei seit:
    14.04.2011
    Beiträge:
    173
    Zustimmungen:
    9
    wahrscheinlich Elektrofehler,
    - wenn Kältemittel fehlt geht nichts mehr
    - wenn Kompressor defekt geht auch nichts mehr
    sehr seltene Möglichkeit: Trockner zu , Trockner wird dann an der Ausgangsseite kalt tlw. bis Bereifung, würde die Elektroseite abchecken(lassen)

    MfG passifan
     
  4. #3 Superb*Pilot, 24.05.2011
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    4
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Ich sehe hier auch das Problem in der Elektrik.

    Das Ganze passt wie zu dem Fall in einem Golf, dort hatte das Anschlusskabel am Stecker des Klimakompressors einen Schnurbruch. Hier sieht es ebenso danach aus.

    Abhilfe, die Kabel am Anschluß neu fassen oder den einzelnen Leitungsstrang auf Durchgang prüfen.
     
  5. #4 Sleepy6280, 24.05.2011
    Sleepy6280

    Sleepy6280

    Dabei seit:
    24.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die schnellen Antworten.

    Ich komme gerade von der Arbeit. Auf der fahrt nach Hause, habe ich etwas getestet. Es scheint, als würde die Klima hin und wieder anspringen, wenn ich mit hoher Drehzahl fahre. Nach einem Überholvorgang ging sie auf einmal wieder. Zuhause hab ich ihn dann laufen gelassen und mal unter die Haube geschaut. Dabei fiel mir ein Geräusch vom Klimakompressor auf. Klingt wie metallische Zahnräder die ineinander laufen. Allerdings ist es nicht sehr laut und ich weiß nicht, ob das schon immer so war.

    MfG

    Sleepy
     
  6. #5 Oberberger, 28.05.2011
    Oberberger

    Oberberger

    Dabei seit:
    25.06.2009
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II Combi 1,9 TDI DPF
    Kilometerstand:
    101600
    Vielleicht der Drucksensor? Wenn der denkt, die Anlage wäre leer, schaltet er den Kompressor ab. sollte aber ein Fehler sein, der zu finden ist.
     
Thema: Klimaanlage funktioniert meistens nicht
Die Seite wird geladen...

Klimaanlage funktioniert meistens nicht - Ähnliche Themen

  1. Kofferraumbeleuchtung funktioniert nicht mehr...

    Kofferraumbeleuchtung funktioniert nicht mehr...: Moin, bei unserem Roomster (1.6 16V Bj. 2007) funktioniert seit einiger Zeit die Kofferraumbeleuchtung nicht mehr. Ich habe in den letzten Tagen...
  2. Scheibenwaschanlage funktioniert nicht

    Scheibenwaschanlage funktioniert nicht: Hallo an die Skoda Community, ich bin seit kurzem Besitzer eines Skoda Octavia II Facelift und habe folgendes Problem: Leider funktioniert im...
  3. Klimaanlage macht Geräusche

    Klimaanlage macht Geräusche: Hallo zusammen, habe letztens an meinem Rapid ein leichtes metallisches bemerkt. Dieses Geräusch tritt nur auf wenn ich den Klimakompressor per...
  4. Klimaanlage leer und die Werkstatt hat kein passendes Werkzeug

    Klimaanlage leer und die Werkstatt hat kein passendes Werkzeug: Moin Moin in die Runde, Seit Juli 2016 fahre ich meinen als Neuwagen gekauften O3 Combi. Seit ein paar Tagen kühlt die Klimaanlage nicht mehr. Und...
  5. Start-Stopp-Automatik funktioniert seit Einbau von Marderabwehr nicht mehr

    Start-Stopp-Automatik funktioniert seit Einbau von Marderabwehr nicht mehr: Hallo zusammen, ich eröffne diesen Thread, weil mir vorhin etwas komisches aufgefallen ist. Ich hab mein Auto seit zwei Wochen, und bisher hat...