Klimaanlage Fabia I kühlt nicht

Diskutiere Klimaanlage Fabia I kühlt nicht im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo habe Probleme mit der Klimanalage in dem Fabia I von meiner Frau. Quasi von heut auf Morgen hat die Anlage nicht mehr gekühlt. (betätigung...

  1. #1 Andrea81DD, 09.07.2015
    Andrea81DD

    Andrea81DD

    Dabei seit:
    13.05.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo habe Probleme mit der Klimanalage in dem Fabia I von meiner Frau.

    Quasi von heut auf Morgen hat die Anlage nicht mehr gekühlt. (betätigung des Stellrads zur Kühlung bewirkt nur, das bei Kühlung Luft mit Außentemperatur ausströmt und bei heizen er tatsächlich heizt).

    Prolblem ist, das keinerlei Fehler im Fehlerspeicher abgelegt sind und somit die Suche nicht gerade vereinfacht wird.

    Habe mir mal die Messwertblöcke angeschaut und diese entsprechen den Normwerten.

    Die üblichen Verdächtigen Stellmotoren von Umluft und Temperaturklappe liefern zumindest laut Software bei entsprechender Betätigung auch die entsprchenden Werte zurück(kleiner bzw. Größer)

    Auch der Ruhe Druck von 6,2 Bar scheint soweit in Ordnung zu sein.
    Nur bei dem Druck in Betrieb von 8,3 Bar (80% Kompressorleistung bei 23 Grad Aussentemperatur) bin ich mir nicht sicher ob der Ausreichend ist. Habe da Leider nichts dazu gefunden.
    Auch die Ausströmtemperatur über dem Verdampfer scheint mir mit 29 Grad zu hoch.

    Wenn ich die Klima anschalte und die Lüftung Hochdrehe, höre ich mittig eine Art Zischen im Inneraum, als wenn Luft mit hohen Druck irgendwo Durchgepresst wird. Sobald die Klimanalage ausgeschaltet wird ist dieses zischen weg. (das zischen ist im Motorraum nicht zu hören, muss also ein Bauteil im Inneraum sein)
    Daher war mein ursprünglicher Verdacht, dass die Temperaturklappe hängt, wobei ich per Software und Sichtprüfung des Stellmotors, die Zahnradbewegung nachvollziehen konnte.

    Hat jemand noch eine Idee, was es sein könnte?
    Defektes Expansionsventil? (vielleicht dieses komische zischen?)
    Der G263 wurde bereits einmal getauscht (werde heute bei den kalten Temperaturen noch mal schauen ob er andere Werte anzeigt)
    Oder doch defekter Klimakompressor?

    Vielleicht weiß ja eventuell jemand, was das sein könnte :-)

    Danke schon mal!
     
  2. #2 Octarius, 09.07.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    8,3 bar bei 80% Kompressorleistung ist zu wenig. Wie schaut der Kühler aus?
     
  3. #3 Andrea81DD, 09.07.2015
    Andrea81DD

    Andrea81DD

    Dabei seit:
    13.05.2013
    Beiträge:
    9
    Zustimmungen:
    0
    der Kühler sieht soweit in Ordnung aus.

    Aber ich denke ich werde meine Frau mal zum Klimaanlagen auffüllen schicken wobei dies eigentlich erst in einem Jahr fällig sein sollte.
    Aber mit zunehmenden Alter ist ein schnellerer Kühlmittelverlust nun mal nicht so ungewöhnlich.
     
  4. #4 Andrea81DD, 07.08.2015
    Andrea81DD

    Andrea81DD

    Dabei seit:
    13.05.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Problem gelöst.

    Es war tatsächlich einfach zuwenig Kühlmittel im System.
     
  5. #5 Octarius, 07.08.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ich hoffe für Dich dsass es das wirklich gewesen ist. 6,3 bar im Niederdruckbereich bei 23° Temperatur ist theoretisch zu viel, gerade wenn zu wenig Kältemittel in der Anlage ist.
     
  6. #6 dieselschrauber, 07.08.2015
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    840
    Zustimmungen:
    47
    Ort:
    31535
    Fahrzeug:
    yeti
    6,3 bar im Ruhemodus war geschrieben. Wenn alles steht herrscht nahezu identischer Druck im nd und hd kreis. Erst beim Kompressorbetrieb ändert sich das.
     
  7. #7 Andrea81DD, 07.08.2015
    Andrea81DD

    Andrea81DD

    Dabei seit:
    13.05.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Also seit zwei Wochen läuft die Anlage wieder Problemlos. Die haben auch ein UV-Zusatz mit reingemacht, damit man ein Leck schneller findet.
    Im Zweifelsfall, werde ich einfach mal regelmäßig die Druckwerte und Temperaturen loggen, dann seh ich ja eventuelle Unstimmigkeiten.
     
Thema: Klimaanlage Fabia I kühlt nicht
Besucher kamen mit folgenden Suchen
  1. skoda fabia klimaanlage kühlt nicht

    ,
  2. fabia klimaanlage kühlt nicht

    ,
  3. Fabia 16v klima kuehlt nicht

Die Seite wird geladen...

Klimaanlage Fabia I kühlt nicht - Ähnliche Themen

  1. Skoda Octavia 5E Klimaanlage Verdampfer

    Skoda Octavia 5E Klimaanlage Verdampfer: Hallo, hat schon mal jemand den Verdampfer der Klimaanlage am Skoda Octavia III, bzw. 5E gereinigt oder ausgebaut? Ich hab das Handschuhfach und...
  2. Klimaanlage kühlt nicht

    Klimaanlage kühlt nicht: hallo zusammen! Ich schreibe aus dem Urlaub in Dänemark. Nachdem sie SuFu mir die Tastenkürzel und Codes genannt hat komme ich leider nicht...
  3. Privatverkauf Fabia III Winterreifen 185 / 60 / R15 mit LK 5x100

    Fabia III Winterreifen 185 / 60 / R15 mit LK 5x100: Hallo zusammen, verkaufe einen Satz Winterräder meines Fabia III Combis. Bilder und Infos findet ihr hier:...
  4. Privatverkauf Fabia III Combi Style DSG

    Fabia III Combi Style DSG: Hi, wir wollen uns von unserem "Kleinen" trennen. Vielleicht hat jemand von Euch Interesse. Schaut ihn euch einfach mal am:...
  5. Skoda Fabia 6y 1.4 16v Ta Technix Gewindefahrwerk

    Skoda Fabia 6y 1.4 16v Ta Technix Gewindefahrwerk: Moinsen an alle, Ich habe einne Skoda Fabia 6y2 1.4 16v von 2006 da und wollte mir ein Gewindefahrwerk von Ta Technix zulegen, und wollte hier...