Klima und Lüftungsgebläse plötzlich aus...

Diskutiere Klima und Lüftungsgebläse plötzlich aus... im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo allerseits!! An einem heißen Tages ging plötzlich bei laufender Klima und Gebläsestufe 4 der Lüfter und die Kontrolleuchte der Climatic...

  1. #1 Schafpelz, 01.09.2016
    Schafpelz

    Schafpelz

    Dabei seit:
    01.09.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Fabia 6Y2 Elegance 1,9 PD/ATD@...110kW
    Kilometerstand:
    189k
    Hallo allerseits!!

    An einem heißen Tages ging plötzlich bei laufender Klima und Gebläsestufe 4 der Lüfter und die Kontrolleuchte der Climatic unten am Bedienpult aus.
    Defenitiv am Schalter, Stufenwiderstand und Lüftermotor selbst ist keine Spannung vorhanden.
    Sicherungen sollten gut sein (vorne im Motorraum und seitlich am Armaturenbrett).
    Gibt es ein Relais oder ähnliches Steuergerät was ich noch messen könnte?
    Auch etwas rätselhaft is, daß beide Funktionen gleichzeitig ausgingen.

    Hat wer vielleicht ein ähnliches Problem gehabt oder kann mir hier wer weiterhelfen ?

    Vielen Dank schon mal im Vorraus

    Ps.: ein Stromlaufplan wär praktisch...
     
  2. #2 dathobi, 01.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.289
    Zustimmungen:
    1.382
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Auch hier... für ein Schaltplan ist meist ein Baujahr nötig.
    Meist ist aber der Vorwiederstand defekt.
     
  3. #3 Schafpelz, 01.09.2016
    Schafpelz

    Schafpelz

    Dabei seit:
    01.09.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Fabia 6Y2 Elegance 1,9 PD/ATD@...110kW
    Kilometerstand:
    189k
    Ist ein BJ 05/2001, ATD Motor
    theoretisch müsste ja am Schalter bzw Vorwiderstand ein + anliegen - was es aber nicht tut...
     
  4. #4 dathobi, 01.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.289
    Zustimmungen:
    1.382
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Sind sie es oder nicht?
     
  5. #5 dathobi, 01.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.289
    Zustimmungen:
    1.382
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Welche Sicherungen hast Du den geprüft?
     
  6. #6 Schafpelz, 02.09.2016
    Schafpelz

    Schafpelz

    Dabei seit:
    01.09.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Fabia 6Y2 Elegance 1,9 PD/ATD@...110kW
    Kilometerstand:
    189k
    Vorne über der batterie 30A und im Sicherungskasten eine 5A haben durchgang 0,0 Ohm
     
  7. #7 Octi_TDI, 02.09.2016
    Octi_TDI

    Octi_TDI

    Dabei seit:
    18.05.2009
    Beiträge:
    915
    Zustimmungen:
    235
    Fahrzeug:
    Octavia RS TDI MJ2017
    Werkstatt/Händler:
    AH Hüttel
    Kilometerstand:
    10.001
    Der Lüftermotor hat meist eine 20 oder 25 A Sicherung! Prüf das mal nach. Aus langer Weile brennt eine Sicherung dieser Größe nicht durch.
     
  8. #8 Schafpelz, 02.09.2016
    Schafpelz

    Schafpelz

    Dabei seit:
    01.09.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Fabia 6Y2 Elegance 1,9 PD/ATD@...110kW
    Kilometerstand:
    189k
    Sicherungen sind in Ordnung Also Lüfter funzt wenn ich + anlege masse ist am Lüfter... Zudem lässt sich die klima nicht mehr einschalten... Und die betriebsanzseige am bedienpult leutet nicht
     
  9. #9 Schafpelz, 03.09.2016
    Schafpelz

    Schafpelz

    Dabei seit:
    01.09.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Fabia 6Y2 Elegance 1,9 PD/ATD@...110kW
    Kilometerstand:
    189k
    Habe jetzt herrausgefunden das ich kein + auf der Sicherung 68 habe und die etwas angeschmort ist.... bei den anderen Sicherungen messe ich nur 10,89v anstatt batteriespg. von 12.71v.
    Werde mal den Sicherungshalter ausbauen und nachsehen... hoffe ich habe nicht das 97J9 problem...
     
  10. #10 dathobi, 03.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.289
    Zustimmungen:
    1.382
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Und die besagt was?
     
Thema:

Klima und Lüftungsgebläse plötzlich aus...

Die Seite wird geladen...

Klima und Lüftungsgebläse plötzlich aus... - Ähnliche Themen

  1. Hintere Scheibe geht plötzlich runter....

    Hintere Scheibe geht plötzlich runter....: Ich stelle mich kurz vor, ich heiße Benny, bin 29, und komme aus dem Schönen Schwabenländle, (Burladingen) Ich weiß nicht was ich meiner(m)...
  2. Plötzlich mehr Verbrauch

    Plötzlich mehr Verbrauch: Hallo, folgendes Problem...vielleicht kann ja jmd. helfen: 1.2 TSI, 81 KW fahre täglich die gleiche Strecke (50km) - und habe seit gut 4...
  3. Wenn Klima läuft, stinks nach Zigaretten

    Wenn Klima läuft, stinks nach Zigaretten: Hallo, seit ein paar Tagen riechts im Wagen stark nach Zigaretten wie ein alter Aschenbecher. Wir sind alle Nichtraucher. Was mir heute...
  4. Klima schaltet ab

    Klima schaltet ab: Hallo nach langer Suche durch das Forum bin ich leider nicht auf das von mir gesuchte Thema gestoßen... Habe folgendes Problem: meine Klimaanlage...
  5. Seltsames Geräusch Innen - verschwindet wenn Klima an ist

    Seltsames Geräusch Innen - verschwindet wenn Klima an ist: Hallo Mir fällt seit gestern, da Klima aus auf, dass ein recht lautes Schleifgeräusch zu hören ist. Schwierig zu beschreiben. Wenn ich Gas gebe,...