Klima defekt......

Diskutiere Klima defekt...... im Skoda Fabia I Forum Forum im Bereich Skoda Forum; moin leutz..... hab folgendes problem..... mein onkel hat nen Fabia 1 Bj.2000 44kW mit Klimaanlage. allerdings hat seine klima seit einiger...
fabia-2000

fabia-2000

Dabei seit
22.11.2010
Beiträge
56
Zustimmungen
0
Ort
zwickau
Fahrzeug
Fabia 1.4 16v 74kW
Werkstatt/Händler
alles selber....
Kilometerstand
132500
moin leutz.....


hab folgendes problem.....


mein onkel hat nen Fabia 1 Bj.2000 44kW mit Klimaanlage.

allerdings hat seine klima seit einiger zeit die angewohnheit das zu machen was sie will.....

es ist aber genug Kältemittel drin.......

mal geht sie und mal geht sie nicht.....

fehlerspeicher hat keine fehlermeldungen gebracht.....

hat jmd von euch ne idee was es sein könnte?
 
#
schau mal hier: Klima defekt....... Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

S

Guest
Hallo! Auch wenn kein Fehler hinterlegt ist,
könnte es der Temperatursensor unter dem Armaturenbrett sein...

Wurde denn eine Stellglieddiagnose der Lüftungsklappen gemacht
und das Bedienelement überprüft?

MfG
 
fabia-2000

fabia-2000

Dabei seit
22.11.2010
Beiträge
56
Zustimmungen
0
Ort
zwickau
Fahrzeug
Fabia 1.4 16v 74kW
Werkstatt/Händler
alles selber....
Kilometerstand
132500
er war bis jetz noch beim freundlichen mit dem problem...
 

S

Guest
Was mir gerade noch eigefallen ist, dass die Klimaanlage unter +5°C nicht mehr arbeitet,
daran wird es aber wohl nicht liegen... 8)
 
fabia-2000

fabia-2000

Dabei seit
22.11.2010
Beiträge
56
Zustimmungen
0
Ort
zwickau
Fahrzeug
Fabia 1.4 16v 74kW
Werkstatt/Händler
alles selber....
Kilometerstand
132500
im moment geht se :D


wir vermuten ja n mechanisches prob an den stellmotoren ........
 
Thema:

Klima defekt......

Klima defekt...... - Ähnliche Themen

Fensterheber Beifahrerseite fällt sporadisch aus: Hallo Community! ich benötige mal die Schwarm-Intelligenz der Community zu folgendem Fehlerbild in unserem Roomster 1.4 BJ 2010: Der elektrische...
Kaufberatung / Detailfragen: Hi Leutz... Ich bin Andy und komme aus Berlin, und ich bin derzeit auf der Suche nach nen neuen gebrauchten. Eigentlich war meine Erste Wahl ne...
Motor springt erst nach 4 Versuchen an: Hallo zusammen, bin hier der neue. Aber schon ne Frage. Ich fahre einen Octavia II Bj. 2012. Motor ist der 1,4 TSI Kilometer ca. 125.000 Bin...
Halli Hallo: Ich musste mir nachdem mein Motor / 1,4l 86 PS ( Bj 06 ) ca 140,000 gelaufen / sich verabschiedet hat einen "neuen" einbauen. Habe einen gedunden...
Temporärer Ausfall diverser Systeme ohne erkennbaren Zusammenhang: Moin Leute, ich fahre einen Fabia 6Y Bj2006 Combi. Ich habe das Auto jetzt 5 Jahre, bin mit ihm quer durch Europa gefahren und habe eine...
Oben