Klackgeräusch beim Rückwärtsfahren

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Andre H., 20.09.2006.

  1. #1 Andre H., 20.09.2006
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    1
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    Hallo zusammen,

    seit einiger Zeit habe ich das Problem, dass nach dem Einlegen des Rückwärtsgangs (beim z.B. rangieren) aus Richtung Front (Vorderachse oder Motorraum) ein Klackgeräusch ertönt.
    Dabei handelt weder um die Initialisierung des ABS, noch um die Bremsen.
    Könnte es evt. vom Getriebe kommen, oder irgendwie von der Achse?
    Ist jemanden da ein Problem bekannt?

    André
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Klackgeräusch beim Rückwärtsfahren

Die Seite wird geladen...

Klackgeräusch beim Rückwärtsfahren - Ähnliche Themen

  1. Keine Kontaktbilder beim Bolero

    Keine Kontaktbilder beim Bolero: Moin. Habe folgendes Problem. Seit einer Woche habe ich ein Oneplus 3T Smartphone (Android 6.0.1 über OxygenOS 3.5.3) und es funktioniert...
  2. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  3. kleiner Reflektor über der Birne beim Vorface

    kleiner Reflektor über der Birne beim Vorface: Hallo, habe mir "neue" Scheinwerfer geholt. Vom Glas her weit besser als meine aktuellen. Habe Sie noch nicht verbaut, weil Sie ein Problem...
  4. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  5. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...