Klackern beim OCI!!!

Diskutiere Klackern beim OCI!!! im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo! Habe ein Problem! Bei meinem Oci klackert was im Motorraum. :fluch: Genauer gesagt das teil zwischen Scheibenwischertank und Kühltank,...

  1. Dixi

    Dixi Guest

    Hallo!

    Habe ein Problem! Bei meinem Oci klackert was im Motorraum. :fluch:
    Genauer gesagt das teil zwischen Scheibenwischertank und Kühltank, auf der linken Seite.
    Das teil ist schwarz.

    Kann mir jemand sagen was das für ein teil ist und warum es solche geräusche von sich gibt!
    Ist das Normal?????(

    Das geräusch ist mal da und plötzlich wieder weg.
    Hat jemand auch das Problem schon mal gehabt???


    Schon mal DANKE... BYE :wink:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Zimmtstern, 22.11.2003
    Zimmtstern

    Zimmtstern Guest

    hi!
    im octavia-forum wird das etwas näher erläutert.
    es handelt sich um die membrane des aktivkohlebehälters.
    ist der scharze kasten in der mitte der beiden tanks.
    dieser kasten speichert die kraftstoffdämpfe,
    die aus dem tiefsten punkt des tanks abgepumpt werden,
    die dann dder verbrennung zugeführt werden.
    das klackern ist absolut normal und es hat anscheinend
    jeder benziner. bei unserem alten ist es mir nie aufgefallen,
    was aber an der schnelleren taktung
    der membrane gelegen haben soll/muss.
    mich nervt es auch-obwohl man es nur im stand/leerlauf hört.
    da kauft man sich ein neues auto mit neuerer technik,
    aber anstatt auch auch sowas zu verbessern wird es lauter!!!!
     
  4. #3 Power Feli, 22.11.2003
    Power Feli

    Power Feli Guest

    hallo!

    Das was du meinst könnte das Magnetventil für Aktivkohlebehälter sein. der Aktivkohlehälter hatt die Aufgabe die Krafstoffdämpfe zu speichern,die sich durch Erwärmung des Kraftstoffes im Tank bilden,und diese beim laufenden Motor zur Verbrennung zuzuführen.

    Gruß Power Feli
     
  5. #4 Zimmtstern, 22.11.2003
    Zimmtstern

    Zimmtstern Guest

    da power feli meinen verdacht bestätigt hat,
    scheint es das ja zu sein. :respekt: :D

    @dixi
    fahre ebenfalls den 2.0 octavia,
    aber selbst beim 1.6er soll es klackern...
     
  6. #5 norbert2, 22.11.2003
    norbert2

    norbert2

    Dabei seit:
    23.08.2003
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Kreuzau(NRW)
    Das ist es auch! Ich bin auch gleich nach einer Woche in das AH wegen dem ticken. Dort wurde der Stecker vom Magnetventil abgezogen und weg war es. Ich konnte mir auch nicht vorstellen, dass diese Geräusche normal sein sollen. Beim fahren hört man es aber nicht und es ist auch nicht so störend, wenn man weiss was es ist.


    Norbert
     
Thema:

Klackern beim OCI!!!

Die Seite wird geladen...

Klackern beim OCI!!! - Ähnliche Themen

  1. Zentralverriegelung Klick-Klack

    Zentralverriegelung Klick-Klack: Guten Morgen zusammen, ich habe mal eine Frage. Ich habe heute morgen zum ersten mal den Effekt gehabt, dass bei 10 km/h die Zentralveriegelung...
  2. Allgemein Android Auto - unregelmäßig Fehler beim Verbinden

    Android Auto - unregelmäßig Fehler beim Verbinden: Ich habe einen wenige Monate alten Fabia III mit Amundsen und benütze die aktuelle Android Auto-App (Version 2.0.642704) mit einem Samsung Galaxy...
  3. Licht wird dunkler beim Lenken im Stand

    Licht wird dunkler beim Lenken im Stand: Ich beobachte ich seit einiger Zeit (wie lange das schon so ist, weiß ich natürlich nicht), daß bei Standgas die kleinste Lenkbewegung bewirkt,...
  4. Spracheingabesystem - Aktivierungsschlüssel beim Händler?

    Spracheingabesystem - Aktivierungsschlüssel beim Händler?: Hallo Forum! Hab heute meinen neuen F3 Kombi abgeholt... :love: ...mal echt, mehr Auto braucht wirklich kein Mensch... :thumbsup: Eine...
  5. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...